<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8) ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8"/>
	<!-- Google Chrome Frame for IE -->
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

	<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://deadline.com/xmlrpc.php"/>

	<!-- Add to home screen for iOS -->
	<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
	<link rel="apple-touch-icon" sizes="180x180" href="https://deadline.com/wp-content/themes/pmc-deadline-2019/assets/app/icons/apple-touch-icon.png">
	<link rel="apple-touch-icon" href="images/icons/apple-touch-icon.png">

	<!-- Tile icons for Windows -->
	<meta name="msapplication-config" content="https://deadline.com/wp-content/themes/pmc-deadline-2019/assets/app/browserconfig.xml">
	<meta name="msapplication-TileImage" content="https://deadline.com/wp-content/themes/pmc-deadline-2019/assets/app/icons/icon-144x144.png">
	<meta name="msapplication-TileColor" content="#eff4ff">

	<!-- Favicons -->
	<link rel="icon" type="image/png" sizes="32x32" href="https://deadline.com/wp-content/themes/pmc-deadline-2019/assets/app/icons/icon-32x32.png">
	<link rel="shortcut icon" href="https://deadline.com/wp-content/themes/pmc-deadline-2019/assets/app/icons/favicon.ico">

	
<!--
		 _     _ _           ____          _          _____ _    ___
		| |   (_) | _____   / ___|___   __| | ___    | ____| |__|__ \
		| |   | | |/ / _ \ | |   / _ \ / _` |/ _ \   |  _| | '_ \ / /
		| |___| |   <  __/ | |__| (_) | (_| |  __/_  | |___| | | |_|
		|_____|_|_|\_\___|  \____\___/ \__,_|\___( ) |_____|_| |_(_)
												  |/

		 Work on Deadline and other iconic brands!

		 Visit our careers page at https://pmc.com/careers/

-->

<meta name="description" content="Dwayne Johnson ‘Black Adam’ Movie Stands To Profit: Here&#039;s How" />
<meta name="keywords" content="" />
<meta name="news_keywords" content="Black Adam, DC, Dwayne Johnson, Warner Bros" />

<title>Dwayne Johnson ‘Black Adam’ Movie Stands To Profit: Here&#8217;s How &#8211; Deadline</title>
<script type="text/javascript">dataLayer = window.dataLayer || []; /* Google Tag Manager */</script><script type="text/javascript">
/* <![CDATA[ */
var pmc_meta = {"lob":"deadline","lob_genre":"Entertainment","page-type":"article","env":"desktop","primary-category":"Breaking News","primary-vertical":"box-office","vertical":["box-office"],"category":["Breaking News"],"tag":["Black Adam","DC","Dwayne Johnson","Warner Bros"],"author":["Anthony D'Alessandro"],"logged-in":"","subscriber-type":"","country":"us","is_eu":false,"post-options":""};

/* ]]> */
</script>
		<script type="text/javascript" class="optanon-category-C0002">
			(function(d,w){
				var i, parts, name, c, rdecode = /(%[0-9A-Z]{2})+/g, rspace = /\+/g, ac = (d ? d.split('; ') : []);
				for(w.pmc_cookies = {}, i = 0; i < ac.length; i++) {
					parts = ac[i].split('='), name = parts[0].replace(rdecode, decodeURIComponent), c = parts.slice(1).join('=');
					if(c.charAt(0) === '"') { c = c.slice(1, -1); } c = c.replace(rdecode, decodeURIComponent).replace(rspace, ' '); w['pmc_cookies'][name] = c;
				}
			})(document.cookie, window);

			pmc_meta=pmc_meta || {}, pmc_meta.omni_visit_id = window.pmc_cookies.omni_visit_id || "deadline." + new Date().getTime() + '.' + (function(l,b,a,c,i,d){for(i=0;i<256;i++){l[i]=(i<16?'0':'')+(i).toString(16);}if(c&&c.getRandomValues){try{d=new Uint32Array(4),c.getRandomValues(d);}catch(e){d=0;}}d=d||[b()*a>>>0,b()*a>>>0,b()*a>>>0,b()*a>>>0];a=d[0],b=d[1],c=d[2],d=d[3];return l[a&0xff]+l[a>>8&0xff]+l[a>>16&0xff]+l[a>>24&0xff]+'-'+l[b&0xff]+l[b>>8&0xff]+'-'+l[b>>16&0x0f|0x40]+l[b>>24&0xff]+'-'+l[c&0x3f|0x80]+l[c>>8&0xff]+'-'+l[c>>16&0xff]+l[c>>24&0xff]+l[d&0xff]+l[d>>8&0xff]+l[d>>16&0xff]+l[d>>24&0xff];})([],Math.random,0x100000000,window.crypto||window.msCrypto);
			var d = new Date(); d.setTime(d.getTime() + ( 60 * 60 * 1000 )); var expires = d.toGMTString(); var path = "/"; var domain = window.location.hostname;
			document.cookie = 'omni_visit_id=' + encodeURIComponent(pmc_meta.omni_visit_id) + ( expires ? '; expires=' + expires : '' ) + ( path ? '; path=' + path : '' ) + ( domain ? '; domain=' + domain : '' );
		</script>
				<script type="text/javascript">
			if ( window.hasOwnProperty( 'pmc_meta' ) ) {
				if ( ! window.hasOwnProperty( 'dataLayer' ) || ! window.dataLayer.hasOwnProperty( 'push' ) ) {
					window.dataLayer = [];
				}
				window.dataLayer.push( pmc_meta );
			}
		</script>
				<link rel="preload" href="https://deadline.com/wp-content/themes/pmc-deadline-2019/assets/public/BaltoBold.woff" as="font" type="font/woff" crossorigin="anonymous">
				<link rel="preload" href="https://deadline.com/wp-content/themes/pmc-deadline-2019/assets/public/BaltoMedium.woff" as="font" type="font/woff" crossorigin="anonymous">
				<link rel="preload" href="https://deadline.com/wp-content/themes/pmc-deadline-2019/assets/public/EksellDisplayLarge.woff" as="font" type="font/woff" crossorigin="anonymous">
		<link rel="preload" as="image" href="https://deadline.com/wp-content/uploads/2022/07/black-adam-3.jpeg?crop=442px%2C132px%2C1915px%2C1072px&#038;resize=681%2C383" imagesrcset="https://deadline.com/wp-content/uploads/2022/07/black-adam-3.jpeg?crop=442px%2C132px%2C1915px%2C1072px&amp;resize=125%2C70 125w, https://deadline.com/wp-content/uploads/2022/07/black-adam-3.jpeg?crop=442px%2C132px%2C1915px%2C1072px&amp;resize=600%2C338 600w, https://deadline.com/wp-content/uploads/2022/07/black-adam-3.jpeg?crop=442px%2C132px%2C1915px%2C1072px&amp;resize=660%2C370 660w, https://deadline.com/wp-content/uploads/2022/07/black-adam-3.jpeg?crop=442px%2C132px%2C1915px%2C1072px&amp;resize=1280%2C720 1280w, https://deadline.com/wp-content/uploads/2022/07/black-adam-3.jpeg?crop=442px%2C132px%2C1915px%2C1072px&amp;resize=1000%2C563 1000w, https://deadline.com/wp-content/uploads/2022/07/black-adam-3.jpeg?crop=442px%2C132px%2C1915px%2C1072px&amp;resize=910%2C511 910w, https://deadline.com/wp-content/uploads/2022/07/black-adam-3.jpeg?crop=442px%2C132px%2C1915px%2C1072px&amp;resize=681%2C383 681w, https://deadline.com/wp-content/uploads/2022/07/black-adam-3.jpeg?crop=442px%2C132px%2C1915px%2C1072px&amp;resize=450%2C253 450w, https://deadline.com/wp-content/uploads/2022/07/black-adam-3.jpeg?crop=442px%2C132px%2C1915px%2C1072px&amp;resize=250%2C140 250w, https://deadline.com/wp-content/uploads/2022/07/black-adam-3.jpeg?crop=442px%2C132px%2C1915px%2C1072px&amp;resize=296%2C166 296w, https://deadline.com/wp-content/uploads/2022/07/black-adam-3.jpeg?crop=442px%2C132px%2C1915px%2C1072px&amp;resize=248%2C139 248w, https://deadline.com/wp-content/uploads/2022/07/black-adam-3.jpeg?crop=442px%2C132px%2C1915px%2C1072px&amp;resize=200%2C112 200w, https://deadline.com/wp-content/uploads/2022/07/black-adam-3.jpeg?crop=442px%2C132px%2C1915px%2C1072px&amp;resize=270%2C152 270w" imagesizes="(min-width: 87.5rem) 1000px, (min-width: 78.75rem) 681px, (min-width: 48rem) 450px, (max-width: 48rem) 250px" fetchpriority="high" />		<link rel="preload" as="script" href="https://deadline.com/wp-content/plugins/pmc-plugins/pmc-global-functions/js/pmc-utils.js?ver=2022.5" />
				<link rel="preload" as="script" href="https://deadline.com/wp-content/plugins/lazy-load-0.7/assets/build/index.js?ver=36a58e5d155cd1dcf138" />
				<link rel="preload" as="script" href="https://deadline.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.1" />
				<link rel="preload" as="script" href="https://deadline.com/wp-content/plugins/pmc-plugins/pmc-global-functions/js/pmc-hooks.js?ver=6.1.1" />
		<style id='critical-css-inline-css'>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</style>
<style id='single-inline-css'>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</style>
<meta name='robots' content='max-image-preview:large' />
		<script>
			window.pmc_is_adblocked = false;
		</script>
		<link rel="canonical" href="https://deadline.com/2022/12/dwayne-johnson-black-adam-box-office-profit-1235191135/" />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.swiftypecdn.com' />
<link rel='dns-prefetch' href='//ads.blogherads.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Deadline &raquo; Dwayne Johnson DC Pic ‘Black Adam’ To Profit: Here&#8217;s How Comments Feed" href="https://deadline.com/2022/12/dwayne-johnson-black-adam-box-office-profit-1235191135/feed/" />
<noscript><link rel='stylesheet' id='fallback-all-css-0' href='https://deadline.com/_static/??-eJyNj9EOgjAMRX/IUUWCT8ZvGV0D0zKWtcTs7x0YDSQ++Hjbe9p74RmND8izIwEUAedFoeMJH4Z9l2zKIJqZqtGHqhgOsCXuAiM5b4lppKA7EdlmSoapt5j/w8tuq3cQTkHXF7OJPPc+CAjZhAMQW1GPMdEn/1IklbGSM3ESFfNutDaR31kWBssl8Wh0KP+/vtt4PbWX47lp66Z+ASdRceI=' type='text/css' media='all' />
</noscript><link rel='preload' as='style' onload='this.onload=null;this.rel="stylesheet"' id='all-css-0' href='https://deadline.com/_static/??-eJyNj9EOgjAMRX/IUUWCT8ZvGV0D0zKWtcTs7x0YDSQ++Hjbe9p74RmND8izIwEUAedFoeMJH4Z9l2zKIJqZqtGHqhgOsCXuAiM5b4lppKA7EdlmSoapt5j/w8tuq3cQTkHXF7OJPPc+CAjZhAMQW1GPMdEn/1IklbGSM3ESFfNutDaR31kWBssl8Wh0KP+/vtt4PbWX47lp66Z+ASdRceI=' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='global-styles-inline-css'>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</style>
<noscript><link rel='stylesheet' id='fallback-all-css-2' href='https://deadline.com/_static/??-eJylkNFOwzAMRX8IL2u3gXhAfApyE9OaOUkVp4X+PWmnDqS+bPCUG+Xe41ybzx5sDJlCNr0MLQc1vbfwW+OQo8dMDhLJcgqHsxpUpaymGVicsapG8yS0K+rB3IDNsYeRHUWFsV7y72mJuJsRGi2jgHaYCBpM5u3nM3fDyEbv/9ADnV8LrNf7AC2KUJpgPG5Xur5xKDvfInNHni4UR+hmD9T76nkLmsvF8A+AUIt2WoOQsRHSK4+DlcEV0mx1qB0Xo+48h63lQ8tYtucmfl3F7Hr1L9Xj0/5wOB2r+hur2vcX' type='text/css' media='all' />
</noscript><link rel='preload' as='style' onload='this.onload=null;this.rel="stylesheet"' id='all-css-2' href='https://deadline.com/_static/??-eJylkNFOwzAMRX8IL2u3gXhAfApyE9OaOUkVp4X+PWmnDqS+bPCUG+Xe41ybzx5sDJlCNr0MLQc1vbfwW+OQo8dMDhLJcgqHsxpUpaymGVicsapG8yS0K+rB3IDNsYeRHUWFsV7y72mJuJsRGi2jgHaYCBpM5u3nM3fDyEbv/9ADnV8LrNf7AC2KUJpgPG5Xur5xKDvfInNHni4UR+hmD9T76nkLmsvF8A+AUIt2WoOQsRHSK4+DlcEV0mx1qB0Xo+48h63lQ8tYtucmfl3F7Hr1L9Xj0/5wOB2r+hur2vcX' type='text/css' media='all' />
<style id='pmc-adm-style-inline-css'>
div.admz, div.admz-sp { margin-left: auto; margin-right: auto; text-align: center; } #skin-ad-inject-container { display: none; }
</style>
<noscript><link rel='stylesheet' id='fallback-screen-css-2' href='https://deadline.com/wp-content/plugins/pmc-plugins/webdam-asset-chooser/assets/webdam-imported-asset.css?m=1668002155g' type='text/css' media='screen' />
</noscript><link rel='preload' as='style' onload='this.onload=null;this.rel="stylesheet"' id='screen-css-2' href='https://deadline.com/wp-content/plugins/pmc-plugins/webdam-asset-chooser/assets/webdam-imported-asset.css?m=1668002155g' type='text/css' media='screen' />


	<link rel="manifest" href="/manifest.json">



	<!-- Smart Banner start -->
	<meta name="apple-itunes-app" content="app-id=533209613">
	<!-- Smart Banner end -->

<script type="text/javascript" src="https://deadline.com/wp-content/plugins/pmc-plugins/pmc-global-functions/js/pmc-utils.js?ver=2022.5"></script>			<script type="text/javascript">
			var pmc_do_analytics_pagecount = true;		//flag to allow analytics code to count a page view
			var pmc_common_urls = {
				parent_theme_uri: 'https://deadline.com/wp-content/themes/pmc-core-v2/',
				current_theme_uri: 'https://deadline.com/wp-content/themes/pmc-deadline-2019/',
				fb_channel_uri: 'https://deadline.com/wp-content/plugins/pmc-plugins/partner/facebook/channel.html',
				pmc_larva_uri: 'https://deadline.com/wp-content/plugins/pmc-plugins/pmc-larva/_core'
			};
			</script>
		<script type="text/javascript" class="">
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			var pmc_ga_dimensions = {"dimension1":"article","dimension3":"1235191135","dimension4":"adalessandro","dimension5":"breaking-news","dimension6":"black-adam|dc|dwayne-johnson|warner-bros","dimension7":"box-office","dimension8":"breaking-news","dimension9":"box-office","dimension10":"2022","dimension11":"12","dimension12":"07","dimension13":"11","dimension14":"45","dimension25":"2022-12-07T19:45:01+00:00","dimension26":"2022-12-07 11:45:01","dimension27":"Wednesday","dimension29":"anonymous"};var pmc_ga_mapped_dimensions = {"page-type":"1","page-subtype":"2","id":"3","author":"4","category":"5","tag":"6","vertical":"7","primary-category":"8","primary-vertical":"9","publish-year":"10","publish-month":"11","publish-day":"12","publish-hour":"13","publish-minute":"14","protocol":"15","paywall-entitlement":"16","paywall-sub-level-required":"17","paywall-sub-roadblock-hit":"18","paywall-acct-type":"19","paywall-acct-id":"20","paywall-org-name":"21","paywall-org-id":"22","paywall-auth-provider":"23","paywall-logged-in":"24","publish-timestamp-gmt":"25","publish-timestamp":"26","publish-day-of-week":"27","omni-visit-id":"28","user-type":"29","a-b-test":"30","experiment-name":"31","paywall-special-product-code":"32","paywall-product-code":"33","post-options":"34","child-post-id":"35","page-variant-name":"36","pageview-id":"37"};			pmc_ga_dimensions["dimension15"] = document.location.protocol.replace(':', '');
			pmc_ga_dimensions["dimension37"] = window._skmPageViewId;
			(function(dim){
							if( 'undefined' !== typeof pmc_meta && 'string' === typeof pmc_meta.omni_visit_id ){
				dim["dimension28"] = pmc_meta.omni_visit_id;
			}
					})(pmc_ga_dimensions);
						if (!window.hasOwnProperty('dataLayer') || !window.dataLayer.hasOwnProperty('push')) {
				window.dataLayer = [];
			}
			if (pmc_ga_mapped_dimensions) {
				var pmc_ga_mapped_values = {};
				Object.keys(pmc_ga_mapped_dimensions).map(function(k){ pmc_ga_mapped_values[k]= pmc_ga_dimensions['dimension'+ pmc_ga_mapped_dimensions[k]] ? pmc_ga_dimensions['dimension'+ pmc_ga_mapped_dimensions[k]] : '' });

				pmc_ga_mapped_values['event']         = 'OnLoadPageView';
				pmc_ga_mapped_values['pageview-type'] = 'page_load';

				window.dataLayer.push(pmc_ga_mapped_values);
			} else {
				pmc_ga_mapped_values['event']         = 'OnLoadPageView';
				pmc_ga_mapped_values['pageview-type'] = 'page_load_not_mapped';

				window.dataLayer.push(pmc_ga_dimensions);
			}
			var pmc_ga_fields_obj = {"useAmpClientId":true};
			ga('create', "UA-1915907-29", 'auto', pmc_ga_fields_obj);
			ga('set', 'forceSSL', true);

							if ( window.pmc && pmc.tracking ) {
					ga('set', 'hitCallback', function() { pmc.tracking.do_call_events(); });
					var utms = pmc.tracking.get_properties_string();

					if ( '' !== utms ) {
						var location_url = location.href;

						if ( '' !== location.search ) {
							if ( -1 === location.search.search('utm_') ) {
								location_url = location.href.split('#')[0] + '&' + utms;
							} else {
								location_url = location.href;
							}
						} else {
							location_url = location.href.split('#')[0] + '?' + utms;
						}

						ga('set', 'location', location_url);
					}
				}
						ga('require', 'linkid', 'linkid.js');
							ga('require', "GTM-KDFF9XQ" );

								ga('require', 'displayfeatures');			ga('set', pmc_ga_dimensions);
			window.pmcGaCustomDimensions = pmc_ga_dimensions;
			
			
			ga('send', 'pageview');

			
		</script>

		
		<!-- Google Tag Manager -->
		<script type="text/javascript" class="optanon-category-C0004">
			(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-T247L5');
		</script>
		<!-- Google Tag Manager End-->

		<script src='https://deadline.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script defer='defer' src='https://deadline.com/wp-content/plugins/ajax-comment-loading/js/google-acl.js?ver=1' id='google-ajax-comment-loading-js'></script>
<script id='pmc-jwplayer-js-extra'>
var pmc_jwplayer_options = {"pid":"GTHRSR56","cgid":"","ads_suppression":"","disable_floating":"","content_mask":"content.jwplatform.com","cc_enabled":"","comscore":{"publisherId":6035310,"labelmapping":"c2=\"6035310\",c4=\"deadline\",ns_st_st=\"deadline\",ns_st_pu=\"deadline\",ns_st_ge=\"Entertainment\",ns_st_tdt=\"*null\",ns_st_ddt=\"*null\""}};
</script>
<script  src='https://deadline.com/wp-content/plugins/pmc-plugins/pmc-video-player/build/js/pmc-jwplayer.js?ver=fd73c0346a3dcfcdaa89' id='pmc-jwplayer-js'></script>
<script defer='defer' src='https://deadline.com/wp-content/plugins/pmc-plugins/pmc-global-functions/js/pmc-global.min.js?ver=6.1.1' id='pmc-global-functions-js'></script>
<script src='https://deadline.com/wp-content/plugins/pmc-plugins/pmc-global-functions/js/pmc-hooks.js?ver=6.1.1' id='pmc-hooks-js'></script>
<script defer='defer' src='https://deadline.com/wp-content/plugins/pmc-plugins/pmc-automated-related-links/assets/build/js/app.js?ver=6.1.1' id='pmc-automated-related-link-script-js'></script>
<script id='pmc-comscore-js-extra'>
var pmc_comscore_options = {"pageview_candidate_url":"\/\/deadline.com\/wp-content\/plugins\/pmc-plugins\/pmc-comscore\/xml\/comscore-pageview-candidate.xml"};
</script>
<script defer='defer' src='https://deadline.com/wp-content/plugins/pmc-plugins/pmc-comscore/js/pmc-comscore.js?ver=1.1' id='pmc-comscore-js'></script>
<script id='pmc-getemails-js-js-extra'>
var pmc_getemails = {"id":"K97HWGQ"};
</script>
<script type='text/javascript' class='optanon-category-C0004' defer='defer' src='https://deadline.com/wp-content/plugins/pmc-plugins/pmc-getemails/build/index.js?ver=121f8ec42fe26e910c1a' id='pmc-getemails-js-js'></script>
<script defer='defer' src='https://www.googletagmanager.com/gtag/js?id=G-487Y5JM3D8&#038;ver=6.1.1' id='pmc-async-gtm-js-js'></script>
<script src='https://deadline.com/wp-content/plugins/pmc-plugins/pmc-adm-v2/js/polyfill/intersection-observer.min.js?ver=0.7.0' id='pmc-intersection-observer-polyfill-js'></script>
<script defer='defer' src='https://deadline.com/wp-content/plugins/lazy-load-0.7/assets/build/index.js?ver=36a58e5d155cd1dcf138' id='wpcom-lazy-load-images-js'></script>
<script defer='defer' src='https://ads.blogherads.com/sk/00/000/00000/27266/header.js' id='pmc-async-adm-boomerang-theme-script-js'></script>
<script defer='defer' src='https://ads.blogherads.com/static/blogherads.js' id='pmc-async-adm-boomerang-script-js'></script>
<script type="text/javascript" src="https://iabusprivacy.pmc.com/geo-info.js"></script>
<script defer='defer' src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-ignore-ga="true" data-domain-script="a4d4e64a-9ae5-4a55-b128-aab6caf01a85"></script>
<script defer='defer' src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0002,C0004,SPD_BG" ccpa-opt-out-geo="ca" ccpa-opt-out-lspa="true"></script>
		
<script type="text/javascript">
	// Override the OneTrust geo location data with our own
	if ( 'object' === typeof pmc_fastly_geo_data && 'string' === typeof pmc_fastly_geo_data.region && 'string' === typeof pmc_fastly_geo_data.country) {
		var OneTrust = {
			geolocationResponse: {
				stateCode: pmc_fastly_geo_data.region,
				countryCode: pmc_fastly_geo_data.country,
			}
		}
	}

	function OptanonWrapper() {
		//Temp fix to solve cache issue
		if (
			'' === location.search &&
			'function' === typeof window.loadGA &&
			pmc_fastly_geo_data &&
			pmc_fastly_geo_data.continent &&
			'EU' !== pmc_fastly_geo_data.continent
		) {
			window.loadGA( true );
			var consent_data = {
				'returnValue': '',
				'success': true
			};
			pmc.hooks.do_action( 'pmc_adm_consent_data_ready', consent_data );
		}

		if ( 'object' === typeof window.pmc_onetrust ) {
			window.pmc_onetrust.init();
			console.log('PMC OneTrust initialized');
		} else {
			console.warn('PMC custom OneTrust logic was not loaded due to user region');
		}
	}
</script>
<link rel="https://api.w.org/" href="https://deadline.com/wp-json/" /><link rel="alternate" type="application/json" href="https://deadline.com/wp-json/wp/v2/posts/1235191135" /><meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://wp.me/pc8hyB-1lAJDF' />
<link rel="alternate" type="application/json+oembed" href="https://deadline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdeadline.com%2F2022%2F12%2Fdwayne-johnson-black-adam-box-office-profit-1235191135%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://deadline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdeadline.com%2F2022%2F12%2Fdwayne-johnson-black-adam-box-office-profit-1235191135%2F&#038;format=xml" />
<meta name="author" content="Anthony D&#039;Alessandro"><!-- PMC First Party Data v1.0 --><!--START Permutive Tag-->
<script type="text/javascript" class="optanon-category-C0004">
		!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,'3d2fb0bd-52fc-4b75-aaf5-2d436c172540','2aed5ae2-5875-450b-9e5e-34ac932123da',{});

	</script>

<script type="text/javascript" class="optanon-category-C0004" src="https://cdn.permutive.com/3d2fb0bd-52fc-4b75-aaf5-2d436c172540-web.js" async></script>
<!--END Permutive Tag-->

<!--START Atlas MG Tag-->
<script type="text/javascript">
	var blogherads = blogherads || {};
	blogherads.adq = blogherads.adq || [];

window.pmc_fpd = {"page":{"type":"article","loggedIn":false},"article":{"id":"1235191135","title":"Dwayne Johnson DC Pic \u2018Black Adam\u2019 To Profit: Here&#8217;s How","authors":["Anthony D'Alessandro"],"section":"Breaking News","publishedAt":"2022-12-07T19:45:01+00:00","keywords":["Black Adam","DC","Dwayne Johnson","Warner Bros"],"categories":["Breaking News"],"verticals":["box-office"],"pageLevelData":["box-office","Breaking News","Black Adam","DC","Dwayne Johnson","Warner Bros"],"pageAccessLevel":""}};
blogherads.adq.push(function () {
	try {
		blogherads.setPageMetaData( window.pmc_fpd );
	} catch (e) {
		// Do nothing
	}
});
</script>
<!--END Atlas MG Tag-->
<!-- end PMC First Party Data v1.0 -->
<style type="text/css">
article [id^="jwplayer_"][id$="_div"] {
	aspect-ratio: 16/9;
}
.vvqbox {
	visibility: visible !important;
	display: block;
	clear: both;
	width: 100%;
}
.vvqbox div {
	margin: 10px auto;
}
.vvqbox img {
	max-width: 100%;
	height: 100%;
}
.vvqbox object {
	max-width: 100%;
}
</style>
	<style>img#wpstats{display:none}</style>
				<script>
			try {
				// Don't rely on jQuery being loaded yet.
				document.addEventListener( 'DOMContentLoaded', function() {
					// Record in GA event if ads are blocked.
					if ( true === window.pmc_is_adblocked ) {
						ga( 'send', 'event', 'ad_blocker', 'blocked', 'ads_blocked', {
							nonInteraction: true
						});

						if ( 'function' === typeof gtag ) {
							gtag( 'event', 'ad_block_status', {
								eventAction: 'blocked',
								eventCategory: 'ad_blocker',
								eventLabel: 'ads_blocked'
							} );
						}
					}
				});
			} catch( err ) {
				// Do nothing...
			}
		</script>
				<script>
			window.dataLayer = window.dataLayer || [];
			function gtag() {dataLayer.push(arguments);}
			gtag('js', new Date());

								gtag( 'config', 'G-487Y5JM3D8', { 'send_page_view': false } );
		
		</script>
		<meta name="robots" content="max-image-preview:large">
<!-- Swiftype Meta Tags Start -->
<meta class="swiftype" name="content_type" data-type="string" content="Article" />
<meta class="swiftype" name="post_id" data-type="integer" content="1235191135" />
<meta class="swiftype" name="title" data-type="string" content="Dwayne Johnson DC Pic ‘Black Adam’ To Profit: Here&#039;s How" />
<meta class="swiftype" name="author" data-type="string" content="Anthony D&#039;Alessandro" />
<meta class="swiftype" name="published_at" data-type="date" content="2022-12-07 11:45:01" />
<meta class="swiftype" name="image" data-type="enum" content="https://deadline.com/wp-content/uploads/2022/07/black-adam-3.jpeg?crop=442px%2C132px%2C1915px%2C1072px&#038;resize=296%2C166" />
<meta class="swiftype" name="comment_count" data-type="integer" content="0" />
<meta class="swiftype" name="tags" data-type="string" content="Black Adam" />
<meta class="swiftype" name="tags" data-type="string" content="DC" />
<meta class="swiftype" name="tags" data-type="string" content="Dwayne Johnson" />
<meta class="swiftype" name="tags" data-type="string" content="Warner Bros" />
<meta class="swiftype" name="topics" data-type="string" content="Box Office" />
<meta class="swiftype" name="body" data-type="text" content="There&#039;s some snarking going on out there that Black Adam is poised to lose $50M-$100M, and that is simply just not true. Deadline film finance sources, meaning people who do this for a living and those close to the film say this movie is bound to break even and be in the black. Scroll down to see how. With a global gross of $390M, a $195M production cost and a P&amp;A spend between $80M-$100M, the Dwayne Johnson DC/New Line film is looking to net between $52M-$72M.  



&#039;Black Adam&#039; action figure, courtesy Deadline



Also not included in that amount, is an extra source of cash from Black Adam merchandise.



All of this, including a B+ CinemaScore, is good enough for Black Adam to be a franchise starter (read the first Captain America made $370M WW), with Black Adam 2 and a Hawkeye spinoff already being mapped out by Johnson&#039;s Seven Bucks. Note, the franchise will come to a greater realization once newly installed DC heads Peter Safran and James Gunn unveil their plans early next year. 



Black Adam repped Johnson&#039;s biggest solo opening stateside at $67M, clearly one of the financial models that Warner Bros. finance department had in mind when they were strategizing the P&amp;L on this film. In a very dry fall marketplace without any tentpoles due the post-production logjam created by Covid, Black Adam was the biggest movie of the season notching No. 1 for three weeks in a row around the world before Disney/Marvel Studios&#039; Black Panther: Wakanda Forever arrived.  



&quot;I have read the claims that Black Adam will lose money. That is false,&quot; exclaims producer and financier Joe Singer who deals greatly in motion picture slate financing, &quot;The picture may be considered disappointing since it had Dwayne Johnson in a DC film.  However, the picture will pass break-even and throw off a bit of profit.&quot;



&#039;Hobbs &amp; Shaw&#039;



Was Black Adam as big as Hobbs &amp; Shaw, which yielded an $84M profit after all ancillaries? No, but you need to remember that the Fast &amp; Furious spinoff had Russia, and didn&#039;t face the headwinds of a strong dollar overseas. Hobbs &amp; Shaw also had the benefit of China where Johnson is big, the pic making $201M (note the theatrical rental return back to the U.S. is only around 25%, and there&#039;s no home market in the PRC). China has sidelined several U.S. blockbuster titles in the wake of Covid. These factors couldn&#039;t have been forecasted when Black Adam was greenlit. 







However, working in Black Adam&#039;s favor is a thriftier marketing budget to Universal&#039;s $140M push of Hobbs &amp; Shaw. How is that? There&#039;s been some intense cost crunching going on at Warner Discovery which is mired in debt and going through rounds of layoffs. Black Adam put the bulk of its spending in digital marketing over linear, teed off by Johnson&#039;s massive social media bullhorn which has a reach of a near half billion followers across TikTok, Instagram, Twitter and Facebook. Also factor in shorter theatrical windows nowadays on movies which enables the studio to stretch their marketing dollars. PVOD for the film is hitting at a time when the pic is still in theaters and outdoor ads are still around. Black Adam is dropping on HBO Max on Dec. 16, after a 57 day window, a long enough frame to maximize theatrical, PVOD and sell through dollars.  The swing factor in the net profit here on Black Adam: Warners contends they spent $80M global P&amp;A, which would get the pic to a $72M surplus, whereas the $100M contended by other sources lands the pic at a $52M profit.



I understand that Johnson&#039;s deal wasn&#039;t as aggressive as his previous deals (read Red Notice). He received his $20M upfront fee, and stands to profit according to our numbers which is at cash breakeven zero. There&#039;s a 40% profit pool shared by director Jaume Collet-Serra, the pic&#039;s producers Beau Flynn and Seven Bucks, talent and Johnson, who is the largest participant at more than 10%. That comes out of the net $52M. This shared pool goes into effect after the studio breaks even. No one on Black Adam received first dollar gross per our understanding. 



The production cost of $195M includes studio interest charges which are at a low corporate rate of 2%. Residuals and home entertainment costs are rolled into total costs for the film of $338M. The fee that Warner Bros pays itself to send the pic to HBO Max is included in Home Entertainment revenues of $86M. At this gross level, domestic pay TV, which is PVOD, yields $36M.  



&quot;Sequel and franchises are the life blood of our business,&quot; adds Singer, &quot;They have a reduced risk profile and generally a higher upside. &nbsp;The fact that there are discussions about a&nbsp;Black Adams&nbsp;sequel is how a studio builds long-term sustainable value.&quot; &nbsp;" />
<!-- Swiftype Meta Tags End -->

		<script>
			/* eslint-disable */
/*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
/* This file is meant as a standalone workflow for
- testing support for link[rel=preload]
- enabling async CSS loading in browsers that do not support rel=preload
- applying rel preload css once loaded, whether supported or not.
*/
(function( w ){
	"use strict";
	// rel=preload support test
	if( !w.loadCSS ){
		w.loadCSS = function(){};
	}
	// define on the loadCSS obj
	var rp = loadCSS.relpreload = {};
	// rel=preload feature support test
	// runs once and returns a function for compat purposes
	rp.support = (function(){
		var ret;
		try {
			ret = w.document.createElement( "link" ).relList.supports( "preload" );
		} catch (e) {
			ret = false;
		}
		return function(){
			return ret;
		};
	})();

	// if preload isn't supported, get an asynchronous load by using a non-matching media attribute
	// then change that media back to its intended value on load
	rp.bindMediaToggle = function( link ){
		// remember existing media attr for ultimate state, or default to 'all'
		var finalMedia = link.media || "all";

		function enableStylesheet(){
			link.media = finalMedia;
		}

		// bind load handlers to enable media
		if( link.addEventListener ){
			link.addEventListener( "load", enableStylesheet );
		} else if( link.attachEvent ){
			link.attachEvent( "onload", enableStylesheet );
		}

		// Set rel and non-applicable media type to start an async request
		// note: timeout allows this to happen async to let rendering continue in IE
		setTimeout(function(){
			link.rel = "stylesheet";
			link.media = "only x";
		});
		// also enable media after 3 seconds,
		// which will catch very old browsers (android 2.x, old firefox) that don't support onload on link
		setTimeout( enableStylesheet, 3000 );
	};

	// loop through link elements in DOM
	rp.poly = function(){
		// double check this to prevent external calls from running
		if( rp.support() ){
			return;
		}
		var links = w.document.getElementsByTagName( "link" );
		for( var i = 0; i < links.length; i++ ){
			var link = links[ i ];
			// qualify links to those with rel=preload and as=style attrs
			if( link.rel === "preload" && link.getAttribute( "as" ) === "style" && !link.getAttribute( "data-loadcss" ) ){
				// prevent rerunning on link
				link.setAttribute( "data-loadcss", true );
				// bind listeners to toggle media back
				rp.bindMediaToggle( link );
			}
		}
	};

	// if unsupported, run the polyfill
	if( !rp.support() ){
		// run once at least
		rp.poly();

		// rerun poly on an interval until onload
		var run = w.setInterval( rp.poly, 500 );
		if( w.addEventListener ){
			w.addEventListener( "load", function(){
				rp.poly();
				w.clearInterval( run );
			} );
		} else if( w.attachEvent ){
			w.attachEvent( "onload", function(){
				rp.poly();
				w.clearInterval( run );
			} );
		}
	}


	// commonjs
	if( typeof exports !== "undefined" ){
		exports.loadCSS = loadCSS;
	}
	else {
		w.loadCSS = loadCSS;
	}
}( typeof global !== "undefined" ? global : this ) );
		</script>
				<meta property="fb:pages" content="105558754896" />
		<script type="text/javascript">
/* <![CDATA[ */
var pmc_site_config = {"rot13_hostname":"qrnqyvar.pbz","hostname":"deadline.com","is_proxied":null};

/* ]]> */
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Article",
    "name": "Deadline",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://deadline.com/2022/12/dwayne-johnson-black-adam-box-office-profit-1235191135/"
    },
    "headline": "Dwayne Johnson ‘Black Adam’ Movie Stands To Profit: Here's How",
    "datePublished": "2022-12-07T19:45:01+00:00",
    "dateModified": "2022-12-07T11:45:24+00:00",
    "description": "There&#8217;s some snarking going on out there that Black Adam is poised to lose $50M-$100M, and that is simply just not true. Deadline film finance sources, meaning people who do this for a living and those close to the film say this movie is bound to break even and be in the black. Scroll down [&hellip;]",
    "author": {
        "@type": "Person",
        "name": "Anthony D'Alessandro",
        "url": "https://deadline.com/author/=anthonypauldalessandro"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Deadline",
        "url": "https://deadline.com",
        "logo": {
            "@type": "ImageObject",
            "url": "https://deadline.com/wp-content/uploads/2019/04/cropped-icon-512x512.png"
        }
    },
    "isAccessibleForFree": "True",
    "image": {
        "@type": "ImageObject",
        "url": "https://deadline.com/wp-content/uploads/2022/07/black-adam-3.jpeg"
    }
}</script>
<meta name="onesignal" content="wordpress-plugin"/>
<script type="application/javascript">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</script>
<link rel="amphtml" href="https://deadline.com/2022/12/dwayne-johnson-black-adam-box-office-profit-1235191135/amp/"><meta name="fragment" content="!" />
<script type="text/javascript">
	ajaxurl = 'https://deadline.com/wp-admin/admin-ajax.php';
	gpid = '1235191135';
	cpage = ''
</script>
<script type="text/javascript" class="optanon-category-C0003">
	if (window.pmc_jwplayer) {
		window.pmc_jwplayer.init({"players":["GTHRSR56"]});
	}
</script>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Dwayne Johnson DC Pic ‘Black Adam’ To Profit: Here&#8217;s How" />
<meta property="og:url" content="https://deadline.com/2022/12/dwayne-johnson-black-adam-box-office-profit-1235191135/" />
<meta property="og:description" content="There&#8217;s some snarking going on out there that Black Adam is poised to lose $50M-$100M, and that is simply just not true. Deadline film finance sources, meaning people who do this for a living…" />
<meta property="article:published_time" content="2022-12-07T19:45:01+00:00" />
<meta property="article:modified_time" content="2022-12-07T19:47:22+00:00" />
<meta property="og:site_name" content="Deadline" />
<meta property="og:image" content="https://deadline.com/wp-content/uploads/2022/07/black-adam-3.jpeg?w=1024" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="703" />
<meta property="og:image:alt" content="&#039;Black Adam&#039; is expected to profit despite reports that it will lose money." />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@Deadline" />
<meta name="twitter:creator" content="@AwardsTony" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Dwayne Johnson DC Pic ‘Black Adam’ To Profit: Here&#8217;s How" />
<meta name="twitter:description" content="Dwayne Johnson ‘Black Adam’ Movie Stands To Profit: Here&#039;s How" />
<meta name="twitter:image" content="https://deadline.com/wp-content/uploads/2022/07/black-adam-3.jpeg?w=1024" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://deadline.com/wp-content/uploads/2019/04/cropped-icon-512x512.png?w=32" sizes="32x32" />
<link rel="icon" href="https://deadline.com/wp-content/uploads/2019/04/cropped-icon-512x512.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://deadline.com/wp-content/uploads/2019/04/cropped-icon-512x512.png?w=180" />
<meta name="msapplication-TileImage" content="https://deadline.com/wp-content/uploads/2019/04/cropped-icon-512x512.png?w=270" />
<style type="text/css" id="wp-custom-css">/*
 * this has been added to address a
 * 911 regarding right rail ad unit
 * overlapping featured items in
 * latest news section on homepage
 * 
 * this is temp band-aid and should
 * be removed once a proper fix
 * has been added
 */
.home .a-archive-grid__editors-pick .river-story .pmc-a-cols3 {
	max-width: 870px;
}

.has-side-skins .home .a-archive-grid__editors-pick .river-story .pmc-a-cols3 {
	max-width: 650px;
}

/* temp fix for must read stories css issue */
[data-toaster-wrap]{z-index:1998;height:11.875rem;position:fixed;left:0;top:100%;bottom:0}</style>
<script
	type="text/javascript" src="https://deadline.com/wp-content/plugins/pmc-plugins/pmc-taboola/assets/build/index.js?ver=d46678e374963839beaf" class=" optanon-category-C0004" async="1" ></script>

<script type="text/javascript">
	window._taboola = window._taboola || [];
	window.pmc_taboola = window.pmc_taboola || [];

	window.pmc_taboola.push({"article":"auto"});</script>

<script type="text/javascript">
	if (window.performance && typeof window.performance.mark == 'function') {window.performance.mark('tbl_ic');}
</script>
			<!-- Hotjar Tracking Code for https://deadline.com -->
		<script type="text/javascript" class="optanon-category-C0002">
			(function(h,o,t,j,a,r){
				h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
				h._hjSettings={hjid:867826,hjsv:5};
				a=o.getElementsByTagName('head')[0];
				r=o.createElement('script');r.async=1;
				r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
				a.appendChild(r);
			})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
		</script>
		<!-- Start: Youtube Iframe API -->
<script type="text/javascript" class="optanon-category-C0003">
	( function(){
		var tag = document.createElement('script');
		tag.src = "https://www.youtube.com/iframe_api";
		tag.async = true;
		window.onload = function() {
			document.getElementsByTagName('head')[0].appendChild( tag );
		}
	} )();
</script>
<!-- End: Youtube Iframe API -->
<meta name="y_key" content="a810be562637c603" /><meta name="apple-itunes-app" content="app-id=533209613" /><!-- Facebook Pixel Code -->
<script type="text/javascript" class="optanon-category-C0004">
! function(f, b, e, v, n, t, s) {
    if (f.fbq) return;
    n = f.fbq = function() {
        n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)
    }
    ;
    if (!f._fbq) f._fbq = n;
    n.push = n;
    n.loaded = !0;
    n.version = '2.0';
    n.queue = [];
    t = b.createElement(e);
    t.async = !0;
    t.src = v;
    s = b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t, s)
}(window, document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '422369225140645');
fbq('track', 'PageView');
</script>
<noscript>
	<img height="1" width="1" src="https://www.facebook.com/tr?id=422369225140645&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --></head>
<body class="post-template-default single single-post postid-1235191135 single-format-standard pmc-desktop pmc-no-tablet pmc-no-mobile geo-us pmc-group-pmc-dev pmc-gallery__">


		<!-- Google Tag Manager -->
		<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T247L5" height="0" width="0" title="GTM" style="display:none;visibility:hidden"></iframe>
		</noscript>
		<!-- End Google Tag Manager -->

		<!-- pmc-tags-top Comscore -->	<noscript>
		<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035310&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
	</noscript>

<!-- end pmc-tags-top Comscore --><!-- pmc-tags-top Quantcast -->	<script type="text/javascript" class="optanon-category-C0002">
		var _qevents = _qevents || [];
		window.addEventListener( 'load', function() {
			setTimeout( function() {
				(function() { var elem = document.createElement('script'); elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js"; elem.async = true; elem.type = "text/javascript"; var scpt = document.getElementsByTagName('script')[0]; scpt.parentNode.insertBefore(elem, scpt); })();
			}, 5000 );
		} );
	</script>

<!-- end pmc-tags-top Quantcast --><div  id="pmc-adm-interrupts-container" class="interstitial" >
	<script type="text/javascript" language="javascript">
		window.pmc_intertitial_ad_timer = 15;
	</script>
	<style>
		body.interrupt-ads > * {
			display: none;
		}

		body #pmc-adm-interrupts-container {
			display: none;
		}

		body.interrupt-ads #pmc-adm-interrupts-container  {
			display: block;
		}

		body.interrupt-ads {
			font-size: 1em; font-family:Verdana, Geneva, sans-serif;
		}

		body.interrupt-ads a {
			color: #000; text-decoration: none;
		}

		#ad-interruptus-header {
			width:75%; margin: 1% auto; padding:0;
			font-weight: bold;
		}

		#ad-interruptus-header #site-logo, #ad-interruptus-header #continue-link {
			width: 40%; display: inline-block;
		}

		#ad-interruptus-header #site-logo {
			left 0; font-size: 2em;
		}

		#ad-interruptus-header #continue-link {
			float: right; text-align:right; font-size: 1em;
		}

		#timer {
			width:85%; margin: 2% auto; padding:0;
			text-align:center;
		}

		#pmc-adm-ad-interruptus {
			width:90%; margin: 20px auto; padding:0;
			text-align:center; display: block;
		}
	</style>
	<div id="ad-interruptus-header">
		<a href="javascript:pmc_admanager.hide_interrupt_ads();"><div id="site-logo"><img src="https://deadline.com/wp-content/themes/pmc-deadline-2019/assets/build/images/logo-black.svg" alt="Deadline" title="Deadline" style="width:250px"></div></a>
		<div id="continue-link">
			<a href="javascript:pmc_admanager.hide_interrupt_ads();" class="skip-ad-close"></a>
			<a href="javascript:pmc_admanager.hide_interrupt_ads();">Continue to Deadline</a>
			<a href="javascript:pmc_admanager.hide_interrupt_ads();" class="skip-ad-text">SKIP AD</a>
		</div>
	</div>

	<div id="timer">
		You will be redirected back to your article in <span id="pmc_ads_interrupts_timer"></span> seconds
	</div>
	<div id="pmc-adm-ad-interrupts">	<div class="admz" id="adm-interstitial">
					<div class="adma boomerang" data-device="Desktop" data-width="970">
				
<div style="min-width:600px;min-height:400px;"
	class="pmc-adm-boomerang-pub-div "
	data-priority="10"
>
	<div id="div-gpt-dl-interstitial-uid2"
		class="adw-970 adh-600" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'flexbanner', 'div-gpt-dl-interstitial-uid2' )
																.setSubAdUnitPath("interstitial")
												.addSize([[970,600],[600,400]])
																				;
							});
		</script>
	</div>
</div>
			</div>
				</div>
</div>
</div>
<script type="text/javascript" id="show-interrupts">
	window.pmc = window.pmc || {};
	pmc.pmc_adm_interstitial_ck = 'pmc-adi-31bb2464aad8b905af7a81e1d57b77ae';
	pmc.pmc_adm_interstitial_interval = '14400';
</script>
<!-- Placeholder for Responsive Skin Ad -->
<div id="skin-ad-section" data-content-container="main-wrapper">

	<div id="skin-ad-left-rail-container"></div>

	<div id="skin-ad-right-rail-container"></div>
	<div id="skin-ad-inject-container">
			<div class="admz" id="adm-responsive-skin-ad">
					<div class="adma boomerang" data-device="Desktop" data-width="1">
				
<div style=""
	class="pmc-adm-boomerang-pub-div "
	data-priority="10"
>
	<div id="gpt-dl-ros-skin-uid3"
		class="adw-1 adh-1" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'reskin', 'gpt-dl-ros-skin-uid3' )
								.setTargeting( 'pos', 'skin' )
								.setSubAdUnitPath("ros\/skin")
																								;
							});
		</script>
	</div>
</div>
			</div>
				</div>
	</div>
</div>

<!-- End Placeholder for Responsive Skin Ad -->

<div id="main-wrapper" class="pmc-u-background-white u-overflow-hidden"> 
<div id="modal-background" class="modal-background"></div>

<a href="#pagetop" class="a-screen-reader-shortcut c-button c-button--block">Skip to main content</a>

	<div class="above-header-ad // a-prepare-for-header-leaderboard-ad">
			<div class="admz" id="adm-header">
					<div class="adma boomerang" data-device="Desktop" data-width="2">
				
<div style=""
	class="pmc-adm-boomerang-pub-div "
	data-priority="10"
>
	<div id="div-gpt-dl-ros-dfp-interstitial-uid4"
		class="adw-2 adh-1" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'inlineoop', 'div-gpt-dl-ros-dfp-interstitial-uid4' )
								.setTargeting( 'pos', 'interstitial' )
								.setSubAdUnitPath("ros\/interstitial")
												.addSize([[1,1]])
																				;
							});
		</script>
	</div>
</div>
			</div>
						<div class="adma boomerang" data-device="Desktop" data-width="728">
				
<div style="min-width:50px;min-height:50px;"
	class="pmc-adm-boomerang-pub-div "
	data-priority="10"
>
	<div id="div-gpt-deadline-ros-970x90-uid5"
		class="adw-728 adh-90" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'flexbanner', 'div-gpt-deadline-ros-970x90-uid5' )
								.setTargeting( 'pos', ["top","leaderboard","atf"] )
								.setSubAdUnitPath("ros\/leaderboard")
												.addSize([[1000,300],[1000,150],[970,251],[970,66],[3,1]])
																				;
								blogherads.setFirstSlot("div-gpt-deadline-ros-970x90-uid5");
							});
		</script>
	</div>
</div>
			</div>
				</div>
	</div>
	<header data-header id="pmc-core-header" class="a-stacking-context a-stack-2 pmc-u-background-white">
	<div data-header-sticky class="header__bar // pmc-u-background-white">
		<div class="a-wrapper u-flex u-justify-content-space-between">

			<div class="header__search-holder // pmc-u-padding-t-050">
				<div class="pmc-a-grid pmc-a-cols3@desktop u-align-items-center u-grid-gap-0">
					<div class="header__actions // pmc-a-grid-item u-flex">
						<button class="o-icon-button  js-hide-when-sticky u-hidden@desktop-max u-border-color-grey-medium-light u-border-color-black:hover pmc-u-color-black" data-mega-menu-trigger>
	
	

<svg class="c-icon  "
	>
	<use xlink:href="#hamburger" />
	</svg>


			<span id="" class="c-label  a-screen-reader-only" >

	Open Mega Menu

</span>
	
	</button>
<div tabindex="-1" class="search // is-search-expandable header__search pmc-u-margin-lr-1 u-hidden@desktop-max">
	<button class="search__wrap" aria-label="Open search" data-header-search-trigger>
					<div data-st-search-form="small_search_form"></div>
			</button>
</div>
	<a class="c-button  js-hide-when-sticky u-hidden@desktop-max pmc-u-font-weight-bold pmc-u-font-size-14 pmc-u-line-height-copy" href="https://deadline.com/tip-line/">

	Got A Tip?	
	</a>
					</div>
					<div class="pmc-a-grid-item js-hide-when-sticky">
						<div class="pmc-u-margin-t-050 u-max-width-500">
		<a class="c-logo  a-unstyle-link" href="/">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 529.2 68.13"><g data-name="Layer 2"><path d="M474.84 68c4.23 0 7.92-.36 12.69-.36h24.57c5.76 0 11.25.36 13.23.36 2.7 0 3.87-1.26 3.87-4.23 0-1.53-.27-5-.27-8.73 0-2.34.27-5.31.27-6.48 0-2.7-1.35-4.32-3.87-4.32s-3.87 1.62-3.87 4c0 1 .36 3.06.36 4.86 0 5.76-2.52 7.74-9.54 7.74h-12.42c-5.85 0-7-1.26-7-7.11V39.51c0-3.33.72-4.14 3.69-4.14h3.06c4.41 0 5.94 1 5.94 3.78 0 .81-.18 2.7-.18 3.24 0 2.43 1.35 3.78 3.69 3.78 2.61 0 3.87-1.44 3.87-4.32s-.54-6.12-.54-9.45.54-6.57.54-9.36c0-3-1.26-4.59-3.87-4.59-2.34 0-3.69 1.44-3.69 3.87 0 .54.18 2.43.18 3.33 0 2.7-1.53 3.69-5.94 3.69h-3.06c-3 0-3.69-.81-3.69-4.05V13.77c0-5.49 1.08-6.48 6.39-6.48h12.33c6.48 0 8.91 1.8 8.91 6.66 0 1.89-.36 4-.36 4.86 0 2.52 1.44 4.05 3.87 4.05s4-1.53 4-4.23c0-1.17-.27-4.23-.27-6.48 0-3.33.27-6.39.27-7.74 0-3-1.26-4.23-4-4.23-2.52 0-7.65.36-13.23.36h-23.24c-4.77 0-8.46-.36-12.69-.36-3.06 0-4.5 1.44-4.5 4.05 0 2.25 1.44 3.69 3.87 3.69 1 0 3.6-.54 5-.54 2.88 0 4 1.71 4 6.12v41.22c0 4.41-1.08 6.12-4 6.12-1.44 0-4.05-.54-5-.54-2.43 0-3.87 1.44-3.87 3.69 0 2.61 1.44 4.05 4.5 4.05m-30.06-54.18v37.53c0 1-.09 1.35-.54 1.35s-.81-.27-1.44-1.35l-26.1-47c-1.8-3.15-3.15-4.14-6.93-4.14-1.71 0-4.5.36-7.2.36-3.69 0-6.57-.45-9.81-.45-3.06 0-4.5 1.44-4.5 4.05 0 2.25 1.44 3.69 3.87 3.69 1 0 3.51-.54 4.86-.54 3.24 0 4.41 1.8 4.41 6.48v40.5c0 4.68-1.17 6.48-4.41 6.48-1.35 0-3.87-.54-4.86-.54-2.43 0-3.87 1.44-3.87 3.69 0 2.61 1.44 4.05 4.5 4.05 4.32 0 8.28-.45 13.05-.45s8.73.45 13.05.45c3.06 0 4.59-1.44 4.59-4.05 0-2.25-1.44-3.69-4-3.69-1 0-3.51.54-4.86.54-3.24 0-4.41-1.8-4.41-6.48V15.21c0-1.08.09-1.35.63-1.35s.72.27 1.35 1.35l27.27 47.7c2.43 4.32 3.42 5.22 7.83 5.22h.81c3.78 0 5.49-1.71 5.49-5.22v-49c0-4.59 1.26-6.39 4.59-6.39 1.08 0 3.33.36 4.23.36a3.29 3.29 0 0 0 3.51-3.6c0-2.61-1.53-4.05-4.5-4.05-4.14 0-7.65.45-12.15.45-4.77 0-8.82-.45-13.23-.45-3 0-4.5 1.44-4.5 4.05 0 2.25 1.44 3.69 3.87 3.69 1.08 0 3.51-.54 4.95-.54 3.15 0 4.41 1.8 4.41 6.48M350.82 68c4.41 0 8.46-.45 13.41-.45s9.09.45 13.5.45c3 0 4.59-1.44 4.59-4.05a3.55 3.55 0 0 0-3.87-3.69c-1.26 0-3.78.54-5.22.54-3.06 0-4.14-1.89-4.14-6.84V14.22c0-5 1.08-6.84 4.14-6.84 1.44 0 4 .54 5.22.54a3.55 3.55 0 0 0 3.87-3.69c0-2.61-1.62-4.05-4.59-4.05-4.41 0-8.55.45-13.5.45s-9-.45-13.41-.45c-3.06 0-4.59 1.44-4.59 4.05 0 2.25 1.44 3.69 3.87 3.69 1.17 0 3.78-.54 5.22-.54 3.06 0 4.14 1.89 4.14 6.84V54c0 5-1.08 6.84-4.14 6.84-1.44 0-4.05-.54-5.22-.54-2.43 0-3.87 1.44-3.87 3.69 0 2.61 1.53 4.05 4.59 4.05m-63.45 0c4.23 0 7.92-.36 12.69-.36H323c5.76 0 11.25.36 13.23.36 2.79 0 4-1.26 4-4.23 0-1.71-.18-5.67-.18-10 0-2.61.18-6 .18-7.38 0-2.7-1.44-4.23-4-4.23a3.71 3.71 0 0 0-4 4c0 1.17.36 3.6.36 5.76 0 6.66-2.52 8.91-9.9 8.91h-9.63c-6.39 0-7.74-1.44-7.74-7.83V14.31c0-5 1.17-6.93 4.5-6.93 1.44 0 4.05.54 5.22.54 2.43 0 4-1.44 4-3.69 0-2.61-1.53-4.05-4.59-4.05-4.59 0-8.73.45-13.95.45-4.86 0-8.82-.45-13.14-.45-3.06 0-4.5 1.44-4.5 4.05 0 2.25 1.44 3.69 3.87 3.69 1 0 3.51-.54 4.86-.54 3 0 4.14 1.71 4.14 6.12v41.22c0 4.41-1.17 6.12-4.14 6.12-1.35 0-3.87-.54-4.86-.54-2.43 0-3.87 1.44-3.87 3.69 0 2.61 1.44 4.05 4.5 4.05m-41.75-6.84c-9.27 0-10.8-1.08-10.8-7.56v-40.5c0-5.22 1.53-6.12 10.71-6.12 16.2 0 23.58 8.55 23.58 27.27S262 61.2 245.61 61.2m.63 6.93q32.67 0 32.67-34.29c0-22.68-10.62-33.75-32.49-33.75-4.32 0-13.41.45-15.93.45-5 0-9.09-.36-13.68-.36-3 0-4.5 1.35-4.5 4.05 0 2.25 1.44 3.69 3.87 3.69 1 0 3.6-.54 5-.54 2.88 0 4 1.71 4 6.12v41.22c0 4.41-1.08 6.12-4 6.12-1.44 0-4.05-.54-5-.54-2.43 0-3.87 1.44-3.87 3.69 0 2.7 1.53 4.05 4.5 4.05 4.59 0 8.64-.36 13.68-.36 2.52 0 11.61.45 15.75.45M164 36.45c-1.62 0-2-.72-1.26-2.7l7.83-22.41c.36-1 .54-1.26 1.08-1.26s.63.27 1 1.26l7.83 22.41c.72 2 .36 2.7-1.26 2.7zm32.85 17.1l-17.37-48c-1.62-4.41-2.7-5.58-7-5.58h-1.17c-4.41 0-5.4 1.17-7 5.58l-17.46 48c-2.07 5.76-3.69 6.66-7.29 6.84-2.43.18-3.69 1.44-3.69 3.78 0 2.61 1.44 3.87 4.32 3.87 3.42 0 6.48-.36 10.44-.36 4.41 0 8.46.36 12.51.36 2.88 0 4.41-1.44 4.41-4.05 0-2.25-1.44-3.69-3.87-3.69-.9 0-2.34.36-4.14.36-3 0-4.5-1.17-4.5-3.51a11.45 11.45 0 0 1 .81-3.69l2.79-7.83c.45-1.35 1.17-2.16 2.61-2.16h20.55a2.72 2.72 0 0 1 2.79 2.16l2.79 7.83a11.45 11.45 0 0 1 .81 3.69q0 3.51-4.59 3.51c-1.71 0-3.06-.36-4-.36a3.55 3.55 0 0 0-3.92 3.7c0 2.61 1.62 4.05 4.41 4.05 4.14 0 8.19-.36 12.87-.36 3.87 0 7.11.36 10.62.36 2.88 0 4.32-1.26 4.32-3.87 0-2.34-1.26-3.6-3.69-3.78-3.69-.18-5.31-1.08-7.38-6.84M75.06 68c4.23 0 7.92-.36 12.69-.36h24.57c5.76 0 11.25.36 13.23.36 2.7 0 3.87-1.26 3.87-4.23 0-1.53-.27-5-.27-8.73 0-2.34.27-5.31.27-6.48 0-2.7-1.35-4.32-3.87-4.32s-3.87 1.62-3.87 4c0 1 .36 3.06.36 4.86 0 5.76-2.52 7.74-9.54 7.74h-12.42c-5.85 0-7-1.26-7-7.11V39.51c0-3.33.72-4.14 3.69-4.14h3.06c4.41 0 5.94 1 5.94 3.78 0 .81-.18 2.7-.18 3.24 0 2.43 1.35 3.78 3.69 3.78 2.61 0 3.87-1.44 3.87-4.32s-.54-6.12-.54-9.45.54-6.57.54-9.36c0-3-1.26-4.59-3.87-4.59-2.34 0-3.69 1.44-3.69 3.87 0 .54.18 2.43.18 3.33 0 2.7-1.53 3.69-5.94 3.69h-3.08c-3 0-3.69-.81-3.69-4.05V13.77c0-5.49 1.08-6.48 6.39-6.48h12.33c6.48 0 8.91 1.8 8.91 6.66 0 1.89-.36 4-.36 4.86 0 2.52 1.44 4.05 3.87 4.05s4-1.53 4-4.23c0-1.17-.27-4.23-.27-6.48 0-3.33.27-6.39.27-7.74 0-3-1.26-4.23-4-4.23-2.52 0-7.65.36-13.23.36H87.75C83 .54 79.29.18 75.06.18c-3.06 0-4.5 1.44-4.5 4.05 0 2.25 1.44 3.69 3.87 3.69 1 0 3.6-.54 5-.54 2.88 0 4 1.71 4 6.12v41.22c0 4.41-1.08 6.12-4 6.12-1.44 0-4-.54-5-.54-2.43 0-3.87 1.44-3.87 3.69 0 2.61 1.44 4.01 4.5 4.01M33.3 61.2c-9.27 0-10.8-1.08-10.8-7.56v-40.5C22.5 7.92 24 7 33.21 7c16.2 0 23.58 8.55 23.58 27.27S49.68 61.2 33.3 61.2m.63 6.93q32.67 0 32.67-34.29C66.6 11.16 56 .09 34.11.09c-4.32 0-13.41.45-15.93.45C13.14.54 9.09.18 4.5.18 1.53.18 0 1.53 0 4.23c0 2.25 1.44 3.69 3.87 3.69 1 0 3.6-.54 5-.54 2.88 0 4 1.71 4 6.12v41.22c0 4.41-1.08 6.12-4 6.12-1.44 0-4-.54-5-.54C1.44 60.3 0 61.74 0 64c0 2.69 1.53 4 4.5 4 4.59 0 8.64-.36 13.68-.36 2.52 0 11.61.45 15.75.45" data-name="Layer 1"/></g></svg>
<span class="screen-reader-text">Deadline</span>
</a>
</div>
					</div>
					<div class="js-hide-when-sticky u-hidden@desktop-max pmc-a-grid-item u-margin-l-auto">
						<div class="u-flex u-flex-direction-column u-align-items-center u-hidden@desktop-max">
	<div class="pmc-u-margin-b-025 u-max-width-300 u-height-16">
		

<svg class="c-icon c-icon--auto "
	>
	<use xlink:href="#breaking-news" />
	</svg>

	</div>
	<div class="pmc-u-margin-b-0 u-flex u-align-items-center u-justify-content-center">
		<h2 id="header-social-list" class="c-label  pmc-u-font-weight-normal pmc-u-font-size-12" >

	Follow Us:

</h2>
		<ul class="o-social-list  pmc-u-padding-t-050"
			aria-labelledby="header-social-list"
	>
			<li class="o-social-list__item">
						<a class="pmc-u-color-black pmc-u-padding-lr-025 u-display-block u-color-brand-red-dark:hover" href="https://www.facebook.com/deadline/" aria-label="facebook"
					rel="noopener noreferrer"
				target="_blank">
	

<svg class="c-icon  "
	>
	<use xlink:href="#facebook" />
	</svg>

</a>
		</li>
			<li class="o-social-list__item">
						<a class="pmc-u-color-black pmc-u-padding-lr-025 u-display-block u-color-brand-red-dark:hover" href="https://twitter.com/DEADLINE/" aria-label="twitter"
					rel="noopener noreferrer"
				target="_blank">
	

<svg class="c-icon  "
	>
	<use xlink:href="#twitter" />
	</svg>

</a>
		</li>
			<li class="o-social-list__item">
						<a class="pmc-u-color-black pmc-u-padding-lr-025 u-display-block u-color-brand-red-dark:hover" href="https://www.youtube.com/user/deadlinecom/" aria-label="youtube"
					rel="noopener noreferrer"
				target="_blank">
	

<svg class="c-icon  "
	>
	<use xlink:href="#youtube" />
	</svg>

</a>
		</li>
			<li class="o-social-list__item">
						<a class="pmc-u-color-black pmc-u-padding-lr-025 u-display-block u-color-brand-red-dark:hover" href="https://www.instagram.com/deadline/" aria-label="instagram"
					rel="noopener noreferrer"
				target="_blank">
	

<svg class="c-icon  "
	>
	<use xlink:href="#instagram" />
	</svg>

</a>
		</li>
	</ul>
	</div>
</div>
					</div>
				</div>

				<div class="u-hidden@desktop-max js-hide-when-sticky pmc-u-margin-tb-050 pmc-u-padding-tb-050 u-border-tb-1 u-border-color-grey-medium-light">
					
	<h2 id="main-nav-screen-reader" class="a-screen-reader-only">
		site categories	</h2>

<nav class="o-nav o-nav--flexy u-text-align-center" data-dropdown=""
				aria-labelledby="main-nav-screen-reader"
	>

	
	<ul class="o-nav__list " data-dropdown-list=""
			>
					<li class="o-nav__list-item u-text-transform-uppercase pmc-u-font-size-12 u-color-brand-red-dark:hover " data-dropdown-list-item="">
				<a class="c-nav-link  " href="https://deadline.com/v/tv/"
	>
	TV	</a>
							</li>
					<li class="o-nav__list-item u-text-transform-uppercase pmc-u-font-size-12 u-color-brand-red-dark:hover " data-dropdown-list-item="">
				<a class="c-nav-link  " href="https://deadline.com/v/film/"
	>
	Film	</a>
							</li>
					<li class="o-nav__list-item u-text-transform-uppercase pmc-u-font-size-12 u-color-brand-red-dark:hover 			a-show-on-hover-parent pmc-u-padding-r-125 " data-dropdown-list-item="">
				<a class="c-nav-link   menu-item-has-children" href="https://deadline.com/v/awards/"
	>
	Awardsline	</a>
									<ul class="a-unstyle-list a-show-on-hover u-box-shadow-light ">
																					<li class="pmc-padding-b075">
									<a class="c-nav-link  " href="https://issuu.com/deadlinehollywood"
	>
	Digital Issues	</a>
								</li>
																		</ul>
							</li>
					<li class="o-nav__list-item u-text-transform-uppercase pmc-u-font-size-12 u-color-brand-red-dark:hover " data-dropdown-list-item="">
				<a class="c-nav-link  " href="https://deadline.com/v/box-office/"
	>
	Box Office	</a>
							</li>
					<li class="o-nav__list-item u-text-transform-uppercase pmc-u-font-size-12 u-color-brand-red-dark:hover " data-dropdown-list-item="">
				<a class="c-nav-link  " href="https://deadline.com/v/business/"
	>
	Biz	</a>
							</li>
					<li class="o-nav__list-item u-text-transform-uppercase pmc-u-font-size-12 u-color-brand-red-dark:hover " data-dropdown-list-item="">
				<a class="c-nav-link  " href="https://deadline.com/category/politics/"
	>
	Politics	</a>
							</li>
					<li class="o-nav__list-item u-text-transform-uppercase pmc-u-font-size-12 u-color-brand-red-dark:hover " data-dropdown-list-item="">
				<a class="c-nav-link  " href="https://deadline.com/category/theater/"
	>
	Theater	</a>
							</li>
					<li class="o-nav__list-item u-text-transform-uppercase pmc-u-font-size-12 u-color-brand-red-dark:hover 			a-show-on-hover-parent pmc-u-padding-r-125 " data-dropdown-list-item="">
				<a class="c-nav-link   menu-item-has-children" href="https://deadline.com/v/international/"
	>
	Intl	</a>
									<ul class="a-unstyle-list a-show-on-hover u-box-shadow-light ">
																					<li class="pmc-padding-b075">
									<a class="c-nav-link  " href="https://video.deadline.com/new-tube-2021/"
	>
	New Tube	</a>
								</li>
																												<li class="pmc-padding-b075">
									<a class="c-nav-link  " href="https://deadline.com/story-arc/international-critics-line/"
	>
	CriticsLine	</a>
								</li>
																		</ul>
							</li>
					<li class="o-nav__list-item u-text-transform-uppercase pmc-u-font-size-12 u-color-brand-red-dark:hover " data-dropdown-list-item="">
				<a class="c-nav-link  " href="https://deadline.com/category/reviews/"
	>
	Reviews	</a>
							</li>
					<li class="o-nav__list-item u-text-transform-uppercase pmc-u-font-size-12 u-color-brand-red-dark:hover " data-dropdown-list-item="">
				<a class="c-nav-link  " href="https://deadline.com/category/obituaries/"
	>
	Obits	</a>
							</li>
					<li class="o-nav__list-item u-text-transform-uppercase pmc-u-font-size-12 u-color-brand-red-dark:hover " data-dropdown-list-item="">
				<a class="c-nav-link  " href="/video/"
	>
	Video	</a>
							</li>
					<li class="o-nav__list-item u-text-transform-uppercase pmc-u-font-size-12 u-color-brand-red-dark:hover 			a-show-on-hover-parent pmc-u-padding-r-125 " data-dropdown-list-item="">
				<a class="c-nav-link   menu-item-has-children" href="https://video.deadline.com/contenders/"
	>
	Events	</a>
									<ul class="a-unstyle-list a-show-on-hover u-box-shadow-light 					inline_flex ">
																					<div class="nested_nav">
																			<li class="c-title"   menu-item-has-children">
																						Contenders										</li>
																		<ul class="a-unstyle-list">
																					<li class="pmc-padding-b075">
												<a class="c-nav-link  " href="https://video.deadline.com/contenders/documentary-2022"
	>
	Film: Documentary	</a>
											</li>
																					<li class="pmc-padding-b075">
												<a class="c-nav-link  " href="https://video.deadline.com/contenders/international-2022"
	>
	Film: International	</a>
											</li>
																					<li class="pmc-padding-b075">
												<a class="c-nav-link  " href="https://video.deadline.com/contenders/losangeles-2022"
	>
	Film: Los Angeles	</a>
											</li>
																					<li class="pmc-padding-b075">
												<a class="c-nav-link  " href="https://video.deadline.com/contenders/newyork-2022"
	>
	Film: New York	</a>
											</li>
																					<li class="pmc-padding-b075">
												<a class="c-nav-link  " href="https://video.deadline.com/contenders/television-the-nominees-2022"
	>
	Television: Nominees	</a>
											</li>
																					<li class="pmc-padding-b075">
												<a class="c-nav-link  " href="https://video.deadline.com/contenders/television-documentary-unscripted-2022"
	>
	Television: Docs + Unscripted	</a>
											</li>
																					<li class="pmc-padding-b075">
												<a class="c-nav-link  " href="https://video.deadline.com/contenders/television-2022"
	>
	Television	</a>
											</li>
																			</ul>
								</div>
																												<div class="nested_nav">
																			<li class="c-title"   menu-item-has-children">
																						Sound &amp; Screen										</li>
																		<ul class="a-unstyle-list">
																					<li class="pmc-padding-b075">
												<a class="c-nav-link  " href="https://video.deadline.com/contenders/sound-and-screen-film-2022"
	>
	Film	</a>
											</li>
																					<li class="pmc-padding-b075">
												<a class="c-nav-link  " href="https://video.deadline.com/contenders/sound-and-screen-television-2022"
	>
	Television	</a>
											</li>
																			</ul>
								</div>
																		</ul>
							</li>
					<li class="o-nav__list-item u-text-transform-uppercase pmc-u-font-size-12 u-color-brand-red-dark:hover 			a-show-on-hover-parent pmc-u-padding-r-125 " data-dropdown-list-item="">
				<a class="c-nav-link   menu-item-has-children" href="https://deadline.com/category/festivals/"
	>
	Festivals	</a>
									<ul class="a-unstyle-list a-show-on-hover u-box-shadow-light 					inline_flex ">
																					<div class="nested_nav">
																			<li class="c-title"  c-title  bold menu-item-has-children">
																						North America										</li>
																		<ul class="a-unstyle-list">
																					<li class="pmc-padding-b075">
												<a class="c-nav-link  " href="https://deadline.com/tag/sundance-film-festival/"
	>
	Sundance	</a>
											</li>
																					<li class="pmc-padding-b075">
												<a class="c-nav-link  " href="https://deadline.com/tag/sxsw/"
	>
	SXSW	</a>
											</li>
																					<li class="pmc-padding-b075">
												<a class="c-nav-link  " href="https://deadline.com/tag/toronto-international-film-festival/"
	>
	Toronto	</a>
											</li>
																					<li class="pmc-padding-b075">
												<a class="c-nav-link  " href="https://deadline.com/tag/tribeca-film-festival/"
	>
	Tribeca	</a>
											</li>
																			</ul>
								</div>
																												<div class="nested_nav">
																			<li class="c-title"  c-title  bold menu-item-has-children">
																						Europe										</li>
																		<ul class="a-unstyle-list">
																					<li class="pmc-padding-b075">
												<a class="c-nav-link  " href="https://deadline.com/tag/zurich-summit/"
	>
	Zurich	</a>
											</li>
																					<li class="pmc-padding-b075">
												<a class="c-nav-link  " href="https://deadline.com/tag/cannes/"
	>
	Cannes	</a>
											</li>
																					<li class="pmc-padding-b075">
												<a class="c-nav-link  " href="https://deadline.com/tag/venice-film-festival/"
	>
	Venice	</a>
											</li>
																					<li class="pmc-padding-b075">
												<a class="c-nav-link  " href="https://deadline.com/tag/berlin-film-festival/"
	>
	Berlin/EFM	</a>
											</li>
																			</ul>
								</div>
																												<div class="nested_nav">
																			<li class="c-title"   menu-item-has-children">
																						Middle East										</li>
																		<ul class="a-unstyle-list">
																					<li class="pmc-padding-b075">
												<a class="c-nav-link  " href="https://deadline.com/tag/red-sea-film-festival/"
	>
	Red Sea Film Festival	</a>
											</li>
																			</ul>
								</div>
																		</ul>
							</li>
					<li class="o-nav__list-item u-text-transform-uppercase pmc-u-font-size-12 u-color-brand-red-dark:hover " data-dropdown-list-item="">
				<a class="c-nav-link  " href="https://insider.deadline.com/"
	>
	Insider	</a>
							</li>
					<li class="o-nav__list-item u-text-transform-uppercase pmc-u-font-size-12 u-color-brand-red-dark:hover " data-dropdown-list-item="">
				<a class="c-nav-link  a-icon-before a-icon-newsletter pmc-u-color-brand-red" href="https://cloud.email.deadline.com/signup/"
	>
	News Alerts	</a>
							</li>
			</ul>
</nav>
				</div>
			</div>

			<div class="js-show-when-sticky // u-width-100p u-flex u-align-items-center">
				<div class="u-border-lr-1@desktop u-border-color-grey-medium-light">
	<button class="o-icon-button o-icon-button--with-label a-become-close-button@desktop-max a-become-close-button--trigger u-border-a-0 u-min-height-50" data-mega-menu-trigger>
	
	

<svg class="c-icon  "
	>
	<use xlink:href="#hamburger" />
	</svg>


			<span id="" class="c-label  u-hidden@desktop-max pmc-u-font-size-16 pmc-u-padding-t-025" >

	Menu

</span>
	
	</button>
</div>

<div class="u-width-200 u-flex-shrink-0 u-margin-lr-auto@desktop-max u-flex-order-n1@desktop pmc-u-padding-r-1@desktop">
	<div class="pmc-u-margin-t-050 u-max-width-500">
		<a class="c-logo  a-unstyle-link" href="/">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 529.2 68.13"><g data-name="Layer 2"><path d="M474.84 68c4.23 0 7.92-.36 12.69-.36h24.57c5.76 0 11.25.36 13.23.36 2.7 0 3.87-1.26 3.87-4.23 0-1.53-.27-5-.27-8.73 0-2.34.27-5.31.27-6.48 0-2.7-1.35-4.32-3.87-4.32s-3.87 1.62-3.87 4c0 1 .36 3.06.36 4.86 0 5.76-2.52 7.74-9.54 7.74h-12.42c-5.85 0-7-1.26-7-7.11V39.51c0-3.33.72-4.14 3.69-4.14h3.06c4.41 0 5.94 1 5.94 3.78 0 .81-.18 2.7-.18 3.24 0 2.43 1.35 3.78 3.69 3.78 2.61 0 3.87-1.44 3.87-4.32s-.54-6.12-.54-9.45.54-6.57.54-9.36c0-3-1.26-4.59-3.87-4.59-2.34 0-3.69 1.44-3.69 3.87 0 .54.18 2.43.18 3.33 0 2.7-1.53 3.69-5.94 3.69h-3.06c-3 0-3.69-.81-3.69-4.05V13.77c0-5.49 1.08-6.48 6.39-6.48h12.33c6.48 0 8.91 1.8 8.91 6.66 0 1.89-.36 4-.36 4.86 0 2.52 1.44 4.05 3.87 4.05s4-1.53 4-4.23c0-1.17-.27-4.23-.27-6.48 0-3.33.27-6.39.27-7.74 0-3-1.26-4.23-4-4.23-2.52 0-7.65.36-13.23.36h-23.24c-4.77 0-8.46-.36-12.69-.36-3.06 0-4.5 1.44-4.5 4.05 0 2.25 1.44 3.69 3.87 3.69 1 0 3.6-.54 5-.54 2.88 0 4 1.71 4 6.12v41.22c0 4.41-1.08 6.12-4 6.12-1.44 0-4.05-.54-5-.54-2.43 0-3.87 1.44-3.87 3.69 0 2.61 1.44 4.05 4.5 4.05m-30.06-54.18v37.53c0 1-.09 1.35-.54 1.35s-.81-.27-1.44-1.35l-26.1-47c-1.8-3.15-3.15-4.14-6.93-4.14-1.71 0-4.5.36-7.2.36-3.69 0-6.57-.45-9.81-.45-3.06 0-4.5 1.44-4.5 4.05 0 2.25 1.44 3.69 3.87 3.69 1 0 3.51-.54 4.86-.54 3.24 0 4.41 1.8 4.41 6.48v40.5c0 4.68-1.17 6.48-4.41 6.48-1.35 0-3.87-.54-4.86-.54-2.43 0-3.87 1.44-3.87 3.69 0 2.61 1.44 4.05 4.5 4.05 4.32 0 8.28-.45 13.05-.45s8.73.45 13.05.45c3.06 0 4.59-1.44 4.59-4.05 0-2.25-1.44-3.69-4-3.69-1 0-3.51.54-4.86.54-3.24 0-4.41-1.8-4.41-6.48V15.21c0-1.08.09-1.35.63-1.35s.72.27 1.35 1.35l27.27 47.7c2.43 4.32 3.42 5.22 7.83 5.22h.81c3.78 0 5.49-1.71 5.49-5.22v-49c0-4.59 1.26-6.39 4.59-6.39 1.08 0 3.33.36 4.23.36a3.29 3.29 0 0 0 3.51-3.6c0-2.61-1.53-4.05-4.5-4.05-4.14 0-7.65.45-12.15.45-4.77 0-8.82-.45-13.23-.45-3 0-4.5 1.44-4.5 4.05 0 2.25 1.44 3.69 3.87 3.69 1.08 0 3.51-.54 4.95-.54 3.15 0 4.41 1.8 4.41 6.48M350.82 68c4.41 0 8.46-.45 13.41-.45s9.09.45 13.5.45c3 0 4.59-1.44 4.59-4.05a3.55 3.55 0 0 0-3.87-3.69c-1.26 0-3.78.54-5.22.54-3.06 0-4.14-1.89-4.14-6.84V14.22c0-5 1.08-6.84 4.14-6.84 1.44 0 4 .54 5.22.54a3.55 3.55 0 0 0 3.87-3.69c0-2.61-1.62-4.05-4.59-4.05-4.41 0-8.55.45-13.5.45s-9-.45-13.41-.45c-3.06 0-4.59 1.44-4.59 4.05 0 2.25 1.44 3.69 3.87 3.69 1.17 0 3.78-.54 5.22-.54 3.06 0 4.14 1.89 4.14 6.84V54c0 5-1.08 6.84-4.14 6.84-1.44 0-4.05-.54-5.22-.54-2.43 0-3.87 1.44-3.87 3.69 0 2.61 1.53 4.05 4.59 4.05m-63.45 0c4.23 0 7.92-.36 12.69-.36H323c5.76 0 11.25.36 13.23.36 2.79 0 4-1.26 4-4.23 0-1.71-.18-5.67-.18-10 0-2.61.18-6 .18-7.38 0-2.7-1.44-4.23-4-4.23a3.71 3.71 0 0 0-4 4c0 1.17.36 3.6.36 5.76 0 6.66-2.52 8.91-9.9 8.91h-9.63c-6.39 0-7.74-1.44-7.74-7.83V14.31c0-5 1.17-6.93 4.5-6.93 1.44 0 4.05.54 5.22.54 2.43 0 4-1.44 4-3.69 0-2.61-1.53-4.05-4.59-4.05-4.59 0-8.73.45-13.95.45-4.86 0-8.82-.45-13.14-.45-3.06 0-4.5 1.44-4.5 4.05 0 2.25 1.44 3.69 3.87 3.69 1 0 3.51-.54 4.86-.54 3 0 4.14 1.71 4.14 6.12v41.22c0 4.41-1.17 6.12-4.14 6.12-1.35 0-3.87-.54-4.86-.54-2.43 0-3.87 1.44-3.87 3.69 0 2.61 1.44 4.05 4.5 4.05m-41.75-6.84c-9.27 0-10.8-1.08-10.8-7.56v-40.5c0-5.22 1.53-6.12 10.71-6.12 16.2 0 23.58 8.55 23.58 27.27S262 61.2 245.61 61.2m.63 6.93q32.67 0 32.67-34.29c0-22.68-10.62-33.75-32.49-33.75-4.32 0-13.41.45-15.93.45-5 0-9.09-.36-13.68-.36-3 0-4.5 1.35-4.5 4.05 0 2.25 1.44 3.69 3.87 3.69 1 0 3.6-.54 5-.54 2.88 0 4 1.71 4 6.12v41.22c0 4.41-1.08 6.12-4 6.12-1.44 0-4.05-.54-5-.54-2.43 0-3.87 1.44-3.87 3.69 0 2.7 1.53 4.05 4.5 4.05 4.59 0 8.64-.36 13.68-.36 2.52 0 11.61.45 15.75.45M164 36.45c-1.62 0-2-.72-1.26-2.7l7.83-22.41c.36-1 .54-1.26 1.08-1.26s.63.27 1 1.26l7.83 22.41c.72 2 .36 2.7-1.26 2.7zm32.85 17.1l-17.37-48c-1.62-4.41-2.7-5.58-7-5.58h-1.17c-4.41 0-5.4 1.17-7 5.58l-17.46 48c-2.07 5.76-3.69 6.66-7.29 6.84-2.43.18-3.69 1.44-3.69 3.78 0 2.61 1.44 3.87 4.32 3.87 3.42 0 6.48-.36 10.44-.36 4.41 0 8.46.36 12.51.36 2.88 0 4.41-1.44 4.41-4.05 0-2.25-1.44-3.69-3.87-3.69-.9 0-2.34.36-4.14.36-3 0-4.5-1.17-4.5-3.51a11.45 11.45 0 0 1 .81-3.69l2.79-7.83c.45-1.35 1.17-2.16 2.61-2.16h20.55a2.72 2.72 0 0 1 2.79 2.16l2.79 7.83a11.45 11.45 0 0 1 .81 3.69q0 3.51-4.59 3.51c-1.71 0-3.06-.36-4-.36a3.55 3.55 0 0 0-3.92 3.7c0 2.61 1.62 4.05 4.41 4.05 4.14 0 8.19-.36 12.87-.36 3.87 0 7.11.36 10.62.36 2.88 0 4.32-1.26 4.32-3.87 0-2.34-1.26-3.6-3.69-3.78-3.69-.18-5.31-1.08-7.38-6.84M75.06 68c4.23 0 7.92-.36 12.69-.36h24.57c5.76 0 11.25.36 13.23.36 2.7 0 3.87-1.26 3.87-4.23 0-1.53-.27-5-.27-8.73 0-2.34.27-5.31.27-6.48 0-2.7-1.35-4.32-3.87-4.32s-3.87 1.62-3.87 4c0 1 .36 3.06.36 4.86 0 5.76-2.52 7.74-9.54 7.74h-12.42c-5.85 0-7-1.26-7-7.11V39.51c0-3.33.72-4.14 3.69-4.14h3.06c4.41 0 5.94 1 5.94 3.78 0 .81-.18 2.7-.18 3.24 0 2.43 1.35 3.78 3.69 3.78 2.61 0 3.87-1.44 3.87-4.32s-.54-6.12-.54-9.45.54-6.57.54-9.36c0-3-1.26-4.59-3.87-4.59-2.34 0-3.69 1.44-3.69 3.87 0 .54.18 2.43.18 3.33 0 2.7-1.53 3.69-5.94 3.69h-3.08c-3 0-3.69-.81-3.69-4.05V13.77c0-5.49 1.08-6.48 6.39-6.48h12.33c6.48 0 8.91 1.8 8.91 6.66 0 1.89-.36 4-.36 4.86 0 2.52 1.44 4.05 3.87 4.05s4-1.53 4-4.23c0-1.17-.27-4.23-.27-6.48 0-3.33.27-6.39.27-7.74 0-3-1.26-4.23-4-4.23-2.52 0-7.65.36-13.23.36H87.75C83 .54 79.29.18 75.06.18c-3.06 0-4.5 1.44-4.5 4.05 0 2.25 1.44 3.69 3.87 3.69 1 0 3.6-.54 5-.54 2.88 0 4 1.71 4 6.12v41.22c0 4.41-1.08 6.12-4 6.12-1.44 0-4-.54-5-.54-2.43 0-3.87 1.44-3.87 3.69 0 2.61 1.44 4.01 4.5 4.01M33.3 61.2c-9.27 0-10.8-1.08-10.8-7.56v-40.5C22.5 7.92 24 7 33.21 7c16.2 0 23.58 8.55 23.58 27.27S49.68 61.2 33.3 61.2m.63 6.93q32.67 0 32.67-34.29C66.6 11.16 56 .09 34.11.09c-4.32 0-13.41.45-15.93.45C13.14.54 9.09.18 4.5.18 1.53.18 0 1.53 0 4.23c0 2.25 1.44 3.69 3.87 3.69 1 0 3.6-.54 5-.54 2.88 0 4 1.71 4 6.12v41.22c0 4.41-1.08 6.12-4 6.12-1.44 0-4-.54-5-.54C1.44 60.3 0 61.74 0 64c0 2.69 1.53 4 4.5 4 4.59 0 8.64-.36 13.68-.36 2.52 0 11.61.45 15.75.45" data-name="Layer 1"/></g></svg>
<span class="screen-reader-text">Deadline</span>
</a>
</div>
</div>


	<div class="u-hidden@desktop-max u-flex u-align-items-center u-max-width-500 u-flex-1 pmc-u-padding-l-1">
		<span id="" class="c-label  pmc-u-color-brand-red pmc-u-font-size-16" >

	Read Next:

</span>
		<h3 id="" class="c-title  read-next pmc-u-font-weight-normal a-truncate-ellipsis">

	
			<a href="https://deadline.com/2022/12/asteroid-city-wes-anderson-release-date-1235191519/" class="c-title__link a-unstyle-link"  >
	
		
					Wes Anderson&#8217;s ‘Asteroid City’ To Make Impact This Summer At Theaters		
			</a>
	
</h3>
	</div>


<div class="u-border-lr-1@desktop u-border-color-grey-medium-light u-margin-l-auto@desktop u-min-height-50 u-flex u-align-items-center">
		<a class="c-button c-button--plain pmc-u-color-brand-red pmc-u-font-weight-bold u-hidden@desktop-max" href="https://deadline.com/tip-line/">

	Got A Tip?	
	</a>
		<a class="c-button  pmc-u-color-brand-red pmc-u-font-weight-bold pmc-u-font-size-10 pmc-u-padding-tb-025 pmc-u-padding-lr-050 u-hidden@desktop u-text-transform-uppercase pmc-u-line-height-small" href="https://deadline.com/tip-line/">

	Tip Us	
	</a>
</div>
			</div>

		</div>
	</div>
</header>

<div class="sticky-leaderboard-ad"></div> <!-- marker for pmc-sticky-ad (aka Mobile Adhesion Ads) -->

<div class="pmc-u-padding-b-1@mobile-max">
	</div>

<main class="a-stacking-context a-stack-1 pmc-u-background-white">

	<section class="a-wrapper pmc-breaking-news a-glue-parent u-display-none">
	<button class="dismiss-news-banner c-button c-button--plain a-glue pmc-u-color-white u-color-grey-medium-light:hover pmc-u-padding-a-050 pmc-u-background-black u-border-radius-50p">
		

<svg class="c-icon  c-icon--full"
	>
	<use xlink:href="#close" />
	</svg>

		<span class="a-screen-reader-only">Dismiss News Banner</span>
	</button>

	<div class="o-tease o-tease--flipped pmc-breaking-news u-flex u-justify-content-space-between pmc-u-background-brand-red pmc-breaking-news u-flex u-justify-content-space-between" >

			<div class="o-tease__primary pmc-u-padding-tb-1 pmc-u-padding-l-1 pmc-u-color-white">
								<h2 id="" class="c-heading  u-text-transform-uppercase pmc-u-margin-b-050 pmc-u-font-family-balto pmc-u-font-size-18@tablet pmc-u-font-size-12 pmc-u-font-weight-bold u-font-style-italic">

	
		Breaking News
		</h2>
			
							<span id="" class="c-title  ">

	
			<a href="https://deadline.com/2022/12/sundance-film-festival-2023-lineup-1235191713/" class="c-title__link a-unstyle-link pmc-u-font-size-28@tablet pmc-u-font-size-20"  >
	
		
					Sundance Film Festival Lineup: Ukraine War, Little Richard, Michael J. Fox, Judy Blume Docs; Pics With Anne Hathaway, Emilia Clarke, Jonathan Majors; More		
			</a>
	
</span>
			
			
			
					</div>

				<div class="o-tease__secondary u-max-width-190 u-width-100p u-hidden@desktop-max">
				<a href="https://deadline.com/2022/12/sundance-film-festival-2023-lineup-1235191713/" class="c-figure__link "
							tabindex="-1"
			>

	<span class="a-screen-reader-only">Read the full story</span>

	<figure class="c-figure  " style="">

	<div class="pmc-u-crop-9x16">

	<img class="c-figure__image u-display-none@mobile-max" src="" data-lazy-src="https://deadline.com/wp-content/uploads/2022/12/Sundance-Back.jpg?w=380&#038;h=212&#038;crop=1" alt="">


	</div>




</figure>

	</a>
		</div>
		
	
</div>

</section>

	<!--todo: pageType-and-userState? -->

	<a name="pagetop"></a>
	<div id="eventListHolder" class="nodisplay"></div>

	<div id="post-1235191135" class="a-article-grid a-wrapper a-article-author-ruler post-1235191135 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news tag-black-adam tag-dc tag-dwayne-johnson tag-warner-bros vertical-box-office">

		<header class="a-article-grid__header">
			

<nav class="o-nav breadcrumb o-nav--horizontal u-text-align-center@mobile-max pmc-u-padding-t-1 pmc-u-padding-t-050@mobile-max" data-dropdown=""
		>

	
	<ul class="o-nav__list u-justify-content-center@mobile-max" data-dropdown-list=""
			>
					<li class="o-nav__list-item u-text-transform-uppercase pmc-u-font-size-12 pmc-u-color-brand-red pmc-u-padding-r-050 " data-dropdown-list-item="">
				<a class="c-nav-link  " href="https://deadline.com/"
	>
	Home	</a>
							</li>
					<li class="o-nav__list-item u-text-transform-uppercase pmc-u-font-size-12 pmc-u-color-brand-red pmc-u-padding-r-050 " data-dropdown-list-item="">
				<a class="c-nav-link  a-icon-before a-icon-forward-slash" href="https://deadline.com/v/box-office/"
	>
	Box Office	</a>
							</li>
					<li class="o-nav__list-item u-text-transform-uppercase pmc-u-font-size-12 pmc-u-color-brand-red pmc-u-padding-r-050 " data-dropdown-list-item="">
				<a class="c-nav-link  a-icon-before a-icon-forward-slash" href="https://deadline.com/category/breaking-news/"
	>
	Breaking News	</a>
							</li>
			</ul>
</nav>
<h1 class="c-title pmc-u-font-size-20 pmc-u-font-size-38@tablet pmc-u-font-size-46@desktop-xl u-text-align-center@mobile-max u-letter-spacing-0025 pmc-u-line-height-normal u-line-height-45@tablet pmc-u-padding-t-1 pmc-u-padding-t-050@mobile-max">Dwayne Johnson DC Pic ‘Black Adam’ To Profit: Here&#8217;s How</h1>		</header>

		<div class="a-article-grid__author ">
			
<div class="u-display-inline-flex u-align-items-center">
	

	<figure class="c-figure c-figure--circle u-max-width-60 pmc-u-margin-r-1 u-border-a-1 u-border-color-grey-medium-light u-flex-shrink-0" style="">

	<div class="pmc-u-crop-1x1">

	<img class="c-figure__image " src="" data-lazy-src="https://deadline.com/wp-content/uploads/2014/06/anthony-dalessandro-1.jpg?w=60" alt="">


	</div>




</figure>


	<div class="author__byline">
		<div class="u-flex u-align-items-center a-glue-parent js-Tooltip-parent">
			<button data-author class="a-unstyle-button u-display-contents">
				<p class="pmc-u-margin-tb-00 pmc-u-font-size-14">
					By <a href="https://deadline.com/author/adalessandro/"><span>Anthony D&#039;Alessandro</span></a>				</p>
				

<svg class="c-icon  pmc-u-margin-l-025 pmc-u-color-brand-red u-hidden@desktop-max"
	>
	<use xlink:href="#byline-plus" />
	</svg>

				<section class="author // a-glue a-glue--l-0 a-glue--t-100p u-hidden@desktop-max pmc-u-padding-a-1 u-box-shadow-light u-width-300 pmc-u-background-white u-text-align-left">
					<h2 class="c-title pmc-u-font-size-20"><a href="https://deadline.com/author/adalessandro/"><span>Anthony D&#039;Alessandro</span></a></h2>

					<!-- @TODO: This needs to be the author role, not the name - I didn't see that in the $more_info object -->
					<p class="c-tagline pmc-u-font-family-georgia u-font-style-italic">Editorial Director/Box Office Editor</p>

											<a class="u-flex pmc-u-margin-l-025" href="https://twitter.com/AwardsTony" target="blank">
							

<svg class="c-icon  pmc-u-color-twitter"
	>
	<use xlink:href="#twitter" />
	</svg>

							<span class="pmc-u-font-size-12 pmc-u-color-grey-medium-dark pmc-u-font-family-helvetica pmc-u-margin-l-025">@AwardsTony</a></span>
						</a>
					
											<h4 class="c-title pmc-u-padding-t-050 pmc-u-padding-b-025">
							More Stories By Anthony						</h4>

						<ul class="author__story-list // pmc-u-padding-l-1">
															<li class="pmc-u-padding-b-1">
									<a class="pmc-u-font-family-eksell pmc-u-color-grey-medium-dark" href="https://deadline.com/2022/12/asteroid-city-wes-anderson-release-date-1235191519/">Wes Anderson&#8217;s ‘Asteroid City’ To Make Impact This Summer At Theaters</a>
								</li>
															<li class="pmc-u-padding-b-1">
									<a class="pmc-u-font-family-eksell pmc-u-color-grey-medium-dark" href="https://deadline.com/2022/12/tom-hanks-a-man-called-otto-shifts-christmas-release-1235147329/">Tom Hanks Movie ‘A Man Called Otto’ To Fire Up Platform Release After Christmas</a>
								</li>
															<li class="pmc-u-padding-b-1">
									<a class="pmc-u-font-family-eksell pmc-u-color-grey-medium-dark" href="https://deadline.com/2022/12/the-flash-ezra-miller-theatrical-release-date-move-june-1235190095/">‘The Flash’ Moves Up A Week In June 2023; Warners Adds ‘Mummies’ To Next Year&#8217;s Slate</a>
								</li>
													</ul>

						<div class="u-flex pmc-u-margin-r-1">
							<a class="u-margin-l-auto u-text-transform-uppercase pmc-u-font-weight-bold pmc-u-font-size-14" href="https://deadline.com/author/adalessandro/">View All</a>
						</div>

									</section>
			</button>
		</div>
		
<time class="pmc-u-color-grey-medium-dark pmc-u-font-family-helvetica pmc-u-font-size-14">December 7, 2022 11:45am</time>
	</div>
</div>
		</div>

		
		<div class="a-article-grid__main pmc-a-grid pmc-a-cols3@desktop">

			<article class="pmc-a-grid-item pmc-a-span2@desktop u-max-width-100p">
				

	<figure class="c-figure  u-border-b-1 u-border-color-grey-medium-light " data-toaster-activate-trigger>

	<div class="a-glue-parent pmc-u-crop-9x16">

	<img width="681" height="383" src="https://deadline.com/wp-content/uploads/2022/07/black-adam-3.jpeg?crop=442px%2C132px%2C1915px%2C1072px&amp;resize=681%2C383" class="c-figure__image" alt="&#039;Black Adam&#039; is expected to profit despite reports that it will lose money." />

	</div>


	<figcaption class="c-figure__caption pmc-u-font-family-helvetica pmc-u-padding-tb-025 u-flex u-flex-direction-column">
							<span class="pmc-u-font-weight-light pmc-u-font-size-12 pmc-u-color-grey-medium-dark">New Line</span>
			</figcaption>


</figure>


				<div class="a-content pmc-u-line-height-copy pmc-u-font-family-georgia pmc-u-font-size-16 pmc-u-font-size-18@desktop">
					<p class="paragraph larva // lrv-u-margin-lr-auto  lrv-a-font-body-m   ">
	There&#8217;s some snarking going on out there that <em><a href="https://deadline.com/tag/black-adam/" id="auto-tag_black-adam" data-tag="black-adam">Black Adam</a> </em>is poised to lose $50M-$100M, and that is simply just not true. Deadline film finance sources, meaning people who do this for a living and those close to the film say this movie is bound to break even and be in the black. Scroll down to see how. With a global gross of $390M, a $195M production cost and a P&amp;A spend between $80M-$100M, the <a href="https://deadline.com/tag/dwayne-johnson/" id="auto-tag_dwayne-johnson" data-tag="dwayne-johnson">Dwayne Johnson</a> <a href="https://deadline.com/tag/dc/" id="auto-tag_dc" data-tag="dc">DC</a>/New Line film is looking to net between <strong>$52M-$72M</strong>.  </p>



<div class="post-content-image //  ">
	

<figure class="o-figure   alignright size-large is-resized alignright lrv-u-max-width-100p" style="width:100%; max-width:457px;">

			
<div class="c-lazy-image  ">
	
			<div class="lrv-a-crop-16x9" style="padding-bottom:calc((257/457)*100%);">
	
						<img class="c-lazy-image__img lrv-u-background-color-grey-lightest lrv-u-width-100p lrv-u-display-block lrv-u-height-auto" src="https://deadline.com/wp-content/themes/pmc-deadline-2019/assets/public/lazyload-fallback.jpg" data-lazy-src="https://deadline.com/wp-content/uploads/2022/12/20221206_113011.jpg?w=1024" alt="" data-lazy-srcset="https://deadline.com/wp-content/uploads/2022/12/20221206_113011.jpg 4032w, https://deadline.com/wp-content/uploads/2022/12/20221206_113011.jpg?resize=150,84 150w, https://deadline.com/wp-content/uploads/2022/12/20221206_113011.jpg?resize=300,169 300w, https://deadline.com/wp-content/uploads/2022/12/20221206_113011.jpg?resize=1024,576 1024w, https://deadline.com/wp-content/uploads/2022/12/20221206_113011.jpg?resize=1536,864 1536w, https://deadline.com/wp-content/uploads/2022/12/20221206_113011.jpg?resize=2048,1152 2048w, https://deadline.com/wp-content/uploads/2022/12/20221206_113011.jpg?resize=125,70 125w, https://deadline.com/wp-content/uploads/2022/12/20221206_113011.jpg?resize=600,338 600w, https://deadline.com/wp-content/uploads/2022/12/20221206_113011.jpg?resize=660,370 660w, https://deadline.com/wp-content/uploads/2022/12/20221206_113011.jpg?resize=1280,720 1280w, https://deadline.com/wp-content/uploads/2022/12/20221206_113011.jpg?resize=1000,563 1000w, https://deadline.com/wp-content/uploads/2022/12/20221206_113011.jpg?resize=910,511 910w, https://deadline.com/wp-content/uploads/2022/12/20221206_113011.jpg?resize=681,383 681w, https://deadline.com/wp-content/uploads/2022/12/20221206_113011.jpg?resize=450,253 450w, https://deadline.com/wp-content/uploads/2022/12/20221206_113011.jpg?resize=250,140 250w, https://deadline.com/wp-content/uploads/2022/12/20221206_113011.jpg?resize=296,166 296w, https://deadline.com/wp-content/uploads/2022/12/20221206_113011.jpg?resize=248,139 248w, https://deadline.com/wp-content/uploads/2022/12/20221206_113011.jpg?resize=200,112 200w, https://deadline.com/wp-content/uploads/2022/12/20221206_113011.jpg?resize=270,152 270w, https://deadline.com/wp-content/uploads/2022/12/20221206_113011.jpg?resize=60,34 60w, https://deadline.com/wp-content/uploads/2022/12/20221206_113011.jpg?resize=352,198 352w, https://deadline.com/wp-content/uploads/2022/12/20221206_113011.jpg?resize=110,62 110w, https://deadline.com/wp-content/uploads/2022/12/20221206_113011.jpg?resize=285,160 285w, https://deadline.com/wp-content/uploads/2022/12/20221206_113011.jpg?resize=320,180 320w, https://deadline.com/wp-content/uploads/2022/12/20221206_113011.jpg?resize=640,360 640w, https://deadline.com/wp-content/uploads/2022/12/20221206_113011.jpg?resize=800,450 800w" data-lazy-sizes="(min-width: 87.5rem) 1000px, (min-width: 78.75rem) 681px, (min-width: 48rem) 450px, (max-width: 48rem) 250px" height="257" width="457" decoding="">
			
			</div>
	
	</div>
	
			
			
<figcaption class="c-figcaption  lrv-u-font-size-12 lrv-u-padding-tb-025">
	
					<span class=" lrv-u-font-size-16 lrv-u-font-size-14@mobile-max lrv-a-font-body-m u-font-style-italic lrv-u-font-weight-bold lrv-u-font-family-primary u-line-height-20 u-letter-spacing-0 u-line-height-18@mobile-max">&#8216;Black Adam&#8217; action figure, courtesy Deadline</span>
		
							
	</figcaption>

			
</figure>

</div>



<p class="paragraph larva // lrv-u-margin-lr-auto  lrv-a-font-body-m   ">
	Also not included in that amount, is an extra source of cash from <em>Black Adam</em> merchandise.

	<div class="admz" id="adm-inline-article-ad-1">
					<div class="adma boomerang" data-device="Desktop" data-width="1">
				
<div style="min-width:50px;min-height:75px;"
	class="pmc-adm-boomerang-pub-div ad-text"
	data-priority="10"
>
	<div id="gpt-dsk-tab-mid-article1-uid0"
		class="adw-1 adh-1" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'medrec', 'gpt-dsk-tab-mid-article1-uid0' )
								.setTargeting( 'pos', ["mid-article1","mid","mid-articleX","mid-article","300x251"] )
								.setSubAdUnitPath("ros\/mid-article")
												.addSize([[2,2],[300,250],[620,350],[300,251],[501,282],[3,3],[2,4],[4,2]])
																				;
							});
		</script>
	</div>
</div>
			</div>
				</div>
<div class=" related-story u-border-l-8 u-border-color-brand-red pmc-u-margin-l-2 pmc-u-margin-t-2 pmc-u-margin-b-2 pmc-u-padding-l-1">

	<h4 class="pmc-u-color-brand-red pmc-u-font-size-18 pmc-u-font-size-12@mobile-max pmc-u-font-weight-normal u-text-transform-uppercase pmc-u-line-height-copy related__title">
		Related Story	</h4>

	<a href="https://deadline.com/2022/12/ice-cube-wants-warner-bros-to-give-him-friday-rights-not-paying-1235190158/" class="a-unstyle-link u-border-b-2 u-border-color-grey-medium">
		<h3 class="pmc-u-font-family-balto pmc-u-font-size-24 pmc-u-font-size-18@mobile-max pmc-u-font-weight-bold pmc-u-line-height-copy u-text-decoration-underline">
			Ice Cube Wants Warner Bros. To Give Him &#039;Friday&#039; Rights: &quot;I&#039;m Not About To Pay For My Own Stuff&quot;		</h3>
	</a>

</div>
</p>



<p class="paragraph larva // lrv-u-margin-lr-auto  lrv-a-font-body-m   ">
	All of this, including a B+ CinemaScore, is good enough for <em>Black Adam </em>to be a franchise starter (read the first <em>Captain America </em>made $370M WW), with <em>Black Adam 2 </em>and a <em>Hawkeye </em>spinoff already being mapped out by Johnson&#8217;s Seven Bucks. Note, the franchise will come to a greater realization once newly installed DC heads Peter Safran and James Gunn unveil their plans early next year. </p>



<p class="paragraph larva // lrv-u-margin-lr-auto  lrv-a-font-body-m   ">
	<em>Black Adam </em>repped Johnson&#8217;s biggest solo opening stateside at $67M, clearly one of the financial models that <a href="https://deadline.com/tag/warner-bros/" id="auto-tag_warner-bros" data-tag="warner-bros">Warner Bros</a>. finance department had in mind when they were strategizing the P&amp;L on this film. In a very dry fall marketplace without any tentpoles due the post-production logjam created by Covid, <em>Black Adam </em>was the biggest movie of the season notching No. 1 for three weeks in a row around the world before Disney/Marvel Studios&#8217; <em>Black Panther: Wakanda Forever </em>arrived.  </p>



<p class="paragraph larva // lrv-u-margin-lr-auto  lrv-a-font-body-m   ">
	&#8220;I have read the claims that&nbsp;<em>Black Adam</em>&nbsp;will lose money. That is false,&#8221; exclaims producer and financier Joe Singer who deals greatly in motion picture slate financing, &#8220;The picture may be considered disappointing since it had Dwayne Johnson in a DC film. &nbsp;However, the picture will pass break-even and throw off a bit of profit.&#8221;</p>



<div class="post-content-image //  ">
	

<figure class="o-figure   alignleft size-large is-resized alignleft lrv-u-max-width-100p" style="width:100%; max-width:379px;">

			
<div class="c-lazy-image  ">
	
			<div class="lrv-a-crop-16x9" style="padding-bottom:calc((252/379)*100%);">
	
						<img class="c-lazy-image__img lrv-u-background-color-grey-lightest lrv-u-width-100p lrv-u-display-block lrv-u-height-auto" src="https://deadline.com/wp-content/themes/pmc-deadline-2019/assets/public/lazyload-fallback.jpg" data-lazy-src="https://deadline.com/wp-content/uploads/2019/07/2505_d074_00404r-e1563820360233.jpg?w=1024" alt="" data-lazy-srcset="https://deadline.com/wp-content/uploads/2019/07/2505_d074_00404r-e1563820360233.jpg 2000w, https://deadline.com/wp-content/uploads/2019/07/2505_d074_00404r-e1563820360233.jpg?resize=150,100 150w, https://deadline.com/wp-content/uploads/2019/07/2505_d074_00404r-e1563820360233.jpg?resize=300,200 300w, https://deadline.com/wp-content/uploads/2019/07/2505_d074_00404r-e1563820360233.jpg?resize=1024,682 1024w, https://deadline.com/wp-content/uploads/2019/07/2505_d074_00404r-e1563820360233.jpg?resize=1536,1024 1536w, https://deadline.com/wp-content/uploads/2019/07/2505_d074_00404r-e1563820360233.jpg?resize=630,420 630w, https://deadline.com/wp-content/uploads/2019/07/2505_d074_00404r-e1563820360233.jpg?resize=60,40 60w, https://deadline.com/wp-content/uploads/2019/07/2505_d074_00404r-e1563820360233.jpg?resize=352,235 352w, https://deadline.com/wp-content/uploads/2019/07/2505_d074_00404r-e1563820360233.jpg?resize=900,600 900w, https://deadline.com/wp-content/uploads/2019/07/2505_d074_00404r-e1563820360233.jpg?resize=110,73 110w, https://deadline.com/wp-content/uploads/2019/07/2505_d074_00404r-e1563820360233.jpg?resize=285,190 285w, https://deadline.com/wp-content/uploads/2019/07/2505_d074_00404r-e1563820360233.jpg?resize=320,213 320w, https://deadline.com/wp-content/uploads/2019/07/2505_d074_00404r-e1563820360233.jpg?resize=640,427 640w, https://deadline.com/wp-content/uploads/2019/07/2505_d074_00404r-e1563820360233.jpg?resize=800,533 800w, https://deadline.com/wp-content/uploads/2019/07/2505_d074_00404r-e1563820360233.jpg?resize=1280,853 1280w" data-lazy-sizes="(min-width: 87.5rem) 1000px, (min-width: 78.75rem) 681px, (min-width: 48rem) 450px, (max-width: 48rem) 250px" height="252" width="379" decoding="">
			
			</div>
	
	</div>
	
			
			
<figcaption class="c-figcaption  lrv-u-font-size-12 lrv-u-padding-tb-025">
	
					<span class=" lrv-u-font-size-16 lrv-u-font-size-14@mobile-max lrv-a-font-body-m u-font-style-italic lrv-u-font-weight-bold lrv-u-font-family-primary u-line-height-20 u-letter-spacing-0 u-line-height-18@mobile-max">&#8216;Hobbs &amp; Shaw&#8217;</span>
		
									<cite class=" lrv-u-text-transform-uppercase lrv-u-color-grey lrv-u-font-size-10 lrv-a-font-basic-xxs lrv-u-margin-l-025">Universal Pictures</cite>
					
	</figcaption>

			
</figure>

</div>



<p class="paragraph larva // lrv-u-margin-lr-auto  lrv-a-font-body-m   ">
	Was <em>Black Adam </em>as big as <em>Hobbs &amp; Shaw</em>, which yielded an $84M profit after all ancillaries? No, but you need to remember that the <em>Fast &amp; Furious </em>spinoff had Russia, and didn&#8217;t face the headwinds of a strong dollar overseas. <em>Hobbs &amp; Shaw</em> also had the benefit of China where Johnson is big, the pic making $201M (note the theatrical rental return back to the U.S. is only around 25%, and there&#8217;s no home market in the PRC). China has sidelined several U.S. blockbuster titles in the wake of Covid. These factors couldn&#8217;t have been forecasted when <em>Black Adam </em>was greenlit. 

	<div class="admz" id="adm-inline-article-ad-2">
					<div class="adma boomerang" data-device="Desktop" data-width="1">
				
<div style="min-width:50px;min-height:75px;"
	class="pmc-adm-boomerang-pub-div ad-text"
	data-priority="10"
>
	<div id="gpt-dl-mid-article-inject2-uid1"
		class="adw-1 adh-1" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'medrec', 'gpt-dl-mid-article-inject2-uid1' )
								.setTargeting( 'pos', ["mid-article2","mid-articleX","mid-article","mid","300x251"] )
								.setSubAdUnitPath("ros\/mid-article2")
												.addSize([[300,250],[300,251],[620,350],[2,4],[4,2]])
																				;
							});
		</script>
	</div>
</div>
			</div>
				</div>
</p>



<div class="post-content-image //  ">
	

<figure class="o-figure   alignright size-large is-resized alignright lrv-u-max-width-100p" style="width:100%; max-width:465px;">

			
<div class="c-lazy-image  ">
	
			<div class="lrv-a-crop-16x9" style="padding-bottom:calc((194/465)*100%);">
	
						<img class="c-lazy-image__img lrv-u-background-color-grey-lightest lrv-u-width-100p lrv-u-display-block lrv-u-height-auto" src="https://deadline.com/wp-content/themes/pmc-deadline-2019/assets/public/lazyload-fallback.jpg" data-lazy-src="https://deadline.com/wp-content/uploads/2022/10/MCDBLAD_WB038.jpg?w=1024" alt="" data-lazy-srcset="https://deadline.com/wp-content/uploads/2022/10/MCDBLAD_WB038.jpg 3000w, https://deadline.com/wp-content/uploads/2022/10/MCDBLAD_WB038.jpg?resize=150,63 150w, https://deadline.com/wp-content/uploads/2022/10/MCDBLAD_WB038.jpg?resize=300,126 300w, https://deadline.com/wp-content/uploads/2022/10/MCDBLAD_WB038.jpg?resize=1024,429 1024w, https://deadline.com/wp-content/uploads/2022/10/MCDBLAD_WB038.jpg?resize=1536,643 1536w, https://deadline.com/wp-content/uploads/2022/10/MCDBLAD_WB038.jpg?resize=2048,857 2048w, https://deadline.com/wp-content/uploads/2022/10/MCDBLAD_WB038.jpg?resize=60,25 60w, https://deadline.com/wp-content/uploads/2022/10/MCDBLAD_WB038.jpg?resize=352,147 352w, https://deadline.com/wp-content/uploads/2022/10/MCDBLAD_WB038.jpg?resize=110,46 110w, https://deadline.com/wp-content/uploads/2022/10/MCDBLAD_WB038.jpg?resize=285,119 285w, https://deadline.com/wp-content/uploads/2022/10/MCDBLAD_WB038.jpg?resize=320,134 320w, https://deadline.com/wp-content/uploads/2022/10/MCDBLAD_WB038.jpg?resize=640,268 640w, https://deadline.com/wp-content/uploads/2022/10/MCDBLAD_WB038.jpg?resize=800,335 800w, https://deadline.com/wp-content/uploads/2022/10/MCDBLAD_WB038.jpg?resize=1280,536 1280w" data-lazy-sizes="(min-width: 87.5rem) 1000px, (min-width: 78.75rem) 681px, (min-width: 48rem) 450px, (max-width: 48rem) 250px" height="194" width="465" decoding="">
			
			</div>
	
	</div>
	
	
</figure>

</div>



<p class="paragraph larva // lrv-u-margin-lr-auto  lrv-a-font-body-m   ">
	However, working in <em>Black Adam</em>&#8216;s favor is a thriftier marketing budget to Universal&#8217;s $140M push of <em>Hobbs &amp; Shaw. </em>How is that? There&#8217;s been some intense cost crunching going on at Warner Discovery which is mired in debt and going through rounds of layoffs. <em>Black Adam </em>put the bulk of its spending in digital marketing over linear, teed off by Johnson&#8217;s massive social media bullhorn which has a reach of a near half billion followers across TikTok, Instagram, Twitter and Facebook. Also factor in shorter theatrical windows nowadays on movies which enables the studio to stretch their marketing dollars. PVOD for the film is hitting at a time when the pic is still in theaters and outdoor ads are still around. <em>Black Adam </em>is dropping on HBO Max on Dec. 16, after a 57 day window, a long enough frame to maximize theatrical, PVOD and sell through dollars.  The swing factor in the net profit here on <em>Black Adam</em>: Warners contends they spent $80M global P&amp;A, which would get the pic to a $72M surplus, whereas the $100M contended by other sources lands the pic at a $52M profit.</p>



<p class="paragraph larva // lrv-u-margin-lr-auto  lrv-a-font-body-m   ">
	I understand that Johnson&#8217;s deal wasn&#8217;t as aggressive as his previous deals (read <em>Red Notice</em>). He received his $20M upfront fee, and stands to profit according to our numbers which is at cash breakeven zero. There&#8217;s a 40% profit pool shared by director Jaume Collet-Serra, the pic&#8217;s producers Beau Flynn and Seven Bucks, talent and Johnson, who is the largest participant at more than 10%. That comes out of the net $52M. This shared pool goes into effect after the studio breaks even. No one on <em>Black Adam </em>received first dollar gross per our understanding. </p>



<p class="paragraph larva // lrv-u-margin-lr-auto  lrv-a-font-body-m   ">
	The production cost of $195M includes studio interest charges which are at a low corporate rate of 2%. Residuals and home entertainment costs are rolled into total costs for the film of $338M. The fee that Warner Bros pays itself to send the pic to HBO Max is included in Home Entertainment revenues of $86M. At this gross level, domestic pay TV, which is PVOD, yields $36M.  </p>



<p class="paragraph larva // lrv-u-margin-lr-auto  lrv-a-font-body-m   ">
	&#8220;Sequel and franchises are the life blood of our business,&#8221; adds Singer, &#8220;They have a reduced risk profile and generally a higher upside. &nbsp;The fact that there are discussions about a&nbsp;<em>Black Adams</em>&nbsp;sequel is how a studio builds long-term sustainable value.&#8221; &nbsp;</p>



<div class="post-content-image //  ">
	

<figure class="o-figure   size-large alignnone lrv-u-max-width-100p" style="width:100%; max-width:859px;">

			
<div class="c-lazy-image  ">
	
			<div class="lrv-a-crop-16x9" style="padding-bottom:calc((1024/859)*100%);">
	
						<img class="c-lazy-image__img lrv-u-background-color-grey-lightest lrv-u-width-100p lrv-u-display-block lrv-u-height-auto" src="https://deadline.com/wp-content/themes/pmc-deadline-2019/assets/public/lazyload-fallback.jpg" data-lazy-src="https://deadline.com/wp-content/uploads/2022/12/Black-Adam-Chart.png?w=859" alt="" data-lazy-srcset="https://deadline.com/wp-content/uploads/2022/12/Black-Adam-Chart.png 1240w, https://deadline.com/wp-content/uploads/2022/12/Black-Adam-Chart.png?resize=126,150 126w, https://deadline.com/wp-content/uploads/2022/12/Black-Adam-Chart.png?resize=252,300 252w, https://deadline.com/wp-content/uploads/2022/12/Black-Adam-Chart.png?resize=859,1024 859w, https://deadline.com/wp-content/uploads/2022/12/Black-Adam-Chart.png?resize=50,60 50w, https://deadline.com/wp-content/uploads/2022/12/Black-Adam-Chart.png?resize=352,420 352w, https://deadline.com/wp-content/uploads/2022/12/Black-Adam-Chart.png?resize=150,179 150w, https://deadline.com/wp-content/uploads/2022/12/Black-Adam-Chart.png?resize=110,131 110w, https://deadline.com/wp-content/uploads/2022/12/Black-Adam-Chart.png?resize=285,340 285w, https://deadline.com/wp-content/uploads/2022/12/Black-Adam-Chart.png?resize=201,240 201w, https://deadline.com/wp-content/uploads/2022/12/Black-Adam-Chart.png?resize=320,381 320w, https://deadline.com/wp-content/uploads/2022/12/Black-Adam-Chart.png?resize=403,480 403w, https://deadline.com/wp-content/uploads/2022/12/Black-Adam-Chart.png?resize=640,763 640w, https://deadline.com/wp-content/uploads/2022/12/Black-Adam-Chart.png?resize=503,600 503w, https://deadline.com/wp-content/uploads/2022/12/Black-Adam-Chart.png?resize=800,954 800w, https://deadline.com/wp-content/uploads/2022/12/Black-Adam-Chart.png?resize=644,768 644w, https://deadline.com/wp-content/uploads/2022/12/Black-Adam-Chart.png?resize=1024,1221 1024w" data-lazy-sizes="(min-width: 87.5rem) 1000px, (min-width: 78.75rem) 681px, (min-width: 48rem) 450px, (max-width: 48rem) 250px" height="1024" width="859" decoding="">
			
			</div>
	
	</div>
	
	
</figure>

</div>












				</div>

				
<section data-toaster-wrap class="toaster u-width-100p u-hidden@desktop-max" tabindex="0">
	<div data-toaster class="pmc-u-margin-b-0 pmc-u-background-white u-box-shadow-medium pmc-u-padding-a-1 a-wrapper">
		<header class="u-flex">
				<h2 id="" class="c-heading  pmc-u-font-family-balto pmc-u-font-size-24 pmc-u-font-weight-bold">

	
		Must Read Stories
		</h2>
			<button class="u-cursor-pointer a-unstyle-button a-icon-before a-icon-do-not-enter u-margin-l-auto u-display-inline-flex u-align-items-center pmc-u-font-size-12 pmc-u-color-brand-red u-color-brand-red-dark:hover u-width-200" data-toaster-trigger>
				<span id="" class="c-label  pmc-u-font-weight-normal  pmc-u-margin-l-050 pmc-u-font-size-12" data-toaster-trigger-label>

	Hide Articles

</span>
			</button>
		</header>
		<ul class="o-story-list pmc-a-grid pmc-a-cols4"
	>
			<li class="o-story-list__item pmc-u-padding-tb-1">
			<div class="o-tease  " >

			<div class="o-tease__primary ">
			
							<h3 id="" class="c-title  pmc-u-font-size-14">

	
			<a href="https://deadline.com/tag/avatar-the-way-of-water/" class="c-title__link pmc-u-color-black u-color-brand-red:hover"  >
	
		
					James Cameron Intros Epic At London World Premiere; Red Carpet Gallery; More		
			</a>
	
</h3>
			
			
			
					</div>

				<div class="o-tease__secondary u-width-50 pmc-u-margin-r-1">
			

	<figure class="c-figure  " style="">

	<div class="pmc-u-crop-1x1">

	<img class="c-figure__image " src="https://deadline.com/wp-content/themes/pmc-deadline-2019/assets/public/lazyload-fallback.jpg" data-lazy-src="https://deadline.com/wp-content/uploads/2022/12/avatar.jpg?w=100&#038;h=100&#038;crop=1" alt="">


	</div>




</figure>

		</div>
		
	
</div>
		</li>
			<li class="o-story-list__item pmc-u-padding-tb-1">
			<div class="o-tease  " >

			<div class="o-tease__primary ">
			
							<h3 id="" class="c-title  pmc-u-font-size-14">

	
			<a href="https://deadline.com/2022/12/the-banshees-of-inisherin-martin-mcdonagh-colin-farrell-brendan-gleeson-interview-1235189370/" class="c-title__link pmc-u-color-black u-color-brand-red:hover"  >
	
		
					Why Martin McDonagh Chose ‘In Bruges’ Stars Farrell &#038; Gleeson For ‘Banshees Of Inisherin’		
			</a>
	
</h3>
			
			
			
					</div>

				<div class="o-tease__secondary u-width-50 pmc-u-margin-r-1">
			

	<figure class="c-figure  " style="">

	<div class="pmc-u-crop-1x1">

	<img class="c-figure__image " src="https://deadline.com/wp-content/themes/pmc-deadline-2019/assets/public/lazyload-fallback.jpg" data-lazy-src="https://deadline.com/wp-content/uploads/2022/09/GettyImages-1420922755.jpg?w=100&#038;h=100&#038;crop=1" alt="">


	</div>




</figure>

		</div>
		
	
</div>
		</li>
			<li class="o-story-list__item pmc-u-padding-tb-1">
			<div class="o-tease  " >

			<div class="o-tease__primary ">
			
							<h3 id="" class="c-title  pmc-u-font-size-14">

	
			<a href="https://deadline.com/2022/12/lord-of-the-rings-the-rings-of-power-adds-season-2-cast-1235191374/" class="c-title__link pmc-u-color-black u-color-brand-red:hover"  >
	
		
					Amazon&#8217;s ‘The Lord Of The Rings: The Rings Of Power’ Adds Eight To Season 2 Cast		
			</a>
	
</h3>
			
			
			
					</div>

				<div class="o-tease__secondary u-width-50 pmc-u-margin-r-1">
			

	<figure class="c-figure  " style="">

	<div class="pmc-u-crop-1x1">

	<img class="c-figure__image " src="https://deadline.com/wp-content/themes/pmc-deadline-2019/assets/public/lazyload-fallback.jpg" data-lazy-src="https://deadline.com/wp-content/uploads/2022/12/lord-of-the-rings.jpg?w=100&#038;h=100&#038;crop=1" alt="">


	</div>




</figure>

		</div>
		
	
</div>
		</li>
			<li class="o-story-list__item pmc-u-padding-tb-1">
			<div class="o-tease  " >

			<div class="o-tease__primary ">
			
							<h3 id="" class="c-title  pmc-u-font-size-14">

	
			<a href="https://deadline.com/tag/disney/" class="c-title__link pmc-u-color-black u-color-brand-red:hover"  >
	
		
					Christine McCarthy Emerges As Top Contender To Succeed Bob Iger As CEO		
			</a>
	
</h3>
			
			
			
					</div>

				<div class="o-tease__secondary u-width-50 pmc-u-margin-r-1">
			

	<figure class="c-figure  " style="">

	<div class="pmc-u-crop-1x1">

	<img class="c-figure__image " src="https://deadline.com/wp-content/themes/pmc-deadline-2019/assets/public/lazyload-fallback.jpg" data-lazy-src="https://deadline.com/wp-content/uploads/2022/12/bob-1-1.jpg?w=100&#038;h=100&#038;crop=1" alt="">


	</div>




</figure>

		</div>
		
	
</div>
		</li>
	</ul>
	</div>
</section>


				<p class="subscribe-to pmc-u-text-align-center">Subscribe to <a href="https://cloud.email.deadline.com/signup" class="pmc-u-font-weight-bold">Deadline Breaking News Alerts</a> and keep your inbox happy.</p><div class="article-tags u-flex u-align-items-center u-flex-direction-column@mobile-max u-justify-content-center pmc-u-margin-b-1">
	<h2 id="article-read-more-about" class="c-label  pmc-u-font-size-16 pmc-u-margin-r-025" >

	Read More About:

</h2>
	

<nav class="o-nav o-nav--horizontal " data-dropdown=""
		>

	
	<ul class="o-nav__list u-justify-content-center@mobile-max pmc-u-margin-a-00 u-flex-wrap-wrap" data-dropdown-list=""
					aria-labelledby="article-read-more-about"
			>
					<li class="o-nav__list-item u-text-transform-uppercase pmc-u-font-size-12 a-icon-before a-icon-forward-slash pmc-u-margin-l-050 pmc-u-margin-b-050@mobile-max " data-dropdown-list-item="">
				<a class="c-nav-link  " href="https://deadline.com/tag/black-adam/"
	>
	Black Adam	</a>
							</li>
					<li class="o-nav__list-item u-text-transform-uppercase pmc-u-font-size-12 a-icon-before a-icon-forward-slash pmc-u-margin-l-050 pmc-u-margin-b-050@mobile-max " data-dropdown-list-item="">
				<a class="c-nav-link  " href="https://deadline.com/tag/dc/"
	>
	DC	</a>
							</li>
					<li class="o-nav__list-item u-text-transform-uppercase pmc-u-font-size-12 a-icon-before a-icon-forward-slash pmc-u-margin-l-050 pmc-u-margin-b-050@mobile-max " data-dropdown-list-item="">
				<a class="c-nav-link  " href="https://deadline.com/tag/dwayne-johnson/"
	>
	Dwayne Johnson	</a>
							</li>
					<li class="o-nav__list-item u-text-transform-uppercase pmc-u-font-size-12 a-icon-before a-icon-forward-slash pmc-u-margin-l-050 pmc-u-margin-b-050@mobile-max " data-dropdown-list-item="">
				<a class="c-nav-link  " href="https://deadline.com/tag/warner-bros/"
	>
	Warner Bros	</a>
							</li>
			</ul>
</nav>
</div>
<button class="o-icon-button  c-button--block pmc-u-background-brand-red u-border-a-0 u-border-radius-0 u-text-transform-initial u-width-100p" >
			<a href="#comments" class="u-align-items-center u-justify-contents-center u-display-block">
	
	

<svg class="c-icon  pmc-u-color-white u-display-inline-block"
	>
	<use xlink:href="#chat" />
	</svg>


			<span id="" class="c-label  u-display-inline-block pmc-u-color-white pmc-u-font-size-20 pmc-u-font-weight-bold u-text-transform-initial" >

	 Comments

</span>
	
			</a>
	</button>

<div class="pmc-u-margin-tb-2">
		<div class="admz" id="adm-after-article">
					<div class="adma boomerang" data-device="Desktop" data-width="620">
				
<div style="min-width:300px;min-height:275px;"
	class="pmc-adm-boomerang-pub-div ad-text"
	data-priority="11"
>
	<div id="div-gpt-dl-ros-620x250-uid6"
		class="adw-620 adh-250" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'medrec', 'div-gpt-dl-ros-620x250-uid6' )
								.setTargeting( 'pos', ["btf","river","river-mid","bottom"] )
								.setSubAdUnitPath("ros\/river-mid")
												.addSize([[620,250],[300,250],[500,280]])
																				;
							});
		</script>
	</div>
</div>
			</div>
				</div>
</div>

<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
	window._taboola = window._taboola || [];
	window.pmc_taboola = window.pmc_taboola || [];
	window.pmc_taboola.push({"mode":"organic-thumbnails-2x3","container":"taboola-below-article-thumbnails","placement":"Below Article Thumbnails","target_type":"mix","pmc_defer":false});
</script>

<h2 id="comments-title" class="a-icon-before a-icon-chat u-width-100p pmc-u-padding-a-2 pmc-u-padding-lr-2 pmc-u-padding-t-1@mobile-max pmc-u-padding-lr-1@mobile-max pmc-u-background-blue-light">No Comments</h2><div style="clear: both;"></div><noscript>JavaScript is required to load the comments.</noscript>
<div id="comments-loading" style="display:none">Loading comments...</div>
<div id="comments-loaded"></div>
<script type="text/javascript">document.getElementById('comments-loading').style.display = 'block';</script><div class="pmc-u-margin-tb-2">
		<div class="admz" id="adm-after-comments">
					<div class="adma boomerang" data-device="Desktop" data-width="620">
				
<div style="min-width:300px;min-height:250px;"
	class="pmc-adm-boomerang-pub-div "
	data-priority="11"
>
	<div id="div-gpt-dl-ros-620x251-uid7"
		class="adw-620 adh-251" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'medrec', 'div-gpt-dl-ros-620x251-uid7' )
								.setTargeting( 'pos', ["btf","river-bottom","river","bottom"] )
								.setSubAdUnitPath("ros\/river-bottom")
												.addSize([[620,251],[300,250],[500,280],[300,252]])
																				;
							});
		</script>
	</div>
</div>
			</div>
				</div>
</div>

			</article>

			<h2 id="sidebar" class="a-screen-reader-only">Sidebar</h2>
			<aside class="article-sidebar pmc-a-grid-item a-space-children-vertical a-space-children--2" aria-labelledby="sidebar">
					<div class="admz" id="adm-widget-b-dl-ros-300x600">
					<div class="adma boomerang" data-device="Desktop" data-width="300">
				
<div style="min-width:300px;min-height:275px;"
	class="pmc-adm-boomerang-pub-div rail-ads-1 ad-text"
	data-priority="11"
>
	<div id="div-gpt-deadline-ros-300x600-uid8"
		class="adw-300 adh-600" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'flexrec', 'div-gpt-deadline-ros-300x600-uid8' )
								.setTargeting( 'pos', ["rail-top","atf","top"] )
								.setSubAdUnitPath("ros\/right-rail-top")
												.addSize([[300,600],[300,250],[300,601]])
																				;
							});
		</script>
	</div>
</div>
			</div>
				</div>
<div class="trending-now">

	<h3 id="side-trending-on-deadline" class="c-title  pmc-u-font-family-eksell pmc-u-font-size-32 pmc-u-padding-b-025 pmc-u-font-weight-normal source-ga">

	
	
		
					Trending on Deadline		
	
</h3>
<ul class="o-story-list "
			aria-labelledby="side-trending-on-deadline"
	>
			<li class="o-story-list__item ">
			<div class="o-tease o-tease--flipped u-border-b-2 u-border-color-blue-light pmc-u-padding-t-1 pmc-u-padding-b-1" >

			<a href="https://deadline.com/2022/12/sundance-film-festival-2023-lineup-1235191713/" class="u-display-contents ">
			<div class="o-tease__primary ">
			
							<span id="" class="c-title  pmc-u-color-black pmc-u-font-size-16 pmc-u-font-weight-normal">

	
	
					<span class="c-title__before a-icon-after a-icon-forward-slash u-text-transform-uppercase">1</span>
		
					Sundance Film Festival Lineup Set With Ukraine War, Little Richard, Michael J. Fox, Judy Blume Docs; Pics With Anne Hathaway, Emilia Clarke, Jonathan Majors; More		
	
</span>
			
			
			
					</div>

				<div class="o-tease__secondary pmc-u-margin-l-1">
			

	<figure class="c-figure  u-width-100 u-max-width-100p" style="">

	<div class="pmc-u-crop-9x16">

	<img class="c-figure__image " src="" data-lazy-src="https://deadline.com/wp-content/uploads/2022/12/Sundance-Back.jpg?w=150" alt="">


	</div>




</figure>

		</div>
		
			</a>
	
</div>
		</li>
			<li class="o-story-list__item ">
			<div class="o-tease o-tease--flipped u-border-b-2 u-border-color-blue-light pmc-u-padding-t-1 pmc-u-padding-b-1" >

			<a href="https://deadline.com/2022/12/january-6th-kevin-mcarthy-mitch-mcconnell-congressional-gold-medal-1235190944/" class="u-display-contents ">
			<div class="o-tease__primary ">
			
							<span id="" class="c-title  pmc-u-color-black pmc-u-font-size-16 pmc-u-font-weight-normal">

	
	
					<span class="c-title__before a-icon-after a-icon-forward-slash u-text-transform-uppercase">2</span>
		
					Family Members Refuse To Shake Hands Of Mitch McConnell, Kevin McCarthy At Ceremony Honoring Police Officers Who Defended Capitol On January 6th		
	
</span>
			
			
			
					</div>

				<div class="o-tease__secondary pmc-u-margin-l-1">
			

	<figure class="c-figure  u-width-100 u-max-width-100p" style="">

	<div class="pmc-u-crop-9x16">

	<img class="c-figure__image " src="" data-lazy-src="https://deadline.com/wp-content/uploads/2022/12/GettyImages-1447187433.jpg?w=150" alt="">


	</div>




</figure>

		</div>
		
			</a>
	
</div>
		</li>
			<li class="o-story-list__item ">
			<div class="o-tease o-tease--flipped u-border-b-2 u-border-color-blue-light pmc-u-padding-t-1 pmc-u-padding-b-1" >

			<a href="https://deadline.com/2022/12/former-greys-anatomy-writer-elisabeth-finch-never-had-cancer-new-interview-1235192354/" class="u-display-contents ">
			<div class="o-tease__primary ">
			
							<span id="" class="c-title  pmc-u-color-black pmc-u-font-size-16 pmc-u-font-weight-normal">

	
	
					<span class="c-title__before a-icon-after a-icon-forward-slash u-text-transform-uppercase">3</span>
		
					Former ‘Grey’s Anatomy&#039; Writer Elisabeth Finch Admits &quot;I’ve Never Had Any Form Of Cancer” In New Interview   		
	
</span>
			
			
			
					</div>

				<div class="o-tease__secondary pmc-u-margin-l-1">
			

	<figure class="c-figure  u-width-100 u-max-width-100p" style="">

	<div class="pmc-u-crop-9x16">

	<img class="c-figure__image " src="" data-lazy-src="https://deadline.com/wp-content/uploads/2022/03/greys-elisabeth-finch.jpeg?w=150" alt="">


	</div>




</figure>

		</div>
		
			</a>
	
</div>
		</li>
			<li class="o-story-list__item ">
			<div class="o-tease o-tease--flipped u-border-b-2 u-border-color-blue-light pmc-u-padding-t-1 pmc-u-padding-b-1" >

			<a href="https://deadline.com/2022/12/lord-of-the-rings-the-rings-of-power-adds-season-2-cast-1235191374/" class="u-display-contents ">
			<div class="o-tease__primary ">
			
							<span id="" class="c-title  pmc-u-color-black pmc-u-font-size-16 pmc-u-font-weight-normal">

	
	
					<span class="c-title__before a-icon-after a-icon-forward-slash u-text-transform-uppercase">4</span>
		
					‘The Lord Of The Rings: The Rings Of Power’ Adds 8 To Season 2 Cast		
	
</span>
			
			
			
					</div>

				<div class="o-tease__secondary pmc-u-margin-l-1">
			

	<figure class="c-figure  u-width-100 u-max-width-100p" style="">

	<div class="pmc-u-crop-9x16">

	<img class="c-figure__image " src="" data-lazy-src="https://deadline.com/wp-content/uploads/2022/12/lotr-season2.jpg?w=150" alt="">


	</div>




</figure>

		</div>
		
			</a>
	
</div>
		</li>
			<li class="o-story-list__item ">
			<div class="o-tease o-tease--flipped u-border-b-2 u-border-color-blue-light pmc-u-padding-t-1 pmc-u-padding-b-1" >

			<a href="https://deadline.com/2022/12/yellowjackets-showtime-return-date-second-season-1235192287/" class="u-display-contents ">
			<div class="o-tease__primary ">
			
							<span id="" class="c-title  pmc-u-color-black pmc-u-font-size-16 pmc-u-font-weight-normal">

	
	
					<span class="c-title__before a-icon-after a-icon-forward-slash u-text-transform-uppercase">5</span>
		
					‘Yellowjackets’: Showtime Sets Return Date For Emmy-Nominated Drama		
	
</span>
			
			
			
					</div>

				<div class="o-tease__secondary pmc-u-margin-l-1">
			

	<figure class="c-figure  u-width-100 u-max-width-100p" style="">

	<div class="pmc-u-crop-9x16">

	<img class="c-figure__image " src="" data-lazy-src="https://deadline.com/wp-content/uploads/2022/12/Screen-Shot-2022-12-07-at-9.36.33-AM.png?w=150" alt="">


	</div>




</figure>

		</div>
		
			</a>
	
</div>
		</li>
			<li class="o-story-list__item ">
			<div class="o-tease o-tease--flipped u-border-b-2 u-border-color-blue-light pmc-u-padding-t-1 pmc-u-padding-b-1" >

			<a href="https://deadline.com/2022/12/yakira-chambers-actress-ncis-hawaii-story-editor-obituary-1235190247/" class="u-display-contents ">
			<div class="o-tease__primary ">
			
							<span id="" class="c-title  pmc-u-color-black pmc-u-font-size-16 pmc-u-font-weight-normal">

	
	
					<span class="c-title__before a-icon-after a-icon-forward-slash u-text-transform-uppercase">6</span>
		
					Yakira Chambers Dies: Actress And ‘NCIS: Hawai’i’ Story Editor Was 42		
	
</span>
			
			
			
					</div>

				<div class="o-tease__secondary pmc-u-margin-l-1">
			

	<figure class="c-figure  u-width-100 u-max-width-100p" style="">

	<div class="pmc-u-crop-9x16">

	<img class="c-figure__image " src="" data-lazy-src="https://deadline.com/wp-content/uploads/2022/12/Yakira-Chambers.png?w=150" alt="">


	</div>




</figure>

		</div>
		
			</a>
	
</div>
		</li>
			<li class="o-story-list__item ">
			<div class="o-tease o-tease--flipped u-border-b-2 u-border-color-blue-light pmc-u-padding-t-1 pmc-u-padding-b-1" >

			<a href="https://deadline.com/2022/12/wednesday-netflix-third-most-popular-english-language-tv-series-ratings-1235191127/" class="u-display-contents ">
			<div class="o-tease__primary ">
			
							<span id="" class="c-title  pmc-u-color-black pmc-u-font-size-16 pmc-u-font-weight-normal">

	
	
					<span class="c-title__before a-icon-after a-icon-forward-slash u-text-transform-uppercase">7</span>
		
					‘Wednesday’ Becomes Netflix&#039;s Third Most-Popular English-Language TV Series Of All Time With 752.52M Hours Viewed		
	
</span>
			
			
			
					</div>

				<div class="o-tease__secondary pmc-u-margin-l-1">
			

	<figure class="c-figure  u-width-100 u-max-width-100p" style="">

	<div class="pmc-u-crop-9x16">

	<img class="c-figure__image " src="" data-lazy-src="https://deadline.com/wp-content/uploads/2022/11/the-addams-family-wednesday-netflix.jpg?w=150" alt="">


	</div>




</figure>

		</div>
		
			</a>
	
</div>
		</li>
			<li class="o-story-list__item ">
			<div class="o-tease o-tease--flipped u-border-b-2 u-border-color-blue-light pmc-u-padding-t-1 pmc-u-padding-b-1" >

			<a href="https://deadline.com/2022/12/hallmark-media-nikki-deloach-multi-picture-overall-deal-1235191526/" class="u-display-contents ">
			<div class="o-tease__primary ">
			
							<span id="" class="c-title  pmc-u-color-black pmc-u-font-size-16 pmc-u-font-weight-normal">

	
	
					<span class="c-title__before a-icon-after a-icon-forward-slash u-text-transform-uppercase">8</span>
		
					Hallmark Media Signs Nikki DeLoach To Exclusive, Multi-Picture Overall Deal		
	
</span>
			
			
			
					</div>

				<div class="o-tease__secondary pmc-u-margin-l-1">
			

	<figure class="c-figure  u-width-100 u-max-width-100p" style="">

	<div class="pmc-u-crop-9x16">

	<img class="c-figure__image " src="" data-lazy-src="https://deadline.com/wp-content/uploads/2022/12/nikki.jpg?w=150" alt="">


	</div>




</figure>

		</div>
		
			</a>
	
</div>
		</li>
			<li class="o-story-list__item ">
			<div class="o-tease o-tease--flipped u-border-b-2 u-border-color-blue-light pmc-u-padding-t-1 pmc-u-padding-b-1" >

			<a href="https://deadline.com/2022/12/legendary-canceled-hbo-max-three-seasons-1235190344/" class="u-display-contents ">
			<div class="o-tease__primary ">
			
							<span id="" class="c-title  pmc-u-color-black pmc-u-font-size-16 pmc-u-font-weight-normal">

	
	
					<span class="c-title__before a-icon-after a-icon-forward-slash u-text-transform-uppercase">9</span>
		
					‘Legendary’ Canceled At HBO Max After Three Seasons		
	
</span>
			
			
			
					</div>

				<div class="o-tease__secondary pmc-u-margin-l-1">
			

	<figure class="c-figure  u-width-100 u-max-width-100p" style="">

	<div class="pmc-u-crop-9x16">

	<img class="c-figure__image " src="" data-lazy-src="https://deadline.com/wp-content/uploads/2021/06/contestants_15.jpg?w=150" alt="">


	</div>




</figure>

		</div>
		
			</a>
	
</div>
		</li>
			<li class="o-story-list__item ">
			<div class="o-tease o-tease--flipped u-border-b-2 u-border-color-blue-light pmc-u-padding-t-1 pmc-u-padding-b-1" >

			<a href="https://deadline.com/2022/12/disney-bob-iger-christine-mccarthy-ceo-successor-bob-chapek-1235190043/" class="u-display-contents ">
			<div class="o-tease__primary ">
			
							<span id="" class="c-title  pmc-u-color-black pmc-u-font-size-16 pmc-u-font-weight-normal">

	
	
					<span class="c-title__before a-icon-after a-icon-forward-slash u-text-transform-uppercase">10</span>
		
					Disney&#039;s Christine McCarthy Emerges As Top CEO Contender To Succeed Bob Iger; CFO Was King Killer Who Took Down Bob Chapek		
	
</span>
			
			
			
					</div>

				<div class="o-tease__secondary pmc-u-margin-l-1">
			

	<figure class="c-figure  u-width-100 u-max-width-100p" style="">

	<div class="pmc-u-crop-9x16">

	<img class="c-figure__image " src="" data-lazy-src="https://deadline.com/wp-content/uploads/2022/12/bob-christine.jpg?w=150" alt="">


	</div>




</figure>

		</div>
		
			</a>
	
</div>
		</li>
	</ul>

</div>
	<div class="admz" id="adm-widget-b-dl-ros-300x250">
					<div class="adma boomerang" data-device="Desktop" data-width="300">
				
<div style="min-width:300px;min-height:276px;"
	class="pmc-adm-boomerang-pub-div ad-text"
	data-priority="11"
>
	<div id="div-gpt-deadline-ros-300x250-uid9"
		class="adw-300 adh-250 slot-rotate-rail-bottom" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'flexrec', 'div-gpt-deadline-ros-300x250-uid9' )
								.setTargeting( 'pos', ["btf","rail-bottom","right-rail-bottom","bottom","300x251"] )
								.setSubAdUnitPath("ros\/right-rail-bottom")
												.addSize([[300,251],[300,602]])
																				;
							});
		</script>
	</div>
</div>
			</div>
				</div>

<div class="widget-newsletter">

	<a class="c-logo  widget-newsletter__logo // u-max-width-300 u-width-100p" href="">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 529.2 68.13"><g data-name="Layer 2"><path d="M474.84 68c4.23 0 7.92-.36 12.69-.36h24.57c5.76 0 11.25.36 13.23.36 2.7 0 3.87-1.26 3.87-4.23 0-1.53-.27-5-.27-8.73 0-2.34.27-5.31.27-6.48 0-2.7-1.35-4.32-3.87-4.32s-3.87 1.62-3.87 4c0 1 .36 3.06.36 4.86 0 5.76-2.52 7.74-9.54 7.74h-12.42c-5.85 0-7-1.26-7-7.11V39.51c0-3.33.72-4.14 3.69-4.14h3.06c4.41 0 5.94 1 5.94 3.78 0 .81-.18 2.7-.18 3.24 0 2.43 1.35 3.78 3.69 3.78 2.61 0 3.87-1.44 3.87-4.32s-.54-6.12-.54-9.45.54-6.57.54-9.36c0-3-1.26-4.59-3.87-4.59-2.34 0-3.69 1.44-3.69 3.87 0 .54.18 2.43.18 3.33 0 2.7-1.53 3.69-5.94 3.69h-3.06c-3 0-3.69-.81-3.69-4.05V13.77c0-5.49 1.08-6.48 6.39-6.48h12.33c6.48 0 8.91 1.8 8.91 6.66 0 1.89-.36 4-.36 4.86 0 2.52 1.44 4.05 3.87 4.05s4-1.53 4-4.23c0-1.17-.27-4.23-.27-6.48 0-3.33.27-6.39.27-7.74 0-3-1.26-4.23-4-4.23-2.52 0-7.65.36-13.23.36h-23.24c-4.77 0-8.46-.36-12.69-.36-3.06 0-4.5 1.44-4.5 4.05 0 2.25 1.44 3.69 3.87 3.69 1 0 3.6-.54 5-.54 2.88 0 4 1.71 4 6.12v41.22c0 4.41-1.08 6.12-4 6.12-1.44 0-4.05-.54-5-.54-2.43 0-3.87 1.44-3.87 3.69 0 2.61 1.44 4.05 4.5 4.05m-30.06-54.18v37.53c0 1-.09 1.35-.54 1.35s-.81-.27-1.44-1.35l-26.1-47c-1.8-3.15-3.15-4.14-6.93-4.14-1.71 0-4.5.36-7.2.36-3.69 0-6.57-.45-9.81-.45-3.06 0-4.5 1.44-4.5 4.05 0 2.25 1.44 3.69 3.87 3.69 1 0 3.51-.54 4.86-.54 3.24 0 4.41 1.8 4.41 6.48v40.5c0 4.68-1.17 6.48-4.41 6.48-1.35 0-3.87-.54-4.86-.54-2.43 0-3.87 1.44-3.87 3.69 0 2.61 1.44 4.05 4.5 4.05 4.32 0 8.28-.45 13.05-.45s8.73.45 13.05.45c3.06 0 4.59-1.44 4.59-4.05 0-2.25-1.44-3.69-4-3.69-1 0-3.51.54-4.86.54-3.24 0-4.41-1.8-4.41-6.48V15.21c0-1.08.09-1.35.63-1.35s.72.27 1.35 1.35l27.27 47.7c2.43 4.32 3.42 5.22 7.83 5.22h.81c3.78 0 5.49-1.71 5.49-5.22v-49c0-4.59 1.26-6.39 4.59-6.39 1.08 0 3.33.36 4.23.36a3.29 3.29 0 0 0 3.51-3.6c0-2.61-1.53-4.05-4.5-4.05-4.14 0-7.65.45-12.15.45-4.77 0-8.82-.45-13.23-.45-3 0-4.5 1.44-4.5 4.05 0 2.25 1.44 3.69 3.87 3.69 1.08 0 3.51-.54 4.95-.54 3.15 0 4.41 1.8 4.41 6.48M350.82 68c4.41 0 8.46-.45 13.41-.45s9.09.45 13.5.45c3 0 4.59-1.44 4.59-4.05a3.55 3.55 0 0 0-3.87-3.69c-1.26 0-3.78.54-5.22.54-3.06 0-4.14-1.89-4.14-6.84V14.22c0-5 1.08-6.84 4.14-6.84 1.44 0 4 .54 5.22.54a3.55 3.55 0 0 0 3.87-3.69c0-2.61-1.62-4.05-4.59-4.05-4.41 0-8.55.45-13.5.45s-9-.45-13.41-.45c-3.06 0-4.59 1.44-4.59 4.05 0 2.25 1.44 3.69 3.87 3.69 1.17 0 3.78-.54 5.22-.54 3.06 0 4.14 1.89 4.14 6.84V54c0 5-1.08 6.84-4.14 6.84-1.44 0-4.05-.54-5.22-.54-2.43 0-3.87 1.44-3.87 3.69 0 2.61 1.53 4.05 4.59 4.05m-63.45 0c4.23 0 7.92-.36 12.69-.36H323c5.76 0 11.25.36 13.23.36 2.79 0 4-1.26 4-4.23 0-1.71-.18-5.67-.18-10 0-2.61.18-6 .18-7.38 0-2.7-1.44-4.23-4-4.23a3.71 3.71 0 0 0-4 4c0 1.17.36 3.6.36 5.76 0 6.66-2.52 8.91-9.9 8.91h-9.63c-6.39 0-7.74-1.44-7.74-7.83V14.31c0-5 1.17-6.93 4.5-6.93 1.44 0 4.05.54 5.22.54 2.43 0 4-1.44 4-3.69 0-2.61-1.53-4.05-4.59-4.05-4.59 0-8.73.45-13.95.45-4.86 0-8.82-.45-13.14-.45-3.06 0-4.5 1.44-4.5 4.05 0 2.25 1.44 3.69 3.87 3.69 1 0 3.51-.54 4.86-.54 3 0 4.14 1.71 4.14 6.12v41.22c0 4.41-1.17 6.12-4.14 6.12-1.35 0-3.87-.54-4.86-.54-2.43 0-3.87 1.44-3.87 3.69 0 2.61 1.44 4.05 4.5 4.05m-41.75-6.84c-9.27 0-10.8-1.08-10.8-7.56v-40.5c0-5.22 1.53-6.12 10.71-6.12 16.2 0 23.58 8.55 23.58 27.27S262 61.2 245.61 61.2m.63 6.93q32.67 0 32.67-34.29c0-22.68-10.62-33.75-32.49-33.75-4.32 0-13.41.45-15.93.45-5 0-9.09-.36-13.68-.36-3 0-4.5 1.35-4.5 4.05 0 2.25 1.44 3.69 3.87 3.69 1 0 3.6-.54 5-.54 2.88 0 4 1.71 4 6.12v41.22c0 4.41-1.08 6.12-4 6.12-1.44 0-4.05-.54-5-.54-2.43 0-3.87 1.44-3.87 3.69 0 2.7 1.53 4.05 4.5 4.05 4.59 0 8.64-.36 13.68-.36 2.52 0 11.61.45 15.75.45M164 36.45c-1.62 0-2-.72-1.26-2.7l7.83-22.41c.36-1 .54-1.26 1.08-1.26s.63.27 1 1.26l7.83 22.41c.72 2 .36 2.7-1.26 2.7zm32.85 17.1l-17.37-48c-1.62-4.41-2.7-5.58-7-5.58h-1.17c-4.41 0-5.4 1.17-7 5.58l-17.46 48c-2.07 5.76-3.69 6.66-7.29 6.84-2.43.18-3.69 1.44-3.69 3.78 0 2.61 1.44 3.87 4.32 3.87 3.42 0 6.48-.36 10.44-.36 4.41 0 8.46.36 12.51.36 2.88 0 4.41-1.44 4.41-4.05 0-2.25-1.44-3.69-3.87-3.69-.9 0-2.34.36-4.14.36-3 0-4.5-1.17-4.5-3.51a11.45 11.45 0 0 1 .81-3.69l2.79-7.83c.45-1.35 1.17-2.16 2.61-2.16h20.55a2.72 2.72 0 0 1 2.79 2.16l2.79 7.83a11.45 11.45 0 0 1 .81 3.69q0 3.51-4.59 3.51c-1.71 0-3.06-.36-4-.36a3.55 3.55 0 0 0-3.92 3.7c0 2.61 1.62 4.05 4.41 4.05 4.14 0 8.19-.36 12.87-.36 3.87 0 7.11.36 10.62.36 2.88 0 4.32-1.26 4.32-3.87 0-2.34-1.26-3.6-3.69-3.78-3.69-.18-5.31-1.08-7.38-6.84M75.06 68c4.23 0 7.92-.36 12.69-.36h24.57c5.76 0 11.25.36 13.23.36 2.7 0 3.87-1.26 3.87-4.23 0-1.53-.27-5-.27-8.73 0-2.34.27-5.31.27-6.48 0-2.7-1.35-4.32-3.87-4.32s-3.87 1.62-3.87 4c0 1 .36 3.06.36 4.86 0 5.76-2.52 7.74-9.54 7.74h-12.42c-5.85 0-7-1.26-7-7.11V39.51c0-3.33.72-4.14 3.69-4.14h3.06c4.41 0 5.94 1 5.94 3.78 0 .81-.18 2.7-.18 3.24 0 2.43 1.35 3.78 3.69 3.78 2.61 0 3.87-1.44 3.87-4.32s-.54-6.12-.54-9.45.54-6.57.54-9.36c0-3-1.26-4.59-3.87-4.59-2.34 0-3.69 1.44-3.69 3.87 0 .54.18 2.43.18 3.33 0 2.7-1.53 3.69-5.94 3.69h-3.08c-3 0-3.69-.81-3.69-4.05V13.77c0-5.49 1.08-6.48 6.39-6.48h12.33c6.48 0 8.91 1.8 8.91 6.66 0 1.89-.36 4-.36 4.86 0 2.52 1.44 4.05 3.87 4.05s4-1.53 4-4.23c0-1.17-.27-4.23-.27-6.48 0-3.33.27-6.39.27-7.74 0-3-1.26-4.23-4-4.23-2.52 0-7.65.36-13.23.36H87.75C83 .54 79.29.18 75.06.18c-3.06 0-4.5 1.44-4.5 4.05 0 2.25 1.44 3.69 3.87 3.69 1 0 3.6-.54 5-.54 2.88 0 4 1.71 4 6.12v41.22c0 4.41-1.08 6.12-4 6.12-1.44 0-4-.54-5-.54-2.43 0-3.87 1.44-3.87 3.69 0 2.61 1.44 4.01 4.5 4.01M33.3 61.2c-9.27 0-10.8-1.08-10.8-7.56v-40.5C22.5 7.92 24 7 33.21 7c16.2 0 23.58 8.55 23.58 27.27S49.68 61.2 33.3 61.2m.63 6.93q32.67 0 32.67-34.29C66.6 11.16 56 .09 34.11.09c-4.32 0-13.41.45-15.93.45C13.14.54 9.09.18 4.5.18 1.53.18 0 1.53 0 4.23c0 2.25 1.44 3.69 3.87 3.69 1 0 3.6-.54 5-.54 2.88 0 4 1.71 4 6.12v41.22c0 4.41-1.08 6.12-4 6.12-1.44 0-4-.54-5-.54C1.44 60.3 0 61.74 0 64c0 2.69 1.53 4 4.5 4 4.59 0 8.64-.36 13.68-.36 2.52 0 11.61.45 15.75.45" data-name="Layer 1"/></g></svg>
<span class="screen-reader-text">Deadline</span>
</a>

		<p class="c-tagline  widget-newsletter__tagline pmc-u-font-size-18 pmc-u-color-brand-red" >Signup for Breaking News Alerts &amp; Newsletters</p>


	<form class="widget-newsletter__form" method="post" action="https://cloud.email.deadline.com/api/" id="newsletter-module-form" name="newsletter-module-form" target="_blank" data-email-capture>

		<div class="c-email-field  pmc-u-font-size-14 u-min-width-200@mobile-max u-flex u-align-items-center u-border-b-1 u-border-color-black u-justify-content-center u-width-300 u-margin-lr-auto u-max-width-100p">
	<label class="c-email-field__label u-flex-shrink-0" for="widget-newsletter-email-input">Your Email</label>
	<input class="c-email-field__input pmc-u-font-size-14" name="EmailAddress" id="widget-newsletter-email-input" required type="email" placeholder="email@example.com" />
</div>

		<button type="submit" class="widget-newsletter__button">
			Sign Up		</button>

		<input name="Deadline_Breaking_News_Opted_In" value="Yes" type="hidden" />
		<input name="Global_Opt_In_Date" value="2022-12-07" type="hidden" />
		<input name="Deadline_Breaking_News_Opt_In_Date" value="2022-12-07" type="hidden" />
		<input name="source" value="onsite-sidebar" type="hidden" />

		<input type="hidden" name="__contextName" id="__contextName" value="FormPost" />
		<input type="hidden" name="__executionContext" id="__executionContext" value="Post" />
		<input name="__successPage" id="__successPage" value="https://cloud.email.deadline.com/signup/?signup=success" type="hidden"
			data-email-capture-success-url="https://cloud.email.deadline.com/signup/?signup=success"
		/>

	</form>
</div>

<div class="latest-news">
	<h3 id="" class="c-title  pmc-u-font-size-28 pmc-u-padding-b-025">

	
			<a href="https://deadline.com/v/box-office/" class="c-title__link "  >
	
		
					Latest Box Office News		
			</a>
	
</h3>
<ul class="o-story-list "
	>
			<li class="o-story-list__item ">
			<div class="o-tease u-border-t-1 u-border-color-grey-medium-light pmc-u-padding-t-1 pmc-u-margin-b-1  " >

			<a href="https://deadline.com/2022/12/asteroid-city-wes-anderson-release-date-1235191519/" class="u-display-contents ">
			<div class="o-tease__primary ">
			
							<h3 id="" class="c-title  pmc-u-color-black pmc-u-font-size-14 pmc-u-line-height-small">

	
	
		
					Wes Anderson&#039;s ‘Asteroid City’ To Make Impact This Summer At Theaters		
	
</h3>
			
			
			
					</div>

				<div class="o-tease__secondary pmc-u-margin-r-1">
			

	<figure class="c-figure  u-width-100" style="">

	<div class="pmc-u-crop-9x16">

	<img class="c-figure__image " src="" data-lazy-src="https://deadline.com/wp-content/uploads/2022/07/Wes-Anderson-1.jpg?w=200&#038;h=112&#038;crop=1" alt="">


	</div>




</figure>

		</div>
		
			</a>
	
</div>
		</li>
			<li class="o-story-list__item ">
			<div class="o-tease u-border-t-1 u-border-color-grey-medium-light pmc-u-padding-t-1 pmc-u-margin-b-1  " >

			<a href="https://deadline.com/2022/12/broadway-box-office-neil-diamond-beautiful-noise-1235191031/" class="u-display-contents ">
			<div class="o-tease__primary ">
			
							<h3 id="" class="c-title  pmc-u-color-black pmc-u-font-size-14 pmc-u-line-height-small">

	
	
		
					Neil Diamond Musical ‘A Beautiful Noise&#039; Scores $1M For Opening Week - Broadway Box Office		
	
</h3>
			
			
			
					</div>

				<div class="o-tease__secondary pmc-u-margin-r-1">
			

	<figure class="c-figure  u-width-100" style="">

	<div class="pmc-u-crop-9x16">

	<img class="c-figure__image " src="" data-lazy-src="https://deadline.com/wp-content/uploads/2022/12/221117_ABeautifulNoise_SetUps-1519.jpg?w=200&#038;h=112&#038;crop=1" alt="">


	</div>




</figure>

		</div>
		
			</a>
	
</div>
		</li>
			<li class="o-story-list__item ">
			<div class="o-tease u-border-t-1 u-border-color-grey-medium-light pmc-u-padding-t-1 pmc-u-margin-b-1  " >

			<a href="https://deadline.com/2022/12/tom-hanks-a-man-called-otto-shifts-christmas-release-1235147329/" class="u-display-contents ">
			<div class="o-tease__primary ">
			
							<h3 id="" class="c-title  pmc-u-color-black pmc-u-font-size-14 pmc-u-line-height-small">

	
	
		
					Tom Hanks Movie ‘A Man Called Otto’ To Fire Up Platform Release After Christmas		
	
</h3>
			
			
			
					</div>

				<div class="o-tease__secondary pmc-u-margin-r-1">
			

	<figure class="c-figure  u-width-100" style="">

	<div class="pmc-u-crop-9x16">

	<img class="c-figure__image " src="" data-lazy-src="https://deadline.com/wp-content/uploads/2022/10/A-Man-Called-Otto-e1670350436794.jpg?w=200&#038;h=112&#038;crop=1" alt="">


	</div>




</figure>

		</div>
		
			</a>
	
</div>
		</li>
			<li class="o-story-list__item ">
			<div class="o-tease u-border-t-1 u-border-color-grey-medium-light pmc-u-padding-t-1 pmc-u-margin-b-1  " >

			<a href="https://deadline.com/2022/12/the-flash-ezra-miller-theatrical-release-date-move-june-1235190095/" class="u-display-contents ">
			<div class="o-tease__primary ">
			
							<h3 id="" class="c-title  pmc-u-color-black pmc-u-font-size-14 pmc-u-line-height-small">

	
	
		
					‘The Flash’ Moves Up A Week In June 2023; Warners Adds ‘Mummies’ To Next Year&#039;s Slate		
	
</h3>
			
			
			
					</div>

				<div class="o-tease__secondary pmc-u-margin-r-1">
			

	<figure class="c-figure  u-width-100" style="">

	<div class="pmc-u-crop-9x16">

	<img class="c-figure__image " src="" data-lazy-src="https://deadline.com/wp-content/uploads/2022/04/flash.jpg?w=200&#038;h=112&#038;crop=1" alt="">


	</div>




</figure>

		</div>
		
			</a>
	
</div>
		</li>
	</ul>
</div>
		<style type="text/css">
			.markplace-ads {
				padding: 20px 0;
			}

			.markplace-ads ul {
				list-style: none;
			}

			.marketplace-title {
				display: none;
			}
		</style>
		<div class="markplace-ads" data-event-tracking="" ><h3 id='pmc-marketplace-ads-1' class='widget-title marketplace-title'><span>Marketplace</span></h3><ul aria-labelledby="pmc-marketplace-ads-1"><li id="pmc-ads-widget-71" class="marketplace-ad widget_pmc-ads-widget">	<div class="admz" id="adm-widget-b-dsk-marketplace-2">
					<div class="adma boomerang" data-device="Desktop" data-width="300">
				
<div style=""
	class="pmc-adm-boomerang-pub-div "
	data-priority="10"
>
	<div id="div-gpt-dsk-dl-mp2-uid10"
		class="" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'nativemini', 'div-gpt-dsk-dl-mp2-uid10' )
								.setTargeting( 'pos', ["marketplace","marketplace2"] )
								.setSubAdUnitPath("Marketplace\/Marketplace2")
												.addSize([[300,100]])
																				;
							});
		</script>
	</div>
</div>
			</div>
				</div>
</li><li id="pmc-ads-widget-9" class="marketplace-ad widget_pmc-ads-widget">	<div class="admz" id="adm-widget-b-dsk-marketplace-1">
					<div class="adma boomerang" data-device="Desktop" data-width="300">
				
<div style=""
	class="pmc-adm-boomerang-pub-div "
	data-priority="10"
>
	<div id="div-gpt-dsk-dl-mp1-uid11"
		class="" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'nativemini', 'div-gpt-dsk-dl-mp1-uid11' )
								.setTargeting( 'pos', ["marketplace","marketplace1"] )
								.setSubAdUnitPath("Marketplace\/Marketplace1")
												.addSize([[300,100]])
																				;
							});
		</script>
	</div>
</div>
			</div>
				</div>
</li><li id="pmc-ads-widget-73" class="marketplace-ad widget_pmc-ads-widget">	<div class="admz" id="adm-widget-b-dsk-marketplace-3">
					<div class="adma boomerang" data-device="Desktop" data-width="300">
				
<div style=""
	class="pmc-adm-boomerang-pub-div "
	data-priority="10"
>
	<div id="div-gpt-dsk-dl-mp3-uid12"
		class="" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'nativemini', 'div-gpt-dsk-dl-mp3-uid12' )
								.setTargeting( 'pos', ["marketplace","marketplace3"] )
								.setSubAdUnitPath("Marketplace\/Marketplace3")
												.addSize([[300,100]])
																				;
							});
		</script>
	</div>
</div>
			</div>
				</div>
</li></ul></div>			</aside>

		</div> <!-- /.a-article-grid__main -->

		<aside class="a-article-grid__social a-sticky@desktop-xl u-flex">
			<div class="u-flex u-flex-direction-column@desktop-xl u-margin-lr-auto pmc-u-margin-r-00@tablet u-margin-r-auto@desktop-xl">
				
<h2 id="article-social-share" class="a-screen-reader-only">Services to share this page.</h2>
<ul class="social-share // a-unstyle-list u-flex u-flex-wrap-wrap u-flex-direction-column@desktop-xl u-align-items-center u-justify-content-center@mobile-max" data-collapsible="collapsed" aria-labelledby="article-social-share">

	<li class="u-display-inline-flex pmc-u-margin-r-050 pmc-u-margin-r-00@desktop-xl pmc-u-margin-t-050@desktop-xl pmc-u-margin-b-050@mobile-max" ><a data-href="https://www.facebook.com/sharer.php?u=https://deadline.com/2022/12/dwayne-johnson-black-adam-box-office-profit-1235191135/&#038;title=Dwayne%20Johnson%20DC%20Pic%20‘Black%20Adam’%20To%20Profit:%20Here’s%20How&#038;sdk=joey&#038;display=popup&#038;ref=plugin&#038;src=share_button&#038;app_id=290526267722658" href="https://www.facebook.com/sharer.php?u=https://deadline.com/2022/12/dwayne-johnson-black-adam-box-office-profit-1235191135/&#038;title=Dwayne%20Johnson%20DC%20Pic%20‘Black%20Adam’%20To%20Profit:%20Here’s%20How&#038;sdk=joey&#038;display=popup&#038;ref=plugin&#038;src=share_button&#038;app_id=290526267722658" class="pmc-u-padding-a-025 u-border-radius-50p u-border-a-1 u-border-color-grey-medium-light btn-facebook a-social-color-facebook" target="_blank" title="Share on Facebook" rel="noopener noreferrer">

<svg class="c-icon  c-icon--bubble"
	>
	<use xlink:href="#facebook" />
	</svg>

<span class="screen-reader-text">Share on Facebook</span></a></li><li class="u-display-inline-flex pmc-u-margin-r-050 pmc-u-margin-r-00@desktop-xl pmc-u-margin-t-050@desktop-xl pmc-u-margin-b-050@mobile-max" ><a data-href="https://twitter.com/intent/tweet?url=https://deadline.com/2022/12/dwayne-johnson-black-adam-box-office-profit-1235191135/&#038;text=Dwayne%20Johnson%20DC%20Pic%20%E2%80%98Black%20Adam%E2%80%99%20To%20Profit%3A%20Here%E2%80%99s%20How&#038;via=Deadline" href="https://twitter.com/intent/tweet?url=https://deadline.com/2022/12/dwayne-johnson-black-adam-box-office-profit-1235191135/&#038;text=Dwayne%20Johnson%20DC%20Pic%20%E2%80%98Black%20Adam%E2%80%99%20To%20Profit%3A%20Here%E2%80%99s%20How&#038;via=Deadline" class="pmc-u-padding-a-025 u-border-radius-50p u-border-a-1 u-border-color-grey-medium-light btn-twitter a-social-color-twitter" target="_blank" title="Tweet" rel="noopener noreferrer">

<svg class="c-icon  c-icon--bubble"
	>
	<use xlink:href="#twitter" />
	</svg>

<span class="screen-reader-text">Tweet</span></a></li><li class="u-display-inline-flex pmc-u-margin-r-050 pmc-u-margin-r-00@desktop-xl pmc-u-margin-t-050@desktop-xl pmc-u-margin-b-050@mobile-max" ><a href="/print-article/1235191135?KeepThis=1&#038;TB_iframe=1&#038;height=500&#038;width=750" class="pmc-u-padding-a-025 u-border-radius-50p u-border-a-1 u-border-color-grey-medium-light thickbox a-social-color-print" title="Print This Page" rel="noopener noreferrer">

<svg class="c-icon  c-icon--bubble"
	>
	<use xlink:href="#print" />
	</svg>

<span class="screen-reader-text">Print This Page</span></a></li><li class="u-display-inline-flex pmc-u-margin-r-050 pmc-u-margin-r-00@desktop-xl pmc-u-margin-t-050@desktop-xl pmc-u-margin-b-050@mobile-max" ><a data-href="mailto:?subject=Deadline%20:%20Dwayne%20Johnson%20DC%20Pic%20‘Black%20Adam’%20To%20Profit:%20Here’s%20How&#038;body=https://deadline.com/2022/12/dwayne-johnson-black-adam-box-office-profit-1235191135/%20-%20Dwayne%20Johnson%20DC%20Pic%20‘Black%20Adam’%20To%20Profit:%20Here’s%20How" href="mailto:?subject=Deadline%20:%20Dwayne%20Johnson%20DC%20Pic%20‘Black%20Adam’%20To%20Profit:%20Here’s%20How&#038;body=https://deadline.com/2022/12/dwayne-johnson-black-adam-box-office-profit-1235191135/%20-%20Dwayne%20Johnson%20DC%20Pic%20‘Black%20Adam’%20To%20Profit:%20Here’s%20How" class="pmc-u-padding-a-025 u-border-radius-50p u-border-a-1 u-border-color-grey-medium-light btn-email a-social-color-email" target="_blank" title="Email" rel="noopener noreferrer">

<svg class="c-icon  c-icon--bubble"
	>
	<use xlink:href="#email" />
	</svg>

<span class="screen-reader-text">Email</span></a></li>			<li class="u-display-inline-flex pmc-u-margin-r-050 pmc-u-margin-t-050@desktop-xl pmc-u-margin-b-050@mobile-max" data-collapsible-toggle>
				<button class="c-button pmc-u-padding-a-025 u-border-radius-50p u-border-a-1 u-border-color-grey-medium-light" title="Show more sharing options" data-toggle>
					

<svg class="c-icon  c-icon--bubble"
	>
	<use xlink:href="#plus" />
	</svg>

					<span class="screen-reader-text">Show more sharing options</span>
				</button>
			</li>
			<li class="u-display-inline-flex pmc-u-margin-r-050 pmc-u-margin-r-00@desktop-xl pmc-u-margin-t-050@desktop-xl pmc-u-margin-b-050@mobile-max" data-collapsible-panel><a data-href="https://www.reddit.com/submit?url=https://deadline.com/2022/12/dwayne-johnson-black-adam-box-office-profit-1235191135/&#038;title=Dwayne%20Johnson%20DC%20Pic%20‘Black%20Adam’%20To%20Profit:%20Here’s%20How" href="https://www.reddit.com/submit?url=https://deadline.com/2022/12/dwayne-johnson-black-adam-box-office-profit-1235191135/&#038;title=Dwayne%20Johnson%20DC%20Pic%20‘Black%20Adam’%20To%20Profit:%20Here’s%20How" class="pmc-u-padding-a-025 u-border-radius-50p u-border-a-1 u-border-color-grey-medium-light btn-reddit a-social-color-reddit" target="_blank" title="Submit to Reddit" rel="noopener noreferrer">

<svg class="c-icon  c-icon--bubble"
	>
	<use xlink:href="#reddit" />
	</svg>

<span class="screen-reader-text">Submit to Reddit</span></a></li><li class="u-display-inline-flex pmc-u-margin-r-050 pmc-u-margin-r-00@desktop-xl pmc-u-margin-t-050@desktop-xl pmc-u-margin-b-050@mobile-max" data-collapsible-panel><a data-href="https://www.linkedin.com/shareArticle?mini=1&#038;url=https://deadline.com/2022/12/dwayne-johnson-black-adam-box-office-profit-1235191135/&#038;title=Dwayne%20Johnson%20DC%20Pic%20‘Black%20Adam’%20To%20Profit:%20Here’s%20How&#038;summary&#038;source=Deadline" href="https://www.linkedin.com/shareArticle?mini=1&#038;url=https://deadline.com/2022/12/dwayne-johnson-black-adam-box-office-profit-1235191135/&#038;title=Dwayne%20Johnson%20DC%20Pic%20‘Black%20Adam’%20To%20Profit:%20Here’s%20How&#038;summary&#038;source=Deadline" class="pmc-u-padding-a-025 u-border-radius-50p u-border-a-1 u-border-color-grey-medium-light btn-linkedin a-social-color-linkedin" target="_blank" title="Share on LinkedIn" rel="noopener noreferrer">

<svg class="c-icon  c-icon--bubble"
	>
	<use xlink:href="#linkedin" />
	</svg>

<span class="screen-reader-text">Share on LinkedIn</span></a></li><li class="u-display-inline-flex pmc-u-margin-r-050 pmc-u-margin-r-00@desktop-xl pmc-u-margin-t-050@desktop-xl pmc-u-margin-b-050@mobile-max" data-collapsible-panel><a data-href="whatsapp://send?text=Dwayne%20Johnson%20DC%20Pic%20‘Black%20Adam’%20To%20Profit:%20Here’s%20How%20-%20https://deadline.com/2022/12/dwayne-johnson-black-adam-box-office-profit-1235191135/" href="whatsapp://send?text=Dwayne%20Johnson%20DC%20Pic%20‘Black%20Adam’%20To%20Profit:%20Here’s%20How%20-%20https://deadline.com/2022/12/dwayne-johnson-black-adam-box-office-profit-1235191135/" class="pmc-u-padding-a-025 u-border-radius-50p u-border-a-1 u-border-color-grey-medium-light btn-whatsapp a-social-color-whatsapp" data-action="share/whatsapp/share" title="Share on WhatsApp" rel="noopener noreferrer">

<svg class="c-icon  c-icon--bubble"
	>
	<use xlink:href="#whatsapp" />
	</svg>

<span class="screen-reader-text">Share on WhatsApp</span></a></li><li class="u-display-inline-flex pmc-u-margin-r-050 pmc-u-margin-r-00@desktop-xl pmc-u-margin-t-050@desktop-xl pmc-u-margin-b-050@mobile-max" data-collapsible-panel><a data-href="https://www.tumblr.com/widgets/share/tool/preview?shareSource=legacy&#038;canonicalUrl&#038;url=https://deadline.com/2022/12/dwayne-johnson-black-adam-box-office-profit-1235191135/&#038;posttype=link&#038;title=Dwayne%20Johnson%20DC%20Pic%20‘Black%20Adam’%20To%20Profit:%20Here’s%20How" href="https://www.tumblr.com/widgets/share/tool/preview?shareSource=legacy&#038;canonicalUrl&#038;url=https://deadline.com/2022/12/dwayne-johnson-black-adam-box-office-profit-1235191135/&#038;posttype=link&#038;title=Dwayne%20Johnson%20DC%20Pic%20‘Black%20Adam’%20To%20Profit:%20Here’s%20How" class="pmc-u-padding-a-025 u-border-radius-50p u-border-a-1 u-border-color-grey-medium-light btn-tumblr a-social-color-tumblr" target="_blank" title="Post to Tumblr" rel="noopener noreferrer">

<svg class="c-icon  c-icon--bubble"
	>
	<use xlink:href="#tumblr" />
	</svg>

<span class="screen-reader-text">Post to Tumblr</span></a></li><li class="u-display-inline-flex pmc-u-margin-r-050 pmc-u-margin-r-00@desktop-xl pmc-u-margin-t-050@desktop-xl pmc-u-margin-b-050@mobile-max" data-collapsible-panel><a data-href="https://pinterest.com/pin/create/link/?url=https://deadline.com/2022/12/dwayne-johnson-black-adam-box-office-profit-1235191135/&#038;description=Dwayne%20Johnson%20DC%20Pic%20‘Black%20Adam’%20To%20Profit:%20Here’s%20How" href="https://pinterest.com/pin/create/link/?url=https://deadline.com/2022/12/dwayne-johnson-black-adam-box-office-profit-1235191135/&#038;description=Dwayne%20Johnson%20DC%20Pic%20‘Black%20Adam’%20To%20Profit:%20Here’s%20How" class="pmc-u-padding-a-025 u-border-radius-50p u-border-a-1 u-border-color-grey-medium-light btn-pinterest a-social-color-pinit" target="_blank" title="Pin it" rel="noopener noreferrer">

<svg class="c-icon  c-icon--bubble"
	>
	<use xlink:href="#pinit" />
	</svg>

<span class="screen-reader-text">Pin it</span></a></li>
</ul>
			</div>
		</aside>

	</div> <!-- /.a-article-grid -->

	
</main>

<section class="a-wrapper pmc-u-background-white pmc-u-padding-b-2">
	<h2 id="section-newswire" class="c-heading pmc-u-font-size-32 pmc-u-margin-b-050 u-border-t-1 u-border-color-grey-medium-light pmc-u-padding-t-050">
		Newswire	</h2>

	<ul id="pmc-footer" class="pmc-a-grid pmc-a-cols2 pmc-a-cols5@tablet a-unstyle-list a-grid-first-child-span-all@mobile-max a-grid--with-script" aria-labelledby="section-newswire">

		<script type="text/html" id="tmpl-pmc-footer" data-id="pmc-footer">
			<# _.each( data, function( feed ){ #>
			<li class="pmc-a-grid-item u-height-100p">

				<a href="{{feed.url}}" class="a-unstyle-link u-display-contents u-flex u-flex-direction-column">

					<!-- @TODO: Update to a modifier once we develop it and name it -->
					<span class="c-title pmc-u-font-size-14 pmc-u-font-weight-normal pmc-u-margin-b-050 u-flex-order-3">{{feed.title}}</span>

					<div class="pmc-u-crop-3x4">
						<img src="{{feed.image_src}}" srcset="{{feed.image_srcset}}" alt="" sizes="{{feed.image_sizes}}" />
					</div>

					<div class="c-label pmc-u-font-size-14 pmc-u-color-brand-red pmc-u-padding-a-00 pmc-u-margin-tb-050 pmc-u-line-height-small u-text-transform-initial">{{feed.source.name}}</div>

				</a>
			</li>
			<# }) #>
		</script>
	</ul>
</section>

<footer class="pmc-u-background-black pmc-u-color-white pmc-u-padding-tb-1" data-footer>

	<div class="a-wrapper">

		<div class="pmc-a-grid pmc-a-cols3@tablet pmc-u-padding-tb-1">
			

<nav class="o-nav  u-text-align-center@mobile pmc-u-padding-a-1@mobile-max u-border-a-1@mobile-max u-border-color-grey-medium-light" data-dropdown="true"
			aria-label="footer-menu-deadline"
		>

						<h3 id="footer-menu-deadline" class="o-nav__title is-active is-heading pmc-u-font-size-20 pmc-u-margin-b-050 a-icon-after-down a-icon-after-down-hide@mobile pmc-u-margin-a-00@mobile-max"
				data-dropdown-list-item="true" aria-expanded="" >Deadline</h3>
			
	<ul class="o-nav__list pmc-u-margin-a-00@mobile-max pmc-u-color-grey-medium-light u-color-white@mobile-max" data-dropdown-list="true"
			>
					<li class="o-nav__list-item pmc-u-color-grey-medium-light u-color-white:hover pmc-u-font-size-18@mobile-max pmc-u-font-size-12 pmc-u-margin-t-1@mobile-max pmc-u-line-height-large " data-dropdown-list-item="true">
				<a class="c-nav-link  " href="/about-dhd/"
	>
	About Us	</a>
							</li>
					<li class="o-nav__list-item pmc-u-color-grey-medium-light u-color-white:hover pmc-u-font-size-18@mobile-max pmc-u-font-size-12 pmc-u-margin-t-1@mobile-max pmc-u-line-height-large " data-dropdown-list-item="true">
				<a class="c-nav-link  " href="/advertise"
	>
	Advertise	</a>
							</li>
			</ul>
</nav>


<nav class="o-nav  u-text-align-center@mobile pmc-u-padding-a-1@mobile-max u-border-a-1@mobile-max u-border-color-grey-medium-light" data-dropdown="true"
			aria-label="footer-menu-legal"
		>

						<h3 id="footer-menu-legal" class="o-nav__title is-active is-heading pmc-u-font-size-20 pmc-u-margin-b-050 a-icon-after-down a-icon-after-down-hide@mobile pmc-u-margin-a-00@mobile-max"
				data-dropdown-list-item="true" aria-expanded="" >Legal</h3>
			
	<ul class="o-nav__list pmc-u-margin-a-00@mobile-max pmc-u-color-grey-medium-light u-color-white@mobile-max" data-dropdown-list="true"
			>
					<li class="o-nav__list-item pmc-u-color-grey-medium-light u-color-white:hover pmc-u-font-size-18@mobile-max pmc-u-font-size-12 pmc-u-margin-t-1@mobile-max pmc-u-line-height-large " data-dropdown-list-item="true">
				<a class="c-nav-link  " href="https://pmc.com/terms-of-use/"
	>
	Terms of Use	</a>
							</li>
					<li class="o-nav__list-item pmc-u-color-grey-medium-light u-color-white:hover pmc-u-font-size-18@mobile-max pmc-u-font-size-12 pmc-u-margin-t-1@mobile-max pmc-u-line-height-large " data-dropdown-list-item="true">
				<a class="c-nav-link  " href="https://pmc.com/privacy-policy/"
	>
	Privacy Policy	</a>
							</li>
					<li class="o-nav__list-item pmc-u-color-grey-medium-light u-color-white:hover pmc-u-font-size-18@mobile-max pmc-u-font-size-12 pmc-u-margin-t-1@mobile-max pmc-u-line-height-large " data-dropdown-list-item="true">
				<a class="c-nav-link  " href="https://deadline.com/accessibility/"
	>
	Accessibility	</a>
							</li>
					<li class="o-nav__list-item pmc-u-color-grey-medium-light u-color-white:hover pmc-u-font-size-18@mobile-max pmc-u-font-size-12 pmc-u-margin-t-1@mobile-max pmc-u-line-height-large " data-dropdown-list-item="true">
				<a class="c-nav-link  " href="http://optout.aboutads.info/"
	>
	AdChoices	</a>
							</li>
					<li class="o-nav__list-item pmc-u-color-grey-medium-light u-color-white:hover pmc-u-font-size-18@mobile-max pmc-u-font-size-12 pmc-u-margin-t-1@mobile-max pmc-u-line-height-large " data-dropdown-list-item="true">
				<a class="c-nav-link  " href="https://pmc.com/privacy-policy/#california"
	>
	California Privacy Rights	</a>
							</li>
					<li class="o-nav__list-item pmc-u-color-grey-medium-light u-color-white:hover pmc-u-font-size-18@mobile-max pmc-u-font-size-12 pmc-u-margin-t-1@mobile-max pmc-u-line-height-large " data-dropdown-list-item="true">
				<a class="c-nav-link  " href="https://pmc.com/opt-out"
	>
	Do Not Sell My Personal Information	</a>
							</li>
					<li class="o-nav__list-item pmc-u-color-grey-medium-light u-color-white:hover pmc-u-font-size-18@mobile-max pmc-u-font-size-12 pmc-u-margin-t-1@mobile-max pmc-u-line-height-large " data-dropdown-list-item="true">
				<a class="c-nav-link  privacy-consent" href="#"
	>
	EU Privacy Preferences	</a>
							</li>
			</ul>
</nav>


<nav class="o-nav  u-text-align-center@mobile pmc-u-padding-a-1@mobile-max u-border-a-1@mobile-max u-border-color-grey-medium-light" data-dropdown="true"
			aria-label="footer-menu-sitemap"
		>

						<h3 id="footer-menu-sitemap" class="o-nav__title is-active is-heading pmc-u-font-size-20 pmc-u-margin-b-050 a-icon-after-down a-icon-after-down-hide@mobile pmc-u-margin-a-00@mobile-max"
				data-dropdown-list-item="true" aria-expanded="" >Sitemap</h3>
			
	<ul class="o-nav__list pmc-u-margin-a-00@mobile-max pmc-u-color-grey-medium-light u-color-white@mobile-max" data-dropdown-list="true"
			>
					<li class="o-nav__list-item pmc-u-color-grey-medium-light u-color-white:hover pmc-u-font-size-18@mobile-max pmc-u-font-size-12 pmc-u-margin-t-1@mobile-max pmc-u-line-height-large " data-dropdown-list-item="true">
				<a class="c-nav-link  " href="https://deadline.com/v/tv/"
	>
	TV	</a>
							</li>
					<li class="o-nav__list-item pmc-u-color-grey-medium-light u-color-white:hover pmc-u-font-size-18@mobile-max pmc-u-font-size-12 pmc-u-margin-t-1@mobile-max pmc-u-line-height-large " data-dropdown-list-item="true">
				<a class="c-nav-link  " href="https://deadline.com/v/film/"
	>
	Film	</a>
							</li>
					<li class="o-nav__list-item pmc-u-color-grey-medium-light u-color-white:hover pmc-u-font-size-18@mobile-max pmc-u-font-size-12 pmc-u-margin-t-1@mobile-max pmc-u-line-height-large " data-dropdown-list-item="true">
				<a class="c-nav-link  " href="https://deadline.com/v/awards/"
	>
	Awardsline	</a>
							</li>
					<li class="o-nav__list-item pmc-u-color-grey-medium-light u-color-white:hover pmc-u-font-size-18@mobile-max pmc-u-font-size-12 pmc-u-margin-t-1@mobile-max pmc-u-line-height-large " data-dropdown-list-item="true">
				<a class="c-nav-link  " href="https://deadline.com/v/box-office/"
	>
	Box Office	</a>
							</li>
					<li class="o-nav__list-item pmc-u-color-grey-medium-light u-color-white:hover pmc-u-font-size-18@mobile-max pmc-u-font-size-12 pmc-u-margin-t-1@mobile-max pmc-u-line-height-large " data-dropdown-list-item="true">
				<a class="c-nav-link  " href="https://deadline.com/v/business/"
	>
	Business	</a>
							</li>
					<li class="o-nav__list-item pmc-u-color-grey-medium-light u-color-white:hover pmc-u-font-size-18@mobile-max pmc-u-font-size-12 pmc-u-margin-t-1@mobile-max pmc-u-line-height-large " data-dropdown-list-item="true">
				<a class="c-nav-link  " href="https://deadline.com/v/international/"
	>
	International	</a>
							</li>
			</ul>
</nav>
		</div>

		<div class="pmc-a-grid pmc-a-cols3@desktop u-border-t-1 u-border-color-grey-medium-dark pmc-u-padding-a-1">
			<section class="pmc-a-grid-item u-flex u-flex-direction-column u-align-items-center pmc-u-text-align-center pmc-u-padding-a-1">
				<h3 id="" class="c-title  pmc-u-margin-b-025">

	
	
		
					Connect with Us		
	
</h3>
	<p class="c-tagline  pmc-u-font-size-14 pmc-u-color-grey-medium-light u-font-style-italic pmc-u-font-family-georgia pmc-u-padding-b-1 pmc-u-padding-t-050" >Get our latest storiesin the feed of your favorite networks</p>

<ul class="o-social-list  "
	>
			<li class="o-social-list__item">
						<a class="u-display-block u-border-radius-50p pmc-u-background-white pmc-u-color-brand-red pmc-u-margin-lr-025" href="https://www.facebook.com/deadline/" aria-label="facebook"
					rel="noopener noreferrer"
				target="_blank">
	

<svg class="c-icon  c-icon c-icon--bubble"
	>
	<use xlink:href="#facebook" />
	</svg>

</a>
		</li>
			<li class="o-social-list__item">
						<a class="u-display-block u-border-radius-50p pmc-u-background-white pmc-u-color-brand-red pmc-u-margin-lr-025" href="https://twitter.com/DEADLINE/" aria-label="twitter"
					rel="noopener noreferrer"
				target="_blank">
	

<svg class="c-icon  c-icon c-icon--bubble"
	>
	<use xlink:href="#twitter" />
	</svg>

</a>
		</li>
			<li class="o-social-list__item">
						<a class="u-display-block u-border-radius-50p pmc-u-background-white pmc-u-color-brand-red pmc-u-margin-lr-025" href="https://www.youtube.com/user/deadlinecom/" aria-label="youtube"
					rel="noopener noreferrer"
				target="_blank">
	

<svg class="c-icon  c-icon c-icon--bubble"
	>
	<use xlink:href="#youtube" />
	</svg>

</a>
		</li>
			<li class="o-social-list__item">
						<a class="u-display-block u-border-radius-50p pmc-u-background-white pmc-u-color-brand-red pmc-u-margin-lr-025" href="https://www.instagram.com/deadline/" aria-label="instagram"
					rel="noopener noreferrer"
				target="_blank">
	

<svg class="c-icon  c-icon c-icon--bubble"
	>
	<use xlink:href="#instagram" />
	</svg>

</a>
		</li>
	</ul>
			</section>
			<section class="pmc-a-grid-item u-flex u-flex-direction-column u-align-items-center pmc-u-text-align-center pmc-u-padding-a-1 u-border-tb-1@desktop-max u-border-lr-1@desktop u-border-color-grey-medium-dark">
				<h3 id="" class="c-title  pmc-u-margin-b-025">

	
	
		
					Have a Tip?		
	
</h3>
	<p class="c-tagline  pmc-u-font-size-14 pmc-u-color-grey-medium-light u-font-style-italic pmc-u-font-family-georgia pmc-u-padding-b-1 pmc-u-padding-t-050" >We want to hear from you! Send us a tip using our annonymous form.</p>

	<a class="c-button c-button--plain pmc-u-font-size-12 pmc-u-color-white pmc-u-font-weight-bold u-text-transform-uppercase a-icon-after a-icon-right-arrow u-color-grey-medium-light:hover " href="https://deadline.com/tip-line/">

	Send Us a Tip	
	</a>
			</section>
			<section class="pmc-a-grid-item u-flex u-flex-direction-column u-align-items-center pmc-u-text-align-center pmc-u-padding-a-1 u-height-100p">
				
<h3 id="" class="c-title  pmc-u-margin-b-025">

	
	
		
					Stay in the Know		
	
</h3>
	<p class="c-tagline  pmc-u-font-size-14 pmc-u-color-grey-medium-light u-font-style-italic pmc-u-font-family-georgia pmc-u-padding-b-1 pmc-u-padding-t-050" >Sign up for our breaking news alerts</p>


<form class="u-margin-t-auto@desktop" method="post" action="https://cloud.email.deadline.com/api/" name="newsletter-module-form" target="_blank" data-email-capture>

	<div class="u-flex u-border-b-1 u-border-color-white pmc-u-padding-b-025">
		<div class="c-email-field  pmc-u-font-size-14 u-min-width-200@mobile-max u-flex u-align-items-center">
	<label class="c-email-field__label u-flex-shrink-0" for="footer-newsletter-email-input">Your Email</label>
	<input class="c-email-field__input pmc-u-font-size-14" name="EmailAddress" id="footer-newsletter-email-input" required type="email" placeholder="email@example.com" />
</div>

		<button type="submit" class="u-flex a-icon-after a-icon-right-arrow u-color-grey-medium-light:hover a-unstyle-button u-cursor-pointer">
			<span class="a-screen-reader-only">Sign Up</span>
		</button>
	</div>

	<input name="Deadline_Breaking_News_Opted_In" value="Yes" type="hidden" />
	<input name="Global_Opt_In_Date" value="2022-12-07" type="hidden" />
	<input name="Deadline_Breaking_News_Opt_In_Date" value="2022-12-07" type="hidden" />
	<input name="source" value="onsite-footer" type="hidden" />

	<input type="hidden" name="__contextName" value="FormPost" />
	<input type="hidden" name="__executionContext" value="Post" />
	<input name="__successPage" value="" type="hidden" data-email-capture-success-url="https://cloud.email.deadline.com/signup/?signup=success" />
</form>
			</section>
		</div>

	</div>

</footer>
<div class="a-wrapper u-align-items-center u-flex u-flex-direction-column@mobile-max pmc-u-background-white pmc-u-color-black pmc-u-padding-a-1">
	
	<abbr class="hide" title="Penske Media Corporation">PMC</abbr>

<svg class="c-icon c-icon--full pmc-u-color-red u-width-200 u-height-20 pmc-u-margin-r-2 pmc-u-margin-r-00@mobile-max pmc-u-margin-b-1@mobile-max u-flex-order-1@mobile-max"
			aria-hidden="true"
	>
	<use xlink:href="#pmc-logo-black" />
	</svg>


	<div class="pmc-u-font-size-10 pmc-u-color-grey-medium-dark pmc-u-margin-b-00 u-flex-order-3@mobile-max u-text-align-center@mobile-max">
			<p class="c-tagline  pmc-u-font-size-10 pmc-u-color-grey-medium-dark pmc-u-margin-b-00 u-flex-order-3@mobile-max u-text-align-center@mobile-max" >Deadline is a part of Penske Media Corporation. &copy; 2022 Deadline Hollywood, LLC. All Rights Reserved.</p>

		Powered by <a class="c-nav-link  c-nav-link--underline" href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit"
	>
	WordPress.com VIP	</a>
	</div>

	<nav class="o-dropdown  pmc-u-font-size-12 pmc-u-font-weight-bold u-margin-l-auto u-width-300 u-flex-order-2@mobile-max u-display-none@mobile-max u-display-block" tabindex="0"
			aria-labelledby="footer-pmc-sites"
	>
	<span class="o-dropdown__heading u-flex u-align-items-center pmc-u-padding-l-1 pmc-u-text-transform-uppercase a-icon-after-down"
			>
		Our Sites	</span>
	<ul class="o-dropdown__list a-screen-reader-only pmc-u-background-white pmc-u-margin-a-00" tabindex="0">
					<li class="o-dropdown__list-item ">
									<a class="c-nav-link  pmc-u-padding-l-1 pmc-u-line-height-large pmc-u-text-transform-uppercase u-display-block u-color-white:hover u-background-brand-red:hover" href="https://variety.com/"
	>
	Variety	</a>
							</li>
					<li class="o-dropdown__list-item ">
									<a class="c-nav-link  pmc-u-padding-l-1 pmc-u-line-height-large pmc-u-text-transform-uppercase u-display-block u-color-white:hover u-background-brand-red:hover" href="https://deadline.com/"
	>
	Deadline	</a>
							</li>
					<li class="o-dropdown__list-item ">
									<a class="c-nav-link  pmc-u-padding-l-1 pmc-u-line-height-large pmc-u-text-transform-uppercase u-display-block u-color-white:hover u-background-brand-red:hover" href="https://www.rollingstone.com/"
	>
	Rolling Stone	</a>
							</li>
					<li class="o-dropdown__list-item ">
									<a class="c-nav-link  pmc-u-padding-l-1 pmc-u-line-height-large pmc-u-text-transform-uppercase u-display-block u-color-white:hover u-background-brand-red:hover" href="https://wwd.com/"
	>
	WWD	</a>
							</li>
					<li class="o-dropdown__list-item ">
									<a class="c-nav-link  pmc-u-padding-l-1 pmc-u-line-height-large pmc-u-text-transform-uppercase u-display-block u-color-white:hover u-background-brand-red:hover" href="https://hollywoodlife.com/"
	>
	HollywoodLife	</a>
							</li>
					<li class="o-dropdown__list-item ">
									<a class="c-nav-link  pmc-u-padding-l-1 pmc-u-line-height-large pmc-u-text-transform-uppercase u-display-block u-color-white:hover u-background-brand-red:hover" href="https://www.goldderby.com/"
	>
	Gold Derby	</a>
							</li>
					<li class="o-dropdown__list-item ">
									<a class="c-nav-link  pmc-u-padding-l-1 pmc-u-line-height-large pmc-u-text-transform-uppercase u-display-block u-color-white:hover u-background-brand-red:hover" href="https://spy.com/"
	>
	Spy	</a>
							</li>
					<li class="o-dropdown__list-item ">
									<a class="c-nav-link  pmc-u-padding-l-1 pmc-u-line-height-large pmc-u-text-transform-uppercase u-display-block u-color-white:hover u-background-brand-red:hover" href="https://robbreport.com/"
	>
	Robb Report	</a>
							</li>
					<li class="o-dropdown__list-item ">
									<a class="c-nav-link  pmc-u-padding-l-1 pmc-u-line-height-large pmc-u-text-transform-uppercase u-display-block u-color-white:hover u-background-brand-red:hover" href="https://footwearnews.com/"
	>
	Footwear News	</a>
							</li>
					<li class="o-dropdown__list-item ">
									<a class="c-nav-link  pmc-u-padding-l-1 pmc-u-line-height-large pmc-u-text-transform-uppercase u-display-block u-color-white:hover u-background-brand-red:hover" href="https://bgr.com/"
	>
	BGR	</a>
							</li>
					<li class="o-dropdown__list-item ">
									<a class="c-nav-link  pmc-u-padding-l-1 pmc-u-line-height-large pmc-u-text-transform-uppercase u-display-block u-color-white:hover u-background-brand-red:hover" href="https://www.indiewire.com/"
	>
	IndieWire	</a>
							</li>
					<li class="o-dropdown__list-item ">
									<a class="c-nav-link  pmc-u-padding-l-1 pmc-u-line-height-large pmc-u-text-transform-uppercase u-display-block u-color-white:hover u-background-brand-red:hover" href="https://sourcingjournal.com/"
	>
	Sourcing Journal	</a>
							</li>
					<li class="o-dropdown__list-item ">
									<a class="c-nav-link  pmc-u-padding-l-1 pmc-u-line-height-large pmc-u-text-transform-uppercase u-display-block u-color-white:hover u-background-brand-red:hover" href="https://tvline.com/"
	>
	TVLine	</a>
							</li>
					<li class="o-dropdown__list-item ">
									<a class="c-nav-link  pmc-u-padding-l-1 pmc-u-line-height-large pmc-u-text-transform-uppercase u-display-block u-color-white:hover u-background-brand-red:hover" href="https://fairchildlive.com/"
	>
	Fairchild Media	</a>
							</li>
					<li class="o-dropdown__list-item ">
									<a class="c-nav-link  pmc-u-padding-l-1 pmc-u-line-height-large pmc-u-text-transform-uppercase u-display-block u-color-white:hover u-background-brand-red:hover" href="https://www.sheknows.com/"
	>
	She Knows	</a>
							</li>
			</ul>
</nav>
	

<nav class="o-nav  pmc-u-text-transform-uppercase u-flex-order-2@mobile-max u-display-none@mobile pmc-u-padding-a-1 u-border-a-1@mobile-max u-border-color-grey-medium-light pmc-u-margin-b-1@mobile-max u-width-100p" data-dropdown="true"
		>

						<h3 id="" class="o-nav__title is-active is-heading pmc-u-font-size-12@mobile-max pmc-u-margin-b-050 a-icon-after-down a-icon-after-down-hide@mobile a-icon-bottom-arrow pmc-u-margin-a-00@mobile-max"
				data-dropdown-list-item="true" aria-expanded="" >Our Sites</h3>
			
	<ul class="o-nav__list pmc-u-margin-a-00@mobile-max pmc-u-color-grey-medium-light u-color-black@mobile-max" data-dropdown-list="true"
			>
					<li class="o-nav__list-item pmc-u-color-grey-medium pmc-u-font-size-12@mobile-max pmc-u-margin-t-1@mobile-max pmc-u-line-height-large " data-dropdown-list-item="true">
				<a class="c-nav-link  " href="https://variety.com/"
	>
	Variety	</a>
							</li>
					<li class="o-nav__list-item pmc-u-color-grey-medium pmc-u-font-size-12@mobile-max pmc-u-margin-t-1@mobile-max pmc-u-line-height-large " data-dropdown-list-item="true">
				<a class="c-nav-link  " href="https://deadline.com/"
	>
	Deadline	</a>
							</li>
					<li class="o-nav__list-item pmc-u-color-grey-medium pmc-u-font-size-12@mobile-max pmc-u-margin-t-1@mobile-max pmc-u-line-height-large " data-dropdown-list-item="true">
				<a class="c-nav-link  " href="https://www.rollingstone.com/"
	>
	Rolling Stone	</a>
							</li>
					<li class="o-nav__list-item pmc-u-color-grey-medium pmc-u-font-size-12@mobile-max pmc-u-margin-t-1@mobile-max pmc-u-line-height-large " data-dropdown-list-item="true">
				<a class="c-nav-link  " href="https://wwd.com/"
	>
	WWD	</a>
							</li>
					<li class="o-nav__list-item pmc-u-color-grey-medium pmc-u-font-size-12@mobile-max pmc-u-margin-t-1@mobile-max pmc-u-line-height-large " data-dropdown-list-item="true">
				<a class="c-nav-link  " href="https://hollywoodlife.com/"
	>
	HollywoodLife	</a>
							</li>
					<li class="o-nav__list-item pmc-u-color-grey-medium pmc-u-font-size-12@mobile-max pmc-u-margin-t-1@mobile-max pmc-u-line-height-large " data-dropdown-list-item="true">
				<a class="c-nav-link  " href="https://www.goldderby.com/"
	>
	Gold Derby	</a>
							</li>
					<li class="o-nav__list-item pmc-u-color-grey-medium pmc-u-font-size-12@mobile-max pmc-u-margin-t-1@mobile-max pmc-u-line-height-large " data-dropdown-list-item="true">
				<a class="c-nav-link  " href="https://spy.com/"
	>
	Spy	</a>
							</li>
					<li class="o-nav__list-item pmc-u-color-grey-medium pmc-u-font-size-12@mobile-max pmc-u-margin-t-1@mobile-max pmc-u-line-height-large " data-dropdown-list-item="true">
				<a class="c-nav-link  " href="https://robbreport.com/"
	>
	Robb Report	</a>
							</li>
					<li class="o-nav__list-item pmc-u-color-grey-medium pmc-u-font-size-12@mobile-max pmc-u-margin-t-1@mobile-max pmc-u-line-height-large " data-dropdown-list-item="true">
				<a class="c-nav-link  " href="https://footwearnews.com/"
	>
	Footwear News	</a>
							</li>
					<li class="o-nav__list-item pmc-u-color-grey-medium pmc-u-font-size-12@mobile-max pmc-u-margin-t-1@mobile-max pmc-u-line-height-large " data-dropdown-list-item="true">
				<a class="c-nav-link  " href="https://bgr.com/"
	>
	BGR	</a>
							</li>
					<li class="o-nav__list-item pmc-u-color-grey-medium pmc-u-font-size-12@mobile-max pmc-u-margin-t-1@mobile-max pmc-u-line-height-large " data-dropdown-list-item="true">
				<a class="c-nav-link  " href="https://www.indiewire.com/"
	>
	IndieWire	</a>
							</li>
					<li class="o-nav__list-item pmc-u-color-grey-medium pmc-u-font-size-12@mobile-max pmc-u-margin-t-1@mobile-max pmc-u-line-height-large " data-dropdown-list-item="true">
				<a class="c-nav-link  " href="https://sourcingjournal.com/"
	>
	Sourcing Journal	</a>
							</li>
					<li class="o-nav__list-item pmc-u-color-grey-medium pmc-u-font-size-12@mobile-max pmc-u-margin-t-1@mobile-max pmc-u-line-height-large " data-dropdown-list-item="true">
				<a class="c-nav-link  " href="https://tvline.com/"
	>
	TVLine	</a>
							</li>
					<li class="o-nav__list-item pmc-u-color-grey-medium pmc-u-font-size-12@mobile-max pmc-u-margin-t-1@mobile-max pmc-u-line-height-large " data-dropdown-list-item="true">
				<a class="c-nav-link  " href="https://fairchildlive.com/"
	>
	Fairchild Media	</a>
							</li>
					<li class="o-nav__list-item pmc-u-color-grey-medium pmc-u-font-size-12@mobile-max pmc-u-margin-t-1@mobile-max pmc-u-line-height-large " data-dropdown-list-item="true">
				<a class="c-nav-link  " href="https://www.sheknows.com/"
	>
	She Knows	</a>
							</li>
			</ul>
</nav>
</div>


<h2 id="main" class="a-screen-reader-only">Site</h2>
<nav class="mega-menu // a-mega-overflow-outside" data-mega-menu aria-labelledby="main">

	<div class="a-mega-overflow-middle">

		<div class="mega-menu__wrap // a-mega-overflow-inside pmc-u-background-black u-flex u-flex-direction-column">

			<div class="mega-menu__main // pmc-u-padding-a-00 pmc-u-padding-a-1@desktop u-width-100p u-flex-1">

				<div class="mega-menu__header // pmc-u-color-white">
					<button class="mega-menu__close-button // pmc-u-background-brand-red u-border-radius-50p u-shadow-dark u-display-inline-flex u-justify-content-center u-align-items-center u-border-a-0 a-become-close-button a-become-close-button--trigger u-hidden@desktop-max" data-mega-menu-trigger>
						<span class="a-screen-reader-only">Close the menu</span>
					</button>

					<div class="u-display-none@desktop-max pmc-u-padding-r-2">
						<a class="c-logo  mega-menu__logo // pmc-u-color-white u-color-grey-medium-light:hover u-display-block u-width-100p" href="/">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 529.2 68.13"><g data-name="Layer 2"><path d="M474.84 68c4.23 0 7.92-.36 12.69-.36h24.57c5.76 0 11.25.36 13.23.36 2.7 0 3.87-1.26 3.87-4.23 0-1.53-.27-5-.27-8.73 0-2.34.27-5.31.27-6.48 0-2.7-1.35-4.32-3.87-4.32s-3.87 1.62-3.87 4c0 1 .36 3.06.36 4.86 0 5.76-2.52 7.74-9.54 7.74h-12.42c-5.85 0-7-1.26-7-7.11V39.51c0-3.33.72-4.14 3.69-4.14h3.06c4.41 0 5.94 1 5.94 3.78 0 .81-.18 2.7-.18 3.24 0 2.43 1.35 3.78 3.69 3.78 2.61 0 3.87-1.44 3.87-4.32s-.54-6.12-.54-9.45.54-6.57.54-9.36c0-3-1.26-4.59-3.87-4.59-2.34 0-3.69 1.44-3.69 3.87 0 .54.18 2.43.18 3.33 0 2.7-1.53 3.69-5.94 3.69h-3.06c-3 0-3.69-.81-3.69-4.05V13.77c0-5.49 1.08-6.48 6.39-6.48h12.33c6.48 0 8.91 1.8 8.91 6.66 0 1.89-.36 4-.36 4.86 0 2.52 1.44 4.05 3.87 4.05s4-1.53 4-4.23c0-1.17-.27-4.23-.27-6.48 0-3.33.27-6.39.27-7.74 0-3-1.26-4.23-4-4.23-2.52 0-7.65.36-13.23.36h-23.24c-4.77 0-8.46-.36-12.69-.36-3.06 0-4.5 1.44-4.5 4.05 0 2.25 1.44 3.69 3.87 3.69 1 0 3.6-.54 5-.54 2.88 0 4 1.71 4 6.12v41.22c0 4.41-1.08 6.12-4 6.12-1.44 0-4.05-.54-5-.54-2.43 0-3.87 1.44-3.87 3.69 0 2.61 1.44 4.05 4.5 4.05m-30.06-54.18v37.53c0 1-.09 1.35-.54 1.35s-.81-.27-1.44-1.35l-26.1-47c-1.8-3.15-3.15-4.14-6.93-4.14-1.71 0-4.5.36-7.2.36-3.69 0-6.57-.45-9.81-.45-3.06 0-4.5 1.44-4.5 4.05 0 2.25 1.44 3.69 3.87 3.69 1 0 3.51-.54 4.86-.54 3.24 0 4.41 1.8 4.41 6.48v40.5c0 4.68-1.17 6.48-4.41 6.48-1.35 0-3.87-.54-4.86-.54-2.43 0-3.87 1.44-3.87 3.69 0 2.61 1.44 4.05 4.5 4.05 4.32 0 8.28-.45 13.05-.45s8.73.45 13.05.45c3.06 0 4.59-1.44 4.59-4.05 0-2.25-1.44-3.69-4-3.69-1 0-3.51.54-4.86.54-3.24 0-4.41-1.8-4.41-6.48V15.21c0-1.08.09-1.35.63-1.35s.72.27 1.35 1.35l27.27 47.7c2.43 4.32 3.42 5.22 7.83 5.22h.81c3.78 0 5.49-1.71 5.49-5.22v-49c0-4.59 1.26-6.39 4.59-6.39 1.08 0 3.33.36 4.23.36a3.29 3.29 0 0 0 3.51-3.6c0-2.61-1.53-4.05-4.5-4.05-4.14 0-7.65.45-12.15.45-4.77 0-8.82-.45-13.23-.45-3 0-4.5 1.44-4.5 4.05 0 2.25 1.44 3.69 3.87 3.69 1.08 0 3.51-.54 4.95-.54 3.15 0 4.41 1.8 4.41 6.48M350.82 68c4.41 0 8.46-.45 13.41-.45s9.09.45 13.5.45c3 0 4.59-1.44 4.59-4.05a3.55 3.55 0 0 0-3.87-3.69c-1.26 0-3.78.54-5.22.54-3.06 0-4.14-1.89-4.14-6.84V14.22c0-5 1.08-6.84 4.14-6.84 1.44 0 4 .54 5.22.54a3.55 3.55 0 0 0 3.87-3.69c0-2.61-1.62-4.05-4.59-4.05-4.41 0-8.55.45-13.5.45s-9-.45-13.41-.45c-3.06 0-4.59 1.44-4.59 4.05 0 2.25 1.44 3.69 3.87 3.69 1.17 0 3.78-.54 5.22-.54 3.06 0 4.14 1.89 4.14 6.84V54c0 5-1.08 6.84-4.14 6.84-1.44 0-4.05-.54-5.22-.54-2.43 0-3.87 1.44-3.87 3.69 0 2.61 1.53 4.05 4.59 4.05m-63.45 0c4.23 0 7.92-.36 12.69-.36H323c5.76 0 11.25.36 13.23.36 2.79 0 4-1.26 4-4.23 0-1.71-.18-5.67-.18-10 0-2.61.18-6 .18-7.38 0-2.7-1.44-4.23-4-4.23a3.71 3.71 0 0 0-4 4c0 1.17.36 3.6.36 5.76 0 6.66-2.52 8.91-9.9 8.91h-9.63c-6.39 0-7.74-1.44-7.74-7.83V14.31c0-5 1.17-6.93 4.5-6.93 1.44 0 4.05.54 5.22.54 2.43 0 4-1.44 4-3.69 0-2.61-1.53-4.05-4.59-4.05-4.59 0-8.73.45-13.95.45-4.86 0-8.82-.45-13.14-.45-3.06 0-4.5 1.44-4.5 4.05 0 2.25 1.44 3.69 3.87 3.69 1 0 3.51-.54 4.86-.54 3 0 4.14 1.71 4.14 6.12v41.22c0 4.41-1.17 6.12-4.14 6.12-1.35 0-3.87-.54-4.86-.54-2.43 0-3.87 1.44-3.87 3.69 0 2.61 1.44 4.05 4.5 4.05m-41.75-6.84c-9.27 0-10.8-1.08-10.8-7.56v-40.5c0-5.22 1.53-6.12 10.71-6.12 16.2 0 23.58 8.55 23.58 27.27S262 61.2 245.61 61.2m.63 6.93q32.67 0 32.67-34.29c0-22.68-10.62-33.75-32.49-33.75-4.32 0-13.41.45-15.93.45-5 0-9.09-.36-13.68-.36-3 0-4.5 1.35-4.5 4.05 0 2.25 1.44 3.69 3.87 3.69 1 0 3.6-.54 5-.54 2.88 0 4 1.71 4 6.12v41.22c0 4.41-1.08 6.12-4 6.12-1.44 0-4.05-.54-5-.54-2.43 0-3.87 1.44-3.87 3.69 0 2.7 1.53 4.05 4.5 4.05 4.59 0 8.64-.36 13.68-.36 2.52 0 11.61.45 15.75.45M164 36.45c-1.62 0-2-.72-1.26-2.7l7.83-22.41c.36-1 .54-1.26 1.08-1.26s.63.27 1 1.26l7.83 22.41c.72 2 .36 2.7-1.26 2.7zm32.85 17.1l-17.37-48c-1.62-4.41-2.7-5.58-7-5.58h-1.17c-4.41 0-5.4 1.17-7 5.58l-17.46 48c-2.07 5.76-3.69 6.66-7.29 6.84-2.43.18-3.69 1.44-3.69 3.78 0 2.61 1.44 3.87 4.32 3.87 3.42 0 6.48-.36 10.44-.36 4.41 0 8.46.36 12.51.36 2.88 0 4.41-1.44 4.41-4.05 0-2.25-1.44-3.69-3.87-3.69-.9 0-2.34.36-4.14.36-3 0-4.5-1.17-4.5-3.51a11.45 11.45 0 0 1 .81-3.69l2.79-7.83c.45-1.35 1.17-2.16 2.61-2.16h20.55a2.72 2.72 0 0 1 2.79 2.16l2.79 7.83a11.45 11.45 0 0 1 .81 3.69q0 3.51-4.59 3.51c-1.71 0-3.06-.36-4-.36a3.55 3.55 0 0 0-3.92 3.7c0 2.61 1.62 4.05 4.41 4.05 4.14 0 8.19-.36 12.87-.36 3.87 0 7.11.36 10.62.36 2.88 0 4.32-1.26 4.32-3.87 0-2.34-1.26-3.6-3.69-3.78-3.69-.18-5.31-1.08-7.38-6.84M75.06 68c4.23 0 7.92-.36 12.69-.36h24.57c5.76 0 11.25.36 13.23.36 2.7 0 3.87-1.26 3.87-4.23 0-1.53-.27-5-.27-8.73 0-2.34.27-5.31.27-6.48 0-2.7-1.35-4.32-3.87-4.32s-3.87 1.62-3.87 4c0 1 .36 3.06.36 4.86 0 5.76-2.52 7.74-9.54 7.74h-12.42c-5.85 0-7-1.26-7-7.11V39.51c0-3.33.72-4.14 3.69-4.14h3.06c4.41 0 5.94 1 5.94 3.78 0 .81-.18 2.7-.18 3.24 0 2.43 1.35 3.78 3.69 3.78 2.61 0 3.87-1.44 3.87-4.32s-.54-6.12-.54-9.45.54-6.57.54-9.36c0-3-1.26-4.59-3.87-4.59-2.34 0-3.69 1.44-3.69 3.87 0 .54.18 2.43.18 3.33 0 2.7-1.53 3.69-5.94 3.69h-3.08c-3 0-3.69-.81-3.69-4.05V13.77c0-5.49 1.08-6.48 6.39-6.48h12.33c6.48 0 8.91 1.8 8.91 6.66 0 1.89-.36 4-.36 4.86 0 2.52 1.44 4.05 3.87 4.05s4-1.53 4-4.23c0-1.17-.27-4.23-.27-6.48 0-3.33.27-6.39.27-7.74 0-3-1.26-4.23-4-4.23-2.52 0-7.65.36-13.23.36H87.75C83 .54 79.29.18 75.06.18c-3.06 0-4.5 1.44-4.5 4.05 0 2.25 1.44 3.69 3.87 3.69 1 0 3.6-.54 5-.54 2.88 0 4 1.71 4 6.12v41.22c0 4.41-1.08 6.12-4 6.12-1.44 0-4-.54-5-.54-2.43 0-3.87 1.44-3.87 3.69 0 2.61 1.44 4.01 4.5 4.01M33.3 61.2c-9.27 0-10.8-1.08-10.8-7.56v-40.5C22.5 7.92 24 7 33.21 7c16.2 0 23.58 8.55 23.58 27.27S49.68 61.2 33.3 61.2m.63 6.93q32.67 0 32.67-34.29C66.6 11.16 56 .09 34.11.09c-4.32 0-13.41.45-15.93.45C13.14.54 9.09.18 4.5.18 1.53.18 0 1.53 0 4.23c0 2.25 1.44 3.69 3.87 3.69 1 0 3.6-.54 5-.54 2.88 0 4 1.71 4 6.12v41.22c0 4.41-1.08 6.12-4 6.12-1.44 0-4-.54-5-.54C1.44 60.3 0 61.74 0 64c0 2.69 1.53 4 4.5 4 4.59 0 8.64-.36 13.68-.36 2.52 0 11.61.45 15.75.45" data-name="Layer 1"/></g></svg>
<span class="screen-reader-text"></span>
</a>
					</div>

					<div tabindex="-1" class="search // mega-menu__search is-search-expanded">
	<button class="search__wrap" aria-label="Open search" data-header-search-trigger>
					<div data-st-search-form="menu_search_form"></div>
			</button>
</div>
				</div>

				<ul class='mega-menu__parent-list // a-unstyle-list pmc-a-grid pmc-a-cols4@desktop' data-collapsible-group>
					<li class="mega-menu__parent-list-item // pmc-a-grid-item u-border-b-1 u-border-color-grey-medium-dark u-border-b-0@desktop"
			data-collapsible="collapsed">
			<h3 id="mega-menu-item-film" class="u-flex pmc-u-color-white u-border-b-2@desktop u-border-color-brand-red">
				<a tabindex="0" href='https://deadline.com/v/film/' class="a-unstyle-link u-color-grey-medium-light:hover pmc-u-font-weight-bold pmc-u-padding-a-1 pmc-u-padding-b-025@desktop pmc-u-font-size-20 pmc-u-font-size-32@desktop">
					Film				</a>
				<button class="a-unstyle-button u-display-inline-flex u-margin-l-auto pmc-u-padding-a-1 u-display-none@desktop u-cursor-pointer" data-collapsible-toggle="always-show">
					<span class="a-become-close-button a-become-close-button--toggle ">
						<span class="a-screen-reader-only">Expand the sub-menu</span>
					</span>
				</button>
			</h3>
								<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only" aria-labelledby="mega-menu-item-film">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/category/acquisitions/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Acquisitions</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only" aria-labelledby="mega-menu-item-film">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/category/animation/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Animation</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only" aria-labelledby="mega-menu-item-film">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/category/casting/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Castings</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only" aria-labelledby="mega-menu-item-film">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/category/documentary/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Documentary</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only" aria-labelledby="mega-menu-item-film">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/category/executives/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Executives</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only" aria-labelledby="mega-menu-item-film">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/category/festivals/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Festivals</a>
						</li>
					</ul>
							</li>
					<li class="mega-menu__parent-list-item // pmc-a-grid-item u-border-b-1 u-border-color-grey-medium-dark u-border-b-0@desktop"
			data-collapsible="collapsed">
			<h3 id="mega-menu-item-tv" class="u-flex pmc-u-color-white u-border-b-2@desktop u-border-color-brand-red">
				<a tabindex="0" href='https://deadline.com/v/tv/' class="a-unstyle-link u-color-grey-medium-light:hover pmc-u-font-weight-bold pmc-u-padding-a-1 pmc-u-padding-b-025@desktop pmc-u-font-size-20 pmc-u-font-size-32@desktop">
					TV				</a>
				<button class="a-unstyle-button u-display-inline-flex u-margin-l-auto pmc-u-padding-a-1 u-display-none@desktop u-cursor-pointer" data-collapsible-toggle="always-show">
					<span class="a-become-close-button a-become-close-button--toggle ">
						<span class="a-screen-reader-only">Expand the sub-menu</span>
					</span>
				</button>
			</h3>
								<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only" aria-labelledby="mega-menu-item-tv">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/category/primetime-pilot-panic/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Primetime Pilot Panic</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only" aria-labelledby="mega-menu-item-tv">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/category/cancellations/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Cancellations</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only" aria-labelledby="mega-menu-item-tv">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/category/casting/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Castings</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only" aria-labelledby="mega-menu-item-tv">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/category/ratings/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Ratings</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only" aria-labelledby="mega-menu-item-tv">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/category/renewals/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Renewals</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only" aria-labelledby="mega-menu-item-tv">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/category/late-night-tv/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Late-Night</a>
						</li>
					</ul>
							</li>
					<li class="mega-menu__parent-list-item // pmc-a-grid-item u-border-b-1 u-border-color-grey-medium-dark u-border-b-0@desktop"
			data-collapsible="collapsed">
			<h3 id="mega-menu-item-awardsline" class="u-flex pmc-u-color-white u-border-b-2@desktop u-border-color-brand-red">
				<a tabindex="0" href='https://deadline.com/v/awards/' class="a-unstyle-link u-color-grey-medium-light:hover pmc-u-font-weight-bold pmc-u-padding-a-1 pmc-u-padding-b-025@desktop pmc-u-font-size-20 pmc-u-font-size-32@desktop">
					Awardsline				</a>
				<button class="a-unstyle-button u-display-inline-flex u-margin-l-auto pmc-u-padding-a-1 u-display-none@desktop u-cursor-pointer" data-collapsible-toggle="always-show">
					<span class="a-become-close-button a-become-close-button--toggle ">
						<span class="a-screen-reader-only">Expand the sub-menu</span>
					</span>
				</button>
			</h3>
								<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only" aria-labelledby="mega-menu-item-awardsline">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/category/the-contenders/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">The Contenders</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only" aria-labelledby="mega-menu-item-awardsline">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/category/emmy/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Emmys</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only" aria-labelledby="mega-menu-item-awardsline">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/category/oscar/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Oscars</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only" aria-labelledby="mega-menu-item-awardsline">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/tag/tony-awards/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Tonys</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only" aria-labelledby="mega-menu-item-awardsline">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/category/guilds/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Guilds</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only" aria-labelledby="mega-menu-item-awardsline">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/v/video/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Deadline Video Series</a>
						</li>
					</ul>
							</li>
					<li class="mega-menu__parent-list-item // pmc-a-grid-item u-border-b-1 u-border-color-grey-medium-dark u-border-b-0@desktop"
			data-collapsible="collapsed">
			<h3 id="mega-menu-item-box-office" class="u-flex pmc-u-color-white u-border-b-2@desktop u-border-color-brand-red">
				<a tabindex="0" href='https://deadline.com/v/box-office/' class="a-unstyle-link u-color-grey-medium-light:hover pmc-u-font-weight-bold pmc-u-padding-a-1 pmc-u-padding-b-025@desktop pmc-u-font-size-20 pmc-u-font-size-32@desktop">
					Box Office				</a>
				<button class="a-unstyle-button u-display-inline-flex u-margin-l-auto pmc-u-padding-a-1 u-display-none@desktop u-cursor-pointer" data-collapsible-toggle="always-show">
					<span class="a-become-close-button a-become-close-button--toggle ">
						<span class="a-screen-reader-only">Expand the sub-menu</span>
					</span>
				</button>
			</h3>
								<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only" aria-labelledby="mega-menu-item-box-office">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/category/exhibition/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Exhibition</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only" aria-labelledby="mega-menu-item-box-office">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/category/marketing/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Marketing</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only" aria-labelledby="mega-menu-item-box-office">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/category/release-dates/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Release Dates</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only" aria-labelledby="mega-menu-item-box-office">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/tag/international-box-office/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">International B.O.</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only" aria-labelledby="mega-menu-item-box-office">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/tag/specialty-box-office/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Specialty B.O.</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only" aria-labelledby="mega-menu-item-box-office">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/tag/broadway-box-office/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Broadway B.O.</a>
						</li>
					</ul>
							</li>
					<li class="mega-menu__parent-list-item // pmc-a-grid-item u-border-b-1 u-border-color-grey-medium-dark u-border-b-0@desktop"
			data-collapsible="collapsed">
			<h3 id="mega-menu-item-business" class="u-flex pmc-u-color-white u-border-b-2@desktop u-border-color-brand-red">
				<a tabindex="0" href='https://deadline.com/v/business/' class="a-unstyle-link u-color-grey-medium-light:hover pmc-u-font-weight-bold pmc-u-padding-a-1 pmc-u-padding-b-025@desktop pmc-u-font-size-20 pmc-u-font-size-32@desktop">
					Business				</a>
				<button class="a-unstyle-button u-display-inline-flex u-margin-l-auto pmc-u-padding-a-1 u-display-none@desktop u-cursor-pointer" data-collapsible-toggle="always-show">
					<span class="a-become-close-button a-become-close-button--toggle ">
						<span class="a-screen-reader-only">Expand the sub-menu</span>
					</span>
				</button>
			</h3>
								<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only" aria-labelledby="mega-menu-item-business">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/category/legal/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Legal</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only" aria-labelledby="mega-menu-item-business">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/category/politics/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Politics</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only" aria-labelledby="mega-menu-item-business">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/category/labor/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Labor</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only" aria-labelledby="mega-menu-item-business">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/category/agencies/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Agencies</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only" aria-labelledby="mega-menu-item-business">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/category/corporate-affairs/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Corporate Affairs</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only" aria-labelledby="mega-menu-item-business">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/category/earnings/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Earnings</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only" aria-labelledby="mega-menu-item-business">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/category/executives/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Executives</a>
						</li>
					</ul>
							</li>
					<li class="mega-menu__parent-list-item // pmc-a-grid-item u-border-b-1 u-border-color-grey-medium-dark u-border-b-0@desktop"
			data-collapsible="collapsed">
			<h3 id="mega-menu-item-international" class="u-flex pmc-u-color-white u-border-b-2@desktop u-border-color-brand-red">
				<a tabindex="0" href='https://deadline.com/v/international/' class="a-unstyle-link u-color-grey-medium-light:hover pmc-u-font-weight-bold pmc-u-padding-a-1 pmc-u-padding-b-025@desktop pmc-u-font-size-20 pmc-u-font-size-32@desktop">
					International				</a>
				<button class="a-unstyle-button u-display-inline-flex u-margin-l-auto pmc-u-padding-a-1 u-display-none@desktop u-cursor-pointer" data-collapsible-toggle="always-show">
					<span class="a-become-close-button a-become-close-button--toggle ">
						<span class="a-screen-reader-only">Expand the sub-menu</span>
					</span>
				</button>
			</h3>
								<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only" aria-labelledby="mega-menu-item-international">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/v/film/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Film</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only" aria-labelledby="mega-menu-item-international">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/v/tv/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">TV</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only" aria-labelledby="mega-menu-item-international">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/category/festivals/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Festivals</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only" aria-labelledby="mega-menu-item-international">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/tag/deadline-international-insider/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">International Insider</a>
						</li>
					</ul>
							</li>
					<li class="mega-menu__parent-list-item // pmc-a-grid-item u-border-b-1 u-border-color-grey-medium-dark u-border-b-0@desktop"
			data-collapsible="collapsed">
			<h3 id="mega-menu-item-video" class="u-flex pmc-u-color-white u-border-b-2@desktop u-border-color-brand-red">
				<a tabindex="0" href='https://deadline.com/v/video/' class="a-unstyle-link u-color-grey-medium-light:hover pmc-u-font-weight-bold pmc-u-padding-a-1 pmc-u-padding-b-025@desktop pmc-u-font-size-20 pmc-u-font-size-32@desktop">
					Video				</a>
				<button class="a-unstyle-button u-display-inline-flex u-margin-l-auto pmc-u-padding-a-1 u-display-none@desktop u-cursor-pointer" data-collapsible-toggle="always-show">
					<span class="a-become-close-button a-become-close-button--toggle ">
						<span class="a-screen-reader-only">Expand the sub-menu</span>
					</span>
				</button>
			</h3>
								<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only" aria-labelledby="mega-menu-item-video">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/category/trailers/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Trailers</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only" aria-labelledby="mega-menu-item-video">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/category/reviews/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Reviews</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only" aria-labelledby="mega-menu-item-video">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/tag/the-actors-side/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">The Actor's Side</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only" aria-labelledby="mega-menu-item-video">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/tag/behind-the-lens/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Behind The Lens</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only" aria-labelledby="mega-menu-item-video">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/tag/next-generation-tv/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Next Generation TV</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only" aria-labelledby="mega-menu-item-video">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/tag/production-value/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Production Value</a>
						</li>
					</ul>
							</li>
					<li class="mega-menu__parent-list-item // pmc-a-grid-item u-border-b-1 u-border-color-grey-medium-dark u-border-b-0@desktop"
			data-collapsible="collapsed">
			<h3 id="mega-menu-item-more" class="u-flex pmc-u-color-white u-border-b-2@desktop u-border-color-brand-red">
				<a tabindex="0" href='https://deadline.com/' class="a-unstyle-link u-color-grey-medium-light:hover pmc-u-font-weight-bold pmc-u-padding-a-1 pmc-u-padding-b-025@desktop pmc-u-font-size-20 pmc-u-font-size-32@desktop">
					More				</a>
				<button class="a-unstyle-button u-display-inline-flex u-margin-l-auto pmc-u-padding-a-1 u-display-none@desktop u-cursor-pointer" data-collapsible-toggle="always-show">
					<span class="a-become-close-button a-become-close-button--toggle ">
						<span class="a-screen-reader-only">Expand the sub-menu</span>
					</span>
				</button>
			</h3>
								<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only" aria-labelledby="mega-menu-item-more">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://insider.deadline.com/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Insider</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only" aria-labelledby="mega-menu-item-more">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://video.deadline.com/contenders/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Contenders</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only" aria-labelledby="mega-menu-item-more">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/tag/coronavirus/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Coronavirus</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only" aria-labelledby="mega-menu-item-more">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/category/theater/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Broadway</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only" aria-labelledby="mega-menu-item-more">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/category/obituaries/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Obituaries</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only" aria-labelledby="mega-menu-item-more">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/category/commentary/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Commentary</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only" aria-labelledby="mega-menu-item-more">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/category/podcast/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Podcasts</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only" aria-labelledby="mega-menu-item-more">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/category/books/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Books</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only" aria-labelledby="mega-menu-item-more">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/category/crime/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Crime</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only" aria-labelledby="mega-menu-item-more">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/category/media/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Media</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only" aria-labelledby="mega-menu-item-more">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/category/social-media-2/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Social Media</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only" aria-labelledby="mega-menu-item-more">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/category/sports/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Sports</a>
						</li>
					</ul>
							</li>
	</ul>

			</div>

			<div class="mega-menu__footer // pmc-u-color-white u-width-100p">
				
<div class="u-flex u-flex-direction-column@desktop-max pmc-u-padding-tb-1">
	<section class="u-flex u-flex-direction-column@desktop-max u-align-items-center pmc-u-margin-r-1@desktop u-align-items-center">
		<h3 class="c-title pmc-u-font-size-20 pmc-u-font-size-24@desktop pmc-u-margin-b-050 pmc-u-margin-t-050@desktop">Follow Us</h3>
		<div class="pmc-u-padding-l-1@desktop">
			<ul class="o-social-list  "
	>
			<li class="o-social-list__item">
						<a class="u-display-block u-border-radius-50p pmc-u-background-black pmc-u-color-white pmc-u-margin-lr-025 u-border-color-grey-medium-dark u-color-grey-medium-light:hover u-border-a-1" href="https://www.facebook.com/deadline/" aria-label="facebook"
					rel="noopener noreferrer"
				target="_blank">
	

<svg class="c-icon  c-icon--bubble"
	>
	<use xlink:href="#facebook" />
	</svg>

</a>
		</li>
			<li class="o-social-list__item">
						<a class="u-display-block u-border-radius-50p pmc-u-background-black pmc-u-color-white pmc-u-margin-lr-025 u-border-color-grey-medium-dark u-color-grey-medium-light:hover u-border-a-1" href="https://twitter.com/DEADLINE/" aria-label="twitter"
					rel="noopener noreferrer"
				target="_blank">
	

<svg class="c-icon  c-icon--bubble"
	>
	<use xlink:href="#twitter" />
	</svg>

</a>
		</li>
			<li class="o-social-list__item">
						<a class="u-display-block u-border-radius-50p pmc-u-background-black pmc-u-color-white pmc-u-margin-lr-025 u-border-color-grey-medium-dark u-color-grey-medium-light:hover u-border-a-1" href="https://www.youtube.com/user/deadlinecom/" aria-label="youtube"
					rel="noopener noreferrer"
				target="_blank">
	

<svg class="c-icon  c-icon--bubble"
	>
	<use xlink:href="#youtube" />
	</svg>

</a>
		</li>
			<li class="o-social-list__item">
						<a class="u-display-block u-border-radius-50p pmc-u-background-black pmc-u-color-white pmc-u-margin-lr-025 u-border-color-grey-medium-dark u-color-grey-medium-light:hover u-border-a-1" href="https://www.instagram.com/deadline/" aria-label="instagram"
					rel="noopener noreferrer"
				target="_blank">
	

<svg class="c-icon  c-icon--bubble"
	>
	<use xlink:href="#instagram" />
	</svg>

</a>
		</li>
	</ul>
		</div>
	</section>
	<section class="u-flex u-flex-direction-column@desktop-max u-align-items-center pmc-u-padding-l-2@desktop pmc-u-padding-tb-1 u-flex-1 u-align-items-center">
		<h3 class="c-title pmc-u-font-size-20 pmc-u-font-size-24@desktop pmc-u-margin-b-050 pmc-u-margin-t-050@desktop">Alerts &amp; Newsletters</h3>
		<div class="pmc-u-padding-l-1@desktop u-flex u-flex-1">
			<form class="u-flex pmc-u-font-size-16 u-width-100p" method="post" action="https://cloud.email.deadline.com/api/" name="newsletter-module-form" target="_blank" data-email-capture>

	<input class="mega-menu-newsletter__input // pmc-u-color-grey-dark pmc-u-padding-a-050 u-flex-1" name="EmailAddress" required type="email" placeholder="Enter your email" />
	<button type="submit" class="mega-menu-newsletter__submit // u-text-transform-uppercase c-button pmc-u-background-brand-red pmc-u-color-white pmc-u-font-weight-bold u-border-a-0 u-background-brand-red-dark:hover u-color-white:hover">Sign Up</button>
	<input name="Deadline_Breaking_News_Opted_In" value="Yes" type="hidden" />
	<input name="Global_Opt_In_Date" value="2022-12-07" type="hidden" />
	<input name="Deadline_Breaking_News_Opt_In_Date" value="2022-12-07" type="hidden" />
	<input name="source" value="onsite-footer" type="hidden" />

	<input type="hidden" name="__contextName" value="FormPost" />
	<input type="hidden" name="__executionContext" value="Post" />
	<input name="__successPage" value="" type="hidden" data-email-capture-success-url="https://cloud.email.deadline.com/signup/?signup=success" />
</form>
		</div>
	</section>
</div>
<div class="pmc-a-grid pmc-a-cols2@desktop u-grid-gap-0@desktop-max u-border-t-1@desktop u-border-color-grey-medium-dark">
	<div class="pmc-u-padding-tb-050">
		

<nav class="o-nav o-nav--horizontal " data-dropdown=""
		>

	
	<ul class="o-nav__list u-justify-content-center@desktop-max u-flex-wrap-wrap" data-dropdown-list=""
			>
					<li class="o-nav__list-item u-text-transform-uppercase pmc-u-font-family-helvetica pmc-u-color-grey-medium-light pmc-u-font-weight-normal pmc-u-font-size-10 pmc-u-margin-lr-050 " data-dropdown-list-item="">
				<a class="c-nav-link  a-unstyle-link" href="/advertising-deadline-hollywood/"
	>
	Advertise	</a>
							</li>
					<li class="o-nav__list-item u-text-transform-uppercase pmc-u-font-family-helvetica pmc-u-color-grey-medium-light pmc-u-font-weight-normal pmc-u-font-size-10 pmc-u-margin-lr-050 " data-dropdown-list-item="">
				<a class="c-nav-link  a-unstyle-link" href="/about-dhd/"
	>
	About Us	</a>
							</li>
					<li class="o-nav__list-item u-text-transform-uppercase pmc-u-font-family-helvetica pmc-u-color-grey-medium-light pmc-u-font-weight-normal pmc-u-font-size-10 pmc-u-margin-lr-050 " data-dropdown-list-item="">
				<a class="c-nav-link  a-unstyle-link" href="/contact-us/"
	>
	Give us feedback	</a>
							</li>
					<li class="o-nav__list-item u-text-transform-uppercase pmc-u-font-family-helvetica pmc-u-color-grey-medium-light pmc-u-font-weight-normal pmc-u-font-size-10 pmc-u-margin-lr-050 " data-dropdown-list-item="">
				<a class="c-nav-link  a-unstyle-link" href="https://deadline.com/tip-line/"
	>
	Leave us a tip	</a>
							</li>
			</ul>
</nav>
	</div>
	<div class="u-flex u-align-items-center pmc-u-padding-a-050 u-border-t-1@desktop-max u-border-color-grey-medium-dark">
					<a class="u-width-100@mobile-max u-width-150 u-height-20 u-margin-r-auto pmc-u-margin-r-00@desktop u-margin-l-auto@desktop" href="https://pmc.com/" aria-label="pmc-logo-white"
					rel="noopener noreferrer"
				target="_blank">
	

<svg class="c-icon c-icon--full "
	>
	<use xlink:href="#pmc-logo-white" />
	</svg>

</a>
		<small class="u-text-transform-uppercase pmc-u-padding-l-1 pmc-u-font-family-helvetica pmc-u-color-grey-medium-light pmc-u-font-weight-normal pmc-u-font-size-10">Deadline is a part of Penske Media Corporation. &copy; 2022 Deadline Hollywood, LLC. All Rights Reserved.</small>
	</div>
</div>
			</div>

		</div>
	</div>
</nav>

		<div id="pmc-ad-bait" class="pub_300x250 pub_300x250m pub_728x90 text-ad textAd text_ad text_ads text-ads text-ad-links" style="width: 0 !important; height: 0 !important; position: fixed !important; left: -99999px !important;">ad</div>

		<script>
			if ( 'undefined' !== typeof jQuery ) {
				var $pmc_ad_bait = jQuery('#pmc-ad-bait');
				if ( $pmc_ad_bait.length ) {
					if ( 'block' !== $pmc_ad_bait.css('display') ) {
						window.pmc_is_adblocked = true;
					}
				}
			}
		</script>
		
<script type="text/javascript" class="optanon-category-C0004" async='async' src='https://pmc-com.videoplayerhub.com/gallery.js'></script>
<div id="pmc-gallery-modal"></div><script>
	/**
	 * Remove all elements with this selector.
	 *
	 * @param selectors Array of selectors.
	 */
	function pmc_onetrust_remove_elements( selectors ) {
		if ( 'object' !== typeof selectors ) {
			return;
		}

		for ( var i = 0; i < selectors.length; i++ ) {
			var element = ( 'li' === selectors[i].parentNode.nodeName.toLowerCase() ) ? selectors[i].parentElement : selectors[i];

			element.remove();
		}
	}

	/**
	 * Toggle clicks of elements with this selector.
	 *
	 * @param selectors Array of selectors.
	 */
	function pmc_onetrust_toggle_clicks( selectors ) {
		if ( 'object' !== typeof selectors || 'object' !== typeof OneTrust ) {
			return;
		}

		for ( var i = 0; i < selectors.length; i++ ) {
			var element = ( 'li' === selectors[i].parentNode.nodeName.toLowerCase() ) ? selectors[i].parentElement : selectors[i];

			element.addEventListener( 'click', function( e ) {
				e.preventDefault();
				OneTrust.ToggleInfoDisplay();
			} );
		}
	}

	if ( 'object' === typeof pmc_fastly_geo_data ) {
		var ccpa = document.querySelectorAll( "a[href='https:\/\/pmc.com\/opt-out']" );
		var gdpr = document.querySelectorAll( "nav.o-nav a.c-nav-link.privacy-consent" );
		var ca_privacy_link = document.querySelectorAll( "a[href='https:\/\/pmc.com\/privacy-policy\/#california']" );

		if ( 'CA' !== pmc_fastly_geo_data.region && 'EU' !== pmc_fastly_geo_data.continent ) {
			pmc_onetrust_remove_elements( ccpa );
			pmc_onetrust_remove_elements( gdpr );
			pmc_onetrust_remove_elements( ca_privacy_link );
		} else if ( 'CA' === pmc_fastly_geo_data.region ) {
			pmc_onetrust_remove_elements( gdpr );

			pmc_onetrust_toggle_clicks( ccpa );
		} else if ( 'EU' === pmc_fastly_geo_data.continent ) {
			pmc_onetrust_remove_elements( ccpa );
			pmc_onetrust_remove_elements( ca_privacy_link );

			pmc_onetrust_toggle_clicks( gdpr );
		}
	}
</script>
<script type="text/liquid" id="ac_article">
	<div class="ac_title ac_article">{{ result | highlight: 'title' | unescape }}</div>
	<div class="ac_sub">{{ result.published_at | date: "%h %d, %Y" }}</div>
</script>

<script type="text/liquid" id="ac_tag">
	<div class="ac_title ac_tag">
		<a href="{{ result.url }}">{{ result.name }}</a>
	</div>
</script>
<script defer='defer' src='https://deadline.com/wp-includes/js/underscore.min.js?ver=1.13.4' id='underscore-js'></script>
<script defer='defer' src='https://deadline.com/wp-content/plugins/pmc-plugins/pmc-js-libraries/vendor/pmc-jquery-extensions/1.0/pmc-jquery-extensions.min.js?ver=1.0' id='pmc-jquery-extensions-js'></script>
<script defer='defer' src='https://deadline.com/wp-content/plugins/pmc-plugins/pmc-js-libraries/vendor/jquery-inview/1.0/jquery-inview.min.js?ver=1.0' id='jquery-inview-js'></script>
<script id='pmc-ga-event-tracking-js-extra'>
var pmc_ga_event_tracking = {"events":[{"action":"click","selector":"a[custom-ga-track=click]","custom":true},{"action":"click","selector":"article a[href*=\"mktp.cc\"]","category":"affiliate_link","custom":true,"url":true},{"selector":".c-related__list-item a","category":"article-page","label":"related-article","action":"click","url":true},{"action":"click","selector":"aside .trending-now a","category":"sidebar","label":"trending"},{"action":"click","selector":".widget-newsletter .widget-newsletter__button","category":"sidebar","label":"email-signup"},{"action":"click","selector":"aside .latest-news a","category":"sidebar","label":"latest-news"},{"action":"click","selector":"#pmc-core-header .o-nav--flexy .o-nav__list-item .c-nav-link","category":"navigation","label":"main-menu ([term])"},{"action":"click","selector":".mega-menu .mega-menu__main .mega-menu__child-list-item-link","category":"navigation","label":"mega-menu ([term])"},{"action":"click","selector":".pmc-breaking-news .c-title .c-title__link","category":"article-page","label":"breaking-news-banner (article)"},{"action":"click","selector":".pmc-breaking-news .c-figure__link .c-figure__image","category":"article-page","label":"breaking-news-banner (article)"},{"action":"click","selector":".pmc-breaking-news .dismiss-news-banner","category":"article-page","label":"breaking-news-banner (hide)"},{"action":"click","selector":".read-next a","category":"article-page","label":"read-next"},{"action":"click","selector":".breadcrumb a","category":"article-page","label":"read-next ([breadcrumb])"},{"action":"click","selector":".featured-gallery a","category":"article-page","label":"gallery_thumbs"},{"action":"click","selector":".related-story a","category":"article-page","label":"related-links"},{"action":"click","selector":".a-article-grid__main [id^=auto-tag_]","category":"article-page","label":"auto-tag"},{"action":"click","selector":".a-article-grid__main .a-content p a:not([id^=auto-tag_])","category":"article-page","label":"inline-hyperlinks"},{"action":"click","selector":"#article-story-arc a","category":"article-page","label":"story-arc"},{"action":"click","selector":".subscribe-to a","category":"article-page","label":"subscribe-to"},{"action":"click","selector":".article-tags a","category":"article-page","label":"article-tags ([article-tags])"},{"action":"click","selector":".toaster .o-story-list__item a","category":"article-page","label":"toaster (article)"},{"action":"click","selector":".toaster button","category":"article-page","label":"toaster ([toaster])"}],"device":"[D]"};
</script>
<script defer='defer' src='https://deadline.com/wp-content/plugins/pmc-plugins/pmc-google-universal-analytics/js/event-tracking.min.js?ver=2.9' id='pmc-ga-event-tracking-js'></script>
<script defer='defer' src='https://deadline.com/wp-content/plugins/pmc-plugins/pmc-video-player/build/js/ga-ytplayer.js?ver=c96e5a6d831f08ad6401' id='pmc-video-player-ga-ytplayer-js'></script>
<script id='pmc-async-_pmc-breaking-news-js-extra'>
var pmc_breaking_news_hash = {"hash":"1235191713"};
</script>
<script defer='defer' src='https://deadline.com/wp-content/plugins/pmc-plugins/pmc-breaking-news/js/breaking-news.min.js?ver=6.1.1' id='pmc-async-_pmc-breaking-news-js'></script>
<script id='pmc-social-share-bar-frontend-js-js-extra'>
var pmc_share_bar_lob_ga_tracking = {"permalink":"https:\/\/deadline.com\/2022\/12\/dwayne-johnson-black-adam-box-office-profit-1235191135\/","is_mobile":"","share_list":{"facebook":{"name":"Facebook","title":"Share on Facebook","class":"btn-facebook","url":"https:\/\/www.facebook.com\/sharer.php","popup":true,"javascript":false,"popup_title":"Share on Facebook"},"twitter":{"name":"Twitter","title":"Tweet","class":"btn-twitter","url":"https:\/\/twitter.com\/intent\/tweet","popup":true,"javascript":false,"popup_title":"Share on Twitter"},"tumblr":{"name":"Tumblr","title":"Post to Tumblr","class":"btn-tumblr","url":"https:\/\/www.tumblr.com\/widgets\/share\/tool\/preview","popup":true,"javascript":false,"popup_title":"Share on Tumblr"},"pinit":{"name":"Pin It","title":"Pin it","class":"btn-pinterest","url":"https:\/\/pinterest.com\/pin\/create\/link\/","popup":true,"javascript":false,"popup_title":"Share on Pinterest"},"reddit":{"name":"Reddit","title":"Submit to Reddit","class":"btn-reddit","url":"https:\/\/www.reddit.com\/submit","popup":true,"javascript":false,"popup_title":"Share on Reddit"},"linkedin":{"name":"LinkedIn","title":"Share on LinkedIn","class":"btn-linkedin","url":"https:\/\/www.linkedin.com\/shareArticle","popup":true,"javascript":false,"popup_title":"Share on LinkedIn"},"whatsapp":{"name":"WhatsApp","title":"Share on WhatsApp","class":"btn-whatsapp","url":"whatsapp:\/\/send","popup":false,"javascript":false,"popup_title":"Share on Whats App"},"email":{"name":"Email","title":"Email","class":"btn-email","url":"mailto:","popup":true,"javascript":false,"popup_title":"Send an Email"},"print":{"name":"Print","title":"Print This Page","class":"btn-print","url":"javascript:window.print()","popup":false,"javascript":true,"popup_title":"Print the Article"},"comment":{"name":"Talk","title":"Talk","class":"btn-comment","url":"","popup":false,"javascript":false,"popup_title":"Post a Comment"}}};
</script>
<script defer='defer' src='https://deadline.com/wp-content/plugins/pmc-plugins/pmc-social-share-bar/_build/js/frontend.js?ver=1.0' id='pmc-social-share-bar-frontend-js-js'></script>
<script defer='defer' src='https://deadline.com/wp-content/plugins/pmc-plugins/pmc-social-share-bar/_build/js/tracking.js?ver=1.0' id='pmc-social-share-bar-tracking-js-js'></script>
<script defer='defer' src='https://s.swiftypecdn.com/cc/Tyut9ZjAAB9kAKBjPMRb.js?ver=2.1' id='pmc-swiftype-crawler-js'></script>
<script defer='defer' src='https://deadline.com/wp-content/plugins/pmc-plugins/pmc-swiftype/assets/js/SwiftypeComponents.min.js?ver=2.1' id='pmc-swiftype-components-js'></script>
<script id='pmc-swiftype-config-js-extra'>
var SwiftypeConfigs = {"engine_key":"Tyut9ZjAAB9kAKBjPMRb","redirect_to":"\/results","home_url":"https:\/\/deadline.com\/","placeholder_image":"","image_size":"dl-article-body","sort_field":"_score","specific_dates":"1","sort_direction":"desc","autocomplete":{"tags":{"include":true,"name":"Subjects"},"articles":{"include":true,"name":"Articles"}},"author_list":["Nellie Andreeva","Mike Fleming Jr","Pete Hammond","Anita Busch","Jeremy Gerrard","David Lieberman","Nancy Tartaglione","Dominic Patten","Jen Yamato","The Deadline Team","Patrick Hipes","Denise Petski","Erik Pedersen","David Bloom","Anthony D'Alessandro","Lisa de Moraes","Scott Bowles","David Robb","Brian Brooks","Anna Lisa Raya","Diane Haithman"],"date_filters":{"author_facet:checkbox-facet":[],"tags_facet:checkbox-facet":{"limit":7,"allowed_items":[],"disallowed_items":[]},"topics_facet:checkbox-facet":{"limit":7,"allowed_items":[],"disallowed_items":[]},"date_options:radio-options":{"title":"DATE RANGE","default_option":0}},"custom_facet_settings":[],"meta_tags":{"post_types":{"post":"Article","pmc_top_video":"Video"},"show_content_type_meta_tag":true,"tags":["post_tag"],"topics":["vertical"],"custom_topics":[],"comment_count":true,"appeared_in_print":false},"trans":{"search":"Search","search_button":"Search","reference":"Relevance","pub_date_new":"Published Date (newest first)","pub_date_old":"Published Date (oldest first)","most_commented":"Most Commented","clear":"Clear","content_type":"Content Type","topics":"Sections","tags":"Subjects","all":"All","twentyfour_hours":"Past 24 Hours","seven_days":"Past 7 Days","thirty_days":"Past 30 Days","twelve_months":"Past 12 Months","specific_dates":"Specific Dates"},"q":"","from_str":"From:","to_str":"To:","refine_search_str":"Refine Search","author":"Author","appeared_in_print":"Appeared in Print?"};
</script>
<script defer='defer' src='https://deadline.com/wp-content/plugins/pmc-plugins/pmc-swiftype/assets/js/configuration.min.js?ver=2.1' id='pmc-swiftype-config-js'></script>
<script id='pmc-adm-contextual-player-js-extra'>
var pmc_adm_config = {"contextual_on_direct_sold":"remove"};
</script>
<script defer='defer' src='https://deadline.com/wp-content/plugins/pmc-plugins/pmc-adm-v2/js/contextual-player.min.js?ver=2022.8' id='pmc-adm-contextual-player-js'></script>
<script id='pmc-gallery-inline-js-extra'>
var pmc_embedded_gallery_style = {"margin":""};
</script>
<script defer='defer' src='https://deadline.com/wp-content/plugins/pmc-plugins/pmc-gallery-v4/assets/build/js/gallery-inline.js?ver=2022.5' id='pmc-gallery-inline-js'></script>
<script defer='defer' src='https://deadline.com/wp-content/plugins/pmc-plugins/pmc-adm-v2//js/boomerang/build/index.js?ver=2022.8' id='pmc-async-adm-boomerang-client-js-js'></script>
<script id='wp-util-js-extra'>
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
</script>
<script defer='defer' src='https://deadline.com/wp-includes/js/wp-util.min.js?ver=6.1.1' id='wp-util-js'></script>
<script id='dl-common-js-js-extra'>
var dl_template_exports = {"assetsPath":"https:\/\/deadline.com\/wp-content\/themes\/pmc-deadline-2019\/assets\/build\/","restUrls":{"modules":"https:\/\/deadline.com\/wp-json\/deadline\/v1\/dl_modules\/"}};
</script>
<script defer='defer' src='https://deadline.com/wp-content/themes/pmc-deadline-2019/assets/build/js/common.js?ver=2022.1' id='dl-common-js-js'></script>
<script defer='defer' src='https://deadline.com/wp-content/themes/pmc-deadline-2019/assets/build/js/single.js?ver=2022.1' id='dl-single-js-js'></script>
<script id='thickbox-js-extra'>
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/deadline.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
</script>
<script defer='defer' src='https://deadline.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script defer='defer' src='https://deadline.com/wp-includes/js/comment-reply.min.js?ver=6.1.1' id='comment-reply-js'></script>
<script defer='defer' src='https://deadline.com/wp-content/themes/pmc-deadline-2019/assets/public/webfontloader.js?ver=1.6.28' id='dl-webfonts-js-js'></script>
<script type="text/javascript" class="optanon-category-C0004" defer='defer' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.1.1'='async' id='onesignal_remote_sdk-js'></script>
<script id='onesignal_sdk_initialize-js-extra'>
var oneSignalConfig = {"default_url":"https:\/\/deadline.com","initOptions":{"wordpress":true,"appId":"c2fbeba0-9a8f-4c09-828f-66e1adf1f8da","welcomeNotification":{"disable":true},"path":"https:\/\/deadline.com\/onesignal-api\/js\/","safari_web_id":"web.onesignal.auto.5abdae74-1423-41c2-a45a-5cf3c8870ffd","promptOptions":[]},"should_initialize_sdk":"","should_prompt_auto_register":"","should_use_native_prompt":"","should_use_modal_prompt":"","service_worker_updater_path":"updater","service_worker_path":"worker","service_worker_scope":"\/pmc-onesignal.serviceworker\/","should_use_pmc_custom_sdk_init":"1"};
</script>
<script defer='defer' src='https://deadline.com/wp-content/plugins/pmc-plugins/onesignal-free-web-push-notifications/sdk_files/init.js?ver=1.2' id='onesignal_sdk_initialize-js'></script>
<script type="text/javascript">
	if ( window.pmc_taboola ) {
		window.pmc_taboola.push({flush:true});
	}
</script>

<script
	type="text/javascript" class=" optanon-category-C0004" >
	( function() {
		function pmcLoadTaboola() {
			var taboolaContainer = document.querySelector( 'head' );
			var script           = document.createElement( 'script' );

			script.setAttribute( 'id', 'tb_loader_script' );
			script.setAttribute( 'src', "//cdn.taboola.com/libtrc/penskemediacorporation-deadline/loader.js" );
			script.setAttribute( 'async', 'async' );

			taboolaContainer.appendChild( script );
		}

		pmcLoadTaboola();
	} )();
</script>
	<script src='https://stats.wp.com/e-202249.js' defer></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'179290149',post:'1235191135',tz:'-8',srv:'deadline.com',hp:'vip',j:'1:11.5.1'} ]);
		_stq.push([ 'clickTrackerInit', '179290149', '1235191135' ]);
	</script>
<!-- Start: Localize Video Player Events -->
<script type="text/javascript">
/* <![CDATA[ */
	var pmc_video_player_event_tracking = {"basic":{"autoplay":"1","content_consumed":"1","play":"1","_100_percent_played":"1","error":"1","show_ad":"1","skip_ad":"1"},"advanced":{"pause":"0","seconds_played":{"_5":"0","_10":"0","_30":"0","_60":"0","_90":"0","_120":"0","_300":"0","_600":"0"},"percent_played":{"_5":"0","_10":"0","_25":"0","_50":"0","_75":"0","_95":"0"},"jump_forward":"0","jump_backward":"0","mute":"0","unmute":"0","volume_up":"0","volume_down":"0","settings":"0","full_screen":"0","watch_on_youtube":"0"}};
/* ]]> */
</script>
<!-- End: Localize Video Player Events -->

<!-- pmc-tags-bottom Global --><!-- START callback function for onhashchange(when the hash tag in the url gets updated) -->
<script type="text/javascript">
window.pmc = window.pmc || {};
window.pmc.analytics = window.pmc.analytics || [];

function global_urlhashchanged() {
	/**
	 * Track pageview
	 */
	// Build the current domain name
	var tmp_td = document.domain.split('.');
	var tracking_domain = tmp_td[tmp_td.length-2] + "." + tmp_td[tmp_td.length-1];

	// Build the current image
	var imgname = location.hash.replace('#','');
	try {
		window.pmc.analytics.push(function() {
			window.pmc.analytics.track_pageview( location.pathname + location.hash );
		});
	} catch(err) {}

	try {
		if ( typeof window.snowplowKW == 'function' ) {
			console.log('sending tracking code');
			window.snowplowKW( 'trackPageView' );
		}
	} catch ( err ) {
	}

	// Track Quantcast
	try {

		// need to reset the array containing the options previously sent
		// as quantcast does not send the same key twice.
		if (__qc && __qc.qpixelsent && __qc.qpixelsent.length > 0) {
			__qc.qpixelsent.length = 0;
		}
		// First Quantcast Tag
		_qoptions={
			qacct:""
		};

		quantserve();

	} catch(err) {}

	// Track Comscore unless it's a gallery and has been tracked
	if ( window.pmc.comscoreTracked && -1 === window.pmc.comscoreTracked.indexOf( document.location.href ) ) {
		try {
			setTimeout(function(){var url = "http" + (/^https:/.test(document.location.href) ? "s" : "") + "://beacon.scorecardresearch.com/scripts/beacon.dll" + "?c1=2&amp;c2=6035310&amp;c3=&amp;c4=&amp;c5=&amp;c6=&amp;c7=" + escape(document.location.href) + "&amp;c8=" + escape(document.title) + "&amp;c9=" + escape(document.referrer) + "&amp;c10=" + escape(screen.width + 'x' + screen.height) + "&amp;rn=" + (new Date()).getTime();var i = new Image();i.src = url;}, 1);

			COMSCORE.beacon({c1:2,c2:"6035310",c3:"6035310",c4:"",c5:"",c6:"",c15:""});

		} catch(err) {}
	}

	
	/**
	* Track pageview end
	*/
}
</script>
<!-- end pmc-tags-bottom Global --><!-- pmc-tags-bottom Digioh -->
<!--START Lightbox Javascript-->
<script
	type="text/javascript" class=" optanon-category-C0004" >
	var digiohVisitorFromEmail = !! 0;

	(function(){
		window.setTimeout(
			function() {
				var tag = document.createElement( 'script' );
				tag.type = "text/javascript";
				tag.src   = "https://www.lightboxcdn.com/vendor/46f45cec-917a-493b-b060-184d21fdad5c/lightbox_speed.js";
				tag.async = true;

				var parent = document.getElementsByTagName( 'script' )[0];
				parent.parentNode.insertBefore( tag, parent );
			},
			500
		);
	})();

</script>
<!--END Lightbox Javascript-->

<!-- end pmc-tags-bottom Digioh --><!-- pmc-tags-bottom Comscore -->
	<script type="text/javascript" class="optanon-category-C0002">
		var comscore_vals = { c1: "2", c2: "6035310", c3: "", c4: "", c5: "", c6: "", c15: "" };
		var _comscore = _comscore || []; _comscore.push(comscore_vals); (function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();

		// Added to ensure that Comscore tags are triggered to fire on each slide of galleries
		(function(history){
			var pushState = history.pushState;
			history.pushState = function(state) {
			if (typeof history.onpushstate == "function") {
				history.onpushstate({state: state});
			}

			return pushState.apply(history, arguments);
			}
		})(window.history);

		// Trigger comscore beacon on change location.href
		window.onpopstate = history.onpushstate = function() {
			if ( COMSCORE !== undefined ) {
				setTimeout( function() {
					COMSCORE.beacon(comscore_vals);
				}, 1);
			}
		};
	</script>
<!-- end pmc-tags-bottom Comscore --><!-- pmc-tags-bottom treasuredata --><script type="text/javascript">
	var blogherads = blogherads || {};
	blogherads.adq = blogherads.adq || [];

	function treasureDataClickHandler(event) {
		var t = event.currentTarget;
		var xid = t.getAttribute('data-xid');
		if(xid === null) {
			var match = /xid:([^&/])*/gm.exec(t.href);
			if(match !== null) {
				xid = match[0];
			}
		}
		xid = xid !== null ? xid.replace('xid:', '') : null;
		var price = t.hasAttribute('custom-ga-data') ? JSON.parse(t.getAttribute('custom-ga-data'))['product']['price'] : t.getAttribute('data-price');
		var product_name = t.hasAttribute('custom-ga-data') ? JSON.parse(t.getAttribute('custom-ga-data'))['product']['name'] : t.getAttribute('data-product-name');
		if((xid !== null && xid.length > 0) || (product_name !== null && product_name.length > 0)) {
			try {
				blogherads.adq.push(function() {
					blogherads.push1PDEvent('ecommerce_click', {href: t.href, xid: xid, data_price: price, data_product_name: product_name});
				});
			} catch(e) {}
		}
		if(/(sign up|subscribe|newsletter)/.test(t.innerHTML.toLowerCase())) {
			var payload = {source_id: t.className, source_value: t.innerHTML.trim(), email: ''};
			while((t = t.parentElement) !== null) {
				if(t.tagName == 'FORM') {
					Array.from(t.elements).forEach(function(el) {
						if(el.name !== null && el.name.toLowerCase() == 'source') {
							payload.source_id = el.id;
							payload.source_value = el.value;
						}
						if((el.name !== null && el.name.toLowerCase().indexOf('email') >= 0) || (el.id !== null && el.id.toLowerCase().indexOf('email') >= 0)) {
							payload.email = el.value;
						}
					});
				}
			}
			try {
				blogherads.adq.push(function() {
					blogherads.push1PDEvent('newsletter_signup_click', payload);
				});
			} catch(e) {}
		}
	}
	['a', 'button'].forEach(function(tag) {
		Array.from(document.getElementsByTagName(tag)).forEach(function(el) {
			el.addEventListener('click', treasureDataClickHandler);
		});
	});
</script>
<!-- end pmc-tags-bottom treasuredata --><!-- pmc-tags-bottom Quantcast -->
	<script type="text/javascript" class="optanon-category-C0002">
				_qevents.push( [
			{ qacct : "p-31f3D02tYU8zY" }, // Blog network operator
			{ qacct : "p-0f0nSqEQ_DwA6" } // Individual blog/brand
		] );
				</script>
	<noscript>
		<div style="display:none;">
		<img src="https://pixel.quantserve.com/pixel?a.1=p-0f0nSqEQ_DwA6&#038;a.2=p-31f3D02tYU8zY" border="0" height="1" width="1" alt="Quantcast"/>
		</div>
	</noscript>
<!-- end pmc-tags-bottom Quantcast --><!-- pmc-tags-bottom Pingdom --><!-- DO NOT REMOVE, comment for engineering, 4BAfe4nkpyAktm3S -->
<!-- end pmc-tags-bottom Pingdom -->		<script>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</script>
</div><!-- /#main-wrapper -->

</body>
</html>
