<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8) ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8"/>
	<!-- Google Chrome Frame for IE -->
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">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</script>

	<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://deadline.com/xmlrpc.php"/>

	<!-- Add to home screen for iOS -->
	<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
	<link rel="apple-touch-icon" sizes="180x180" href="https://deadline.com/wp-content/themes/pmc-deadline-2019/assets/app/icons/apple-touch-icon.png">
	<link rel="apple-touch-icon" href="images/icons/apple-touch-icon.png">

	<!-- Tile icons for Windows -->
	<meta name="msapplication-config" content="https://deadline.com/wp-content/themes/pmc-deadline-2019/assets/app/browserconfig.xml">
	<meta name="msapplication-TileImage" content="https://deadline.com/wp-content/themes/pmc-deadline-2019/assets/app/icons/icon-144x144.png">
	<meta name="msapplication-TileColor" content="#eff4ff">

	<!-- Favicons -->
	<link rel="icon" type="image/png" sizes="32x32" href="https://deadline.com/wp-content/themes/pmc-deadline-2019/assets/app/icons/icon-32x32.png">
	<link rel="shortcut icon" href="https://deadline.com/wp-content/themes/pmc-deadline-2019/assets/app/icons/favicon.ico">

	    <meta http-equiv="x-dns-prefetch-control" content="on">
    <link rel="dns-prefetch" href="//aax.amazon-adsystem.com"/>
    <link rel="dns-prefetch" href="//ajax.googleapis.com"/>
    <link rel="dns-prefetch" href="//apiservices.krxd.net"/>
    <link rel="dns-prefetch" href="//beacon.krxd.net"/>
    <link rel="dns-prefetch" href="//boygeniusreport.files.wordpress.com"/>
    <link rel="dns-prefetch" href="//cdn.krxd.net"/>
    <link rel="dns-prefetch" href="//cdn.syndication.twimg.com"/>
    <link rel="dns-prefetch" href="//disqus.com"/>
    <link rel="dns-prefetch" href="//edge.quantserve.com"/>
    <link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/>
    <link rel="dns-prefetch" href="//i0.wp.com"/>
    <link rel="dns-prefetch" href="//i1.wp.com"/>
    <link rel="dns-prefetch" href="//i2.wp.com"/>
    <link rel="dns-prefetch" href="//load.instinctiveads.com"/>
    <link rel="dns-prefetch" href="//load.s3.amazonaws.com"/>
    <link rel="dns-prefetch" href="//o.twimg.com"/>
    <link rel="dns-prefetch" href="//p.skimresources.com"/>
    <link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/>
    <link rel="dns-prefetch" href="//pbs.twimg.com"/>
    <link rel="dns-prefetch" href="//pixel.quantserve.com"/>
    <link rel="dns-prefetch" href="//pmcdeadline2.files.wordpress.com"/>
    <link rel="dns-prefetch" href="//pmcfootwearnews.files.wordpress.com"/>
    <link rel="dns-prefetch" href="//pmchollywoodlife.files.wordpress.com"/>
    <link rel="dns-prefetch" href="//pmcvariety.files.wordpress.com"/>
    <link rel="dns-prefetch" href="//r.skimresources.com"/>
    <link rel="dns-prefetch" href="//s.gravatar.com"/>
    <link rel="dns-prefetch" href="//s.skimresources.com"/>
    <link rel="dns-prefetch" href="//s0.wp.com"/>
    <link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/>
    <link rel="dns-prefetch" href="//stats.wordpress.com"/>
    <link rel="dns-prefetch" href="//summits.wwd.com"/>
    <link rel="dns-prefetch" href="//ton.twimg.com"/>
    <link rel="dns-prefetch" href="//tpc.googlesyndication.com"/>
    <link rel="dns-prefetch" href="//www.google-analytics.com"/>
    <link rel="dns-prefetch" href="//www.googletagmanager.com"/>
    <link rel="dns-prefetch" href="//www.googletagservices.com"/>
    <link rel="dns-prefetch" href="//www.youtube.com"/>
    <link rel="dns-prefetch" href="//x.skimresources.com"/>
    <link rel="dns-prefetch" href="//csi.gstatic.com"/>
    <link rel="dns-prefetch" href="//lightboxapi2.azurewebsites.net"/>
    <link rel="dns-prefetch" href="//in.ml314.com"/>
    <link rel="dns-prefetch" href="//secure.quantserve.com"/>
    <link rel="dns-prefetch" href="//match.adsrvr.org"/>
    <link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/>
    <link rel="dns-prefetch" href="//log.outbrainimg.com"/>
    <link rel="dns-prefetch" href="//mcdp-sadc1.outbrain.com"/>
	
<meta name="description" content="Anthony McCarten Adapting His Jean-Michel Basquiat-Andy Warhol Play &#039;The Collaboration&#039; Into Film; Compelling Pictures To Finance" />
<meta name="keywords" content="" />
<meta name="news_keywords" content="Andy Warhol, Anthony McCarten, Denis O&#039;Sullivan, Jean-Michel Basquiat, Jeff Kalligheri" />

<title>Anthony McCarten Jean-Michel Basquiat Andy Warhol The Collaboration Movie; Compelling Pictures To Finance &#8211; Deadline</title>
<script type="text/javascript">dataLayer = window.dataLayer || []; /* Google Tag Manager */</script>
<script type="text/javascript">
/* <![CDATA[ */
var pmc_meta = {"lob":"deadline","page-type":"article","env":"desktop","primary-category":"Breaking News","primary-vertical":"film","vertical":["film"],"category":["Breaking News"],"tag":["Andy Warhol","Anthony McCarten","Denis O'Sullivan","Jean-Michel Basquiat","Jeff Kalligheri"],"author":["Mike Fleming Jr"],"logged-in":"","subscriber-type":"","country":"us","is_eu":false,"post-options":"","genre":["Drama"]};

/* ]]> */
</script>
		<script type="text/javascript" class="optanon-category-C0002">
			(function(d,w){
				var i, parts, name, c, rdecode = /(%[0-9A-Z]{2})+/g, rspace = /\+/g, ac = (d ? d.split('; ') : []);
				for(w.pmc_cookies = {}, i = 0; i < ac.length; i++) {
					parts = ac[i].split('='), name = parts[0].replace(rdecode, decodeURIComponent), c = parts.slice(1).join('=');
					if(c.charAt(0) === '"') { c = c.slice(1, -1); } c = c.replace(rdecode, decodeURIComponent).replace(rspace, ' '); w['pmc_cookies'][name] = c;
				}
			})(document.cookie, window);

			pmc_meta=pmc_meta || {}, pmc_meta.omni_visit_id = window.pmc_cookies.omni_visit_id || "deadline." + new Date().getTime() + '.' + (function(l,b,a,c,i,d){for(i=0;i<256;i++){l[i]=(i<16?'0':'')+(i).toString(16);}if(c&&c.getRandomValues){try{d=new Uint32Array(4),c.getRandomValues(d);}catch(e){d=0;}}d=d||[b()*a>>>0,b()*a>>>0,b()*a>>>0,b()*a>>>0];a=d[0],b=d[1],c=d[2],d=d[3];return l[a&0xff]+l[a>>8&0xff]+l[a>>16&0xff]+l[a>>24&0xff]+'-'+l[b&0xff]+l[b>>8&0xff]+'-'+l[b>>16&0x0f|0x40]+l[b>>24&0xff]+'-'+l[c&0x3f|0x80]+l[c>>8&0xff]+'-'+l[c>>16&0xff]+l[c>>24&0xff]+l[d&0xff]+l[d>>8&0xff]+l[d>>16&0xff]+l[d>>24&0xff];})([],Math.random,0x100000000,window.crypto||window.msCrypto);
			var d = new Date(); d.setTime(d.getTime() + ( 60 * 60 * 1000 )); var expires = d.toGMTString(); var path = "/"; var domain = window.location.hostname;
			document.cookie = 'omni_visit_id=' + encodeURIComponent(pmc_meta.omni_visit_id) + ( expires ? '; expires=' + expires : '' ) + ( path ? '; path=' + path : '' ) + ( domain ? '; domain=' + domain : '' );
		</script>
				<script type="text/javascript">
		if( window.hasOwnProperty( 'pmc_meta' ) ) {
			if( !window.hasOwnProperty( 'dataLayer' ) || !window.dataLayer.hasOwnProperty('push') ) {
				window.dataLayer = [];
			}
			window.dataLayer.push( pmc_meta );
		}
		</script>

				<link rel="preload" as="script" href="https://deadline.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1" />
				<link rel="preload" as="script" href="https://deadline.com/wp-content/plugins/pmc-plugins/pmc-global-functions/js/pmc-hooks.js?ver=5.6.1" />
				<link rel="preload" as="script" href="https://static.adsafeprotected.com/vans-adapter-google-ima.js" />
				<link rel="preload" as="script" href="https://deadline.com/wp-content/plugins/pmc-plugins/pmc-global-functions/js/pmc-utils.js" />
					<style type="text/css" id="critical-css-css">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</style>
						<style type="text/css" id="single-css">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</style>
					<script>
			window.pmc_is_adblocked = false;
		</script>
		<link rel='dns-prefetch' href='//content.jwplatform.com' />
<link rel='dns-prefetch' href='//s.swiftypecdn.com' />
<link rel='dns-prefetch' href='//d9etzk30b05yg.cloudfront.net' />
<link rel='dns-prefetch' href='//ads.blogherads.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Deadline &raquo; Anthony McCarten Adapting His Jean-Michel Basquiat &#038; Andy Warhol Play &#8216;The Collaboration&#8217; For Movie; Compelling Pictures To Finance Comments Feed" href="https://deadline.com/2021/02/anthony-mccarten-jean-michel-basquiat-andy-warhol-movie-the-collaboration-movie-compelling-pictures-bohemian-rhapsody-1234696508/feed/" />
<noscript><link rel='stylesheet' id='fallback-all-css-0' href='https://deadline.com/_static/??-eJydkt1uwjAMhV9oIZSNSVxMe5TJTQw15E+xC+vbL7QLGwKhbndxYn8+x44+JUXBuN4ia8OsLbHo1kVzUI7aDHnQLIPDhaewKAlPulSYGASDaN+r5PodBdaMkE2n0QELmZSxss7QXK4FrUqRhdVEH6l8F1uZyRv1+8zREDjFHWRULWT90fbk7Nhim8diOxsGvUQ/qqrqHIUDa2BGYf1DnuzPxW5dBKGwU0eyGCttVFhf9qfkYMD8J+8S04RkdVw9djx3K1swRdt/FgHWVxU1vD8l6dDjlGQRbJkwqtWy2dxO2UTv462C+QCHOzBDLVQC7dlV5V3/ceCOSuK16UvKnktbMoc2fl4Oj4a8R0lQfvRm8TLiv+Nzybt/a16b5+V6vWyaL782RyU=' type='text/css' media='all' />
</noscript><link rel='preload' as='style' onload='this.onload=null;this.rel="stylesheet"' id='all-css-0' href='https://deadline.com/_static/??-eJydkt1uwjAMhV9oIZSNSVxMe5TJTQw15E+xC+vbL7QLGwKhbndxYn8+x44+JUXBuN4ia8OsLbHo1kVzUI7aDHnQLIPDhaewKAlPulSYGASDaN+r5PodBdaMkE2n0QELmZSxss7QXK4FrUqRhdVEH6l8F1uZyRv1+8zREDjFHWRULWT90fbk7Nhim8diOxsGvUQ/qqrqHIUDa2BGYf1DnuzPxW5dBKGwU0eyGCttVFhf9qfkYMD8J+8S04RkdVw9djx3K1swRdt/FgHWVxU1vD8l6dDjlGQRbJkwqtWy2dxO2UTv462C+QCHOzBDLVQC7dlV5V3/ceCOSuK16UvKnktbMoc2fl4Oj4a8R0lQfvRm8TLiv+Nzybt/a16b5+V6vWyaL782RyU=' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='pmc-adm-style-inline-css'>
div.admz, div.admz-sp { margin-left: auto; margin-right: auto; text-align: center; } #skin-ad-inject-container { display: none; }
</style>
<noscript><link rel='stylesheet' id='fallback-screen-css-0' href='https://deadline.com/wp-content/plugins/pmc-plugins/webdam-asset-chooser/assets/webdam-imported-asset.css?m=1613055011g' type='text/css' media='screen' />
</noscript><link rel='preload' as='style' onload='this.onload=null;this.rel="stylesheet"' id='screen-css-0' href='https://deadline.com/wp-content/plugins/pmc-plugins/webdam-asset-chooser/assets/webdam-imported-asset.css?m=1613055011g' type='text/css' media='screen' />



	<!-- Smart Banner start -->
	<meta name="apple-itunes-app" content="app-id=533209613">
	<!-- Smart Banner end -->

<script type="text/javascript" src="https://deadline.com/wp-content/plugins/pmc-plugins/pmc-global-functions/js/pmc-utils.js"></script>			<script type="text/javascript">
			var pmc_do_analytics_pagecount = true;		//flag to allow analytics code to count a page view
			var pmc_common_urls = {
				parent_theme_uri: 'https://deadline.com/wp-content/themes/pmc-core-v2/',
				current_theme_uri: 'https://deadline.com/wp-content/themes/pmc-deadline-2019/',
				fb_channel_uri: 'https://deadline.com/wp-content/plugins/pmc-plugins/partner/facebook/channel.html'
			};
			</script>
		<script type="text/javascript">
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			var pmc_ga_dimensions = {"dimension1":"article","dimension3":"1234696508","dimension4":"mikefleming","dimension5":"breaking-news","dimension6":"andy-warhol|anthony-mccarten|denis-osullivan|jean-michel-basquiat|jeff-kalligheri","dimension7":"film","dimension8":"breaking-news","dimension9":"film","dimension10":"2021","dimension11":"02","dimension12":"19","dimension13":"08","dimension14":"32","dimension25":"2021-02-19T16:32:41+00:00","dimension26":"2021-02-19 08:32:41","dimension27":"Friday","dimension29":"anonymous"};var pmc_ga_mapped_dimensions = {"page-type":"1","page-subtype":"2","id":"3","author":"4","category":"5","tag":"6","vertical":"7","primary-category":"8","primary-vertical":"9","publish-year":"10","publish-month":"11","publish-day":"12","publish-hour":"13","publish-minute":"14","protocol":"15","paywall-entitlement":"16","paywall-sub-level-required":"17","paywall-sub-roadblock-hit":"18","paywall-acct-type":"19","paywall-acct-id":"20","paywall-org-name":"21","paywall-org-id":"22","paywall-auth-provider":"23","paywall-logged-in":"24","publish-timestamp-gmt":"25","publish-timestamp":"26","publish-day-of-week":"27","omni-visit-id":"28","user-type":"29","a-b-test":"30","experiment-name":"31","paywall-special-product-code":"32","paywall-product-code":"33","post-options":"34","child-post-id":"35"};			pmc_ga_dimensions["dimension15"] = document.location.protocol.replace(':', '');
			(function(dim){
							if( 'undefined' !== typeof pmc_meta && 'string' === typeof pmc_meta.omni_visit_id ){
				dim["dimension28"] = pmc_meta.omni_visit_id;
			}
					})(pmc_ga_dimensions);

			var pmc_ga_fields_obj = {"useAmpClientId":true};
			ga('create', "UA-1915907-29", 'auto', pmc_ga_fields_obj);
			ga('set', 'forceSSL', true);

							if ( window.pmc && pmc.tracking ) {
					ga('set', 'hitCallback', function() { pmc.tracking.do_call_events(); });
					var utms = pmc.tracking.get_properties_string();

					if ( utms !== '' ) {
						// the utm params are gone already so add them back
						ga('set', 'location', location.href.split('#')[0] + ( location.search ? '&' : '?' ) + utms);
					}
				}
						ga('require', 'linkid', 'linkid.js');
							ga('require', "GTM-KDFF9XQ" );

								ga('require', 'displayfeatures');			ga('set', pmc_ga_dimensions);
			window.pmcGaCustomDimensions = pmc_ga_dimensions;
			
			
			ga('send', 'pageview');

			
		</script>

		<script src='https://deadline.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script defer='defer' src='https://deadline.com/wp-content/plugins/ajax-comment-loading/js/google-acl.js?ver=1' id='google-ajax-comment-loading-js'></script>
<script defer='defer' src='https://deadline.com/wp-content/plugins/pmc-plugins/pmc-global-functions/js/pmc-global.min.js?ver=5.6.1' id='pmc-global-functions-js'></script>
<script id='pmc-jwplayer-js-extra'>
var pmc_jwplayer_options = {"pid":"GTHRSR56"};
</script>
<script  src='https://deadline.com/wp-content/plugins/pmc-plugins/pmc-video-player/js/pmc-jwplayer.js?ver=1.4' id='pmc-jwplayer-js'></script>
<script defer='defer' src='https://content.jwplatform.com/libraries/GTHRSR56.js?ver=5.6.1' id='pmc-video-player-library-js'></script>
<script src='https://deadline.com/wp-content/plugins/pmc-plugins/pmc-global-functions/js/pmc-hooks.js?ver=5.6.1' id='pmc-hooks-js'></script>
<script id='qmerce_js_sdk-js-extra'>
var configuration = {"rendererBaseUrl":"\/\/renderer.qmerce.com","randomBaseUrl":"\/\/random.qmerce.com"};
</script>
<script defer='defer' src='//d9etzk30b05yg.cloudfront.net/js/sdk/v2.0/apester-javascript-sdk.min.js?ver=5.6.1' id='qmerce_js_sdk-js'></script>
<script defer='defer' src='https://deadline.com/wp-content/plugins/pmc-plugins/pmc-automated-related-links/assets/build/js/app.js?ver=5.6.1' id='pmc-automated-related-link-script-js'></script>
<script id='pmc-comscore-js-extra'>
var pmc_comscore_options = {"pageview_candidate_url":"\/\/deadline.com\/wp-content\/plugins\/pmc-plugins\/pmc-comscore\/xml\/comscore-pageview-candidate.xml"};
</script>
<script defer='defer' src='https://deadline.com/wp-content/plugins/pmc-plugins/pmc-comscore/js/pmc-comscore.js?ver=1.1' id='pmc-comscore-js'></script>
<script defer='defer' src='https://deadline.com/wp-content/plugins/pmc-plugins/pmc-frisbee/assets/js/frisbee.min.js?ver=0.2.0' id='pmc-frisbee-js-js'></script>
<script defer='defer' src='https://deadline.com/wp-content/plugins/pmc-plugins/pmc-adm-v2/js/sourcebuster/sourcebuster.min.js?ver=v1.1.0' id='pmc-adm-sourcebuster-js'></script>
<script src='https://deadline.com/wp-content/plugins/pmc-plugins/pmc-adm-v2/js/polyfill/intersection-observer.min.js?ver=0.7.0' id='pmc-intersection-observer-polyfill-js'></script>
<script defer='defer' src='https://ads.blogherads.com/sk/00/000/00000/27266/header.js' id='pmc-async-adm-boomerang-theme-script-js'></script>
<script defer='defer' src='https://ads.blogherads.com/static/blogherads.js' id='pmc-async-adm-boomerang-script-js'></script>
<script type="text/javascript" src="https://iabusprivacy.pmc.com/geo-info.js"></script>
<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-ignore-ga="true" data-domain-script="a4d4e64a-9ae5-4a55-b128-aab6caf01a85"></script>
<script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0002,C0004,SPD_BG" ccpa-opt-out-geo="ca" ccpa-opt-out-lspa="true"></script>
		
<script type="text/javascript">
	// Override the OneTrust geo location data with our own
	if ( 'object' === typeof pmc_fastly_geo_data && 'string' === typeof pmc_fastly_geo_data.region && 'string' === typeof pmc_fastly_geo_data.country) {
		var OneTrust = {
			geolocationResponse: {
				stateCode: pmc_fastly_geo_data.region,
				countryCode: pmc_fastly_geo_data.country,
			}
		}
	}

	function OptanonWrapper() {
		//Temp fix to solve cache issue
		if (
			'' === location.search &&
			'function' === typeof window.loadGA &&
			pmc_fastly_geo_data &&
			pmc_fastly_geo_data.continent &&
			'EU' !== pmc_fastly_geo_data.continent
		) {
			window.loadGA( true );
			var consent_data = {
				'returnValue': '',
				'success': true
			};
			pmc.hooks.do_action( 'pmc_adm_consent_data_ready', consent_data );
		}

		if ( 'object' === typeof pmc_onetrust ) {
			pmc_onetrust.init();
		}
	}
</script>
<link rel="https://api.w.org/" href="https://deadline.com/wp-json/" /><link rel="alternate" type="application/json" href="https://deadline.com/wp-json/wp/v2/posts/1234696508" /><meta name="generator" content="WordPress 5.6.1" />
<link rel='shortlink' href='https://wp.me/pc8hyB-1lyEXO' />
<link rel="alternate" type="application/json+oembed" href="https://deadline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdeadline.com%2F2021%2F02%2Fanthony-mccarten-jean-michel-basquiat-andy-warhol-movie-the-collaboration-movie-compelling-pictures-bohemian-rhapsody-1234696508%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://deadline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdeadline.com%2F2021%2F02%2Fanthony-mccarten-jean-michel-basquiat-andy-warhol-movie-the-collaboration-movie-compelling-pictures-bohemian-rhapsody-1234696508%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><meta name="author" content="Mike Fleming Jr">		<link rel="manifest" href="https://deadline.com/wp-json/wp/v2/web-app-manifest">
		<meta name="theme-color" content="#fff">
		<meta name="apple-mobile-web-app-capable" content="yes">
		<meta name="mobile-web-app-capable" content="yes">
		<meta name="apple-touch-fullscreen" content="YES">
							<link rel="apple-touch-startup-image" href="https://deadline.com/wp-content/themes/pmc-deadline-2019/assets/app/icons/icon-32x32.png">
		
				<meta name="apple-mobile-web-app-title" content="Deadline">
		<meta name="application-name" content="Deadline">
				<script type="text/javascript">
			window.addEventListener('beforeinstallprompt', (e) => {
				e.preventDefault();
			});
		</script>
				<script type='text/javascript'>
			var pmc_tracking_url = "https://deadline.com/?host=deadline.com&path=%2F2021%2F02%2Fanthony-mccarten-jean-michel-basquiat-andy-warhol-movie-the-collaboration-movie-compelling-pictures-bohemian-rhapsody-1234696508%2F&ct=article&lob=deadline&loc=us&env=desktop&post_id=1234696508";
		</script>
		
<style type="text/css">
.vvqbox {
	visibility: visible !important;
	display: block;
	clear: both;
	width: 100%;
}
.vvqbox div {
	margin: 10px auto;
}
.vvqbox img {
	max-width: 100%;
	height: 100%;
}
.vvqbox object {
	max-width: 100%;
}
</style>
		<script>
			try {
				// Don't rely on jQuery being loaded yet.
				document.addEventListener( 'DOMContentLoaded', function() {
					// Record in GA event if ads are blocked.
					if ( true === window.pmc_is_adblocked ) {
						ga( 'send', 'event', 'ad_blocker', 'blocked', 'ads_blocked', {
							nonInteraction: true
						});
					}
				});
			} catch( err ) {
				// Do nothing...
			}
		</script>
		
<script data-obct type="text/javascript" class="optanon-category-C0004">
	/** DO NOT MODIFY THIS CODE**/
	!function(_window, _document) {
		var OB_ADV_ID="00c7b4d413d88ff346f90f0032b4236b7f";
		if (_window.obApi) {var toArray = function(object) {return Object.prototype.toString.call(object) === '[object Array]' ? object : [object];};_window.obApi.marketerId = toArray(_window.obApi.marketerId).concat(toArray(OB_ADV_ID));return;}
		var api = _window.obApi = function() {api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);};api.version = '1.1';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = '//amplify.outbrain.com/cp/obtp.js';tag.type = 'text/javascript';var script = _document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag, script);}(window, document);
	obApi('track', 'PAGE_VIEW');
</script>
<link rel="canonical" href="https://deadline.com/2021/02/anthony-mccarten-jean-michel-basquiat-andy-warhol-movie-the-collaboration-movie-compelling-pictures-bohemian-rhapsody-1234696508/" />
<meta name="robots" content="max-image-preview:large">
<!-- Swiftype Meta Tags Start -->
<meta class="swiftype" name="content_type" data-type="string" content="Article" />
<meta class="swiftype" name="post_id" data-type="integer" content="1234696508" />
<meta class="swiftype" name="title" data-type="string" content="Anthony McCarten Adapting His Jean-Michel Basquiat &amp; Andy Warhol Play &#039;The Collaboration&#039; For Movie; Compelling Pictures To Finance" />
<meta class="swiftype" name="author" data-type="string" content="Mike Fleming Jr" />
<meta class="swiftype" name="published_at" data-type="date" content="2021-02-19 08:32:41" />
<meta class="swiftype" name="image" data-type="enum" content="https://deadline.com/wp-content/uploads/2021/02/Andy-Warhol-Jean-Michel-Basquiat.jpg?w=296&#038;h=166&#038;crop=1" />
<meta class="swiftype" name="comment_count" data-type="integer" content="0" />
<meta class="swiftype" name="tags" data-type="string" content="Andy Warhol" />
<meta class="swiftype" name="tags" data-type="string" content="Anthony McCarten" />
<meta class="swiftype" name="tags" data-type="string" content="Denis O&#039;Sullivan" />
<meta class="swiftype" name="tags" data-type="string" content="Jean-Michel Basquiat" />
<meta class="swiftype" name="tags" data-type="string" content="Jeff Kalligheri" />
<meta class="swiftype" name="topics" data-type="string" content="Film" />
<meta class="swiftype" name="body" data-type="text" content="EXCLUSIVE: Bohemian Rhapsody and The Theory Of Everything scribe Anthony McCarten has made a deal for his Muse of Fire Productions banner to reteam with financier/producer Compelling Pictures for a feature adaptation of McCarten’s upcoming play The Collaboration. McCarten has already begun writing the script for a film that focuses on the extraordinary creative relationship between artists Jean-Michel Basquiat and Andy Warhol in the 1980s, and how contrasting beliefs became the propulsion for their work together.



Compelling Pictures is headed by Denis O’Sullivan (Bohemian Rhapsody) and Jeff Kalligheri (Submergence).  They&#039;ve made a pre-emptive deal for the film rights with Muse of Fire, with a plan to fast-track development so that the film can go into production shortly after the play completes its initial run in London in 2022.

Basquiat first emerged on the New York art scene as a homeless street artist, and the techniques and ideas he developed on the street and took directly into the world&#039;s best galleries made him a sensation. &quot;Jean-Michel believed in painting, the pure physical expression of ideas with a vigorous brush or marker, and his belief in what art is for, and what it can do, had spiritual roots,&quot; McCarten said.

Warhol had a similar fast ascension in the art world years earlier, but he met and began collaborating with Basquiat at a time his career was in decline and the prices of his work falling. &quot;Andy&#039;s approach to art could hardly have been more different than Jean-Michel’s,” said McCarten. “He believed in the surface of things, that if society was now all about reproduction and business, then art should reflect and embody that. It is this argument, between Jean-Michel&#039;s vision and Andy&#039;s philosophy, that drives the piece.&quot;

McCarten has carved a niche in non-fiction movies about musical, pop culture and historical icons, and what made them tick. He has gotten four Oscar nominations for work that includes The Two Popes, Darkest Hour, Bohemian Rhapsody and The Theory of Everything. His work has been catnip for actors and accolades. Rami Malek, playing Freddie Mercury, Gary Oldman, playing Winston Churchill and Eddie Redmayne, playing Stephen Hawking all won Best Actor Oscars. Oscar noms went to Jonathan Pryce for his work as Pope Francis and Anthony Hopkins for his portrayal as Pope Benedict. Felicity Jones was also nominated for a Best Actress Oscar for her role as Jane Hawking in The Theory of Everything.

McCarten said there was connective tissue between all those projects: &quot;The Collaboration, along with my other two plays, The Two Popes, and Wednesday at Warren’s, Friday at Bill’s, forms what I call ‘The Worship Trilogy,’  exploring our collective infatuation with art, religion and money.&quot;

O&#039;Sullivan and Kalligheri sparked to another collaboration with McCarten, and his subjects: “Having the opportunity to once again partner with Anthony on so special a film is a tremendous honor. Getting a peek behind the curtain of the towering genius of Basquiat and Warhol, and glimpsing the human frailties and incisive wit of both, will be a unique treat for art-lovers and pop culture fans across the globe.”

McCarten and his Muse of Fire is teamed with Compelling Pictures on an expected summer production start on the Whitney Houston biopic I Wanna Dance With Somebody, which McCarten wrote and Stella Meghie will direct, with BAFTA-winning actress Naomi Ackie set to star.  McCarten and Compelling are producing that film along with Pat Houston, Clive Davis, and Larry Mestel. Compelling Pictures is financing.

The two companies are also teamed on the screen adaptation of McCarten’s forthcoming HarperCollins book -- and upcoming play adaptation -- Wednesday at Warren’s, Friday at Bill’s. That drama explains the unlikely friendship between Warren Buffet and Bill Gates, which led to the establishment of The Giving Pledge, in which billionaires signed on to give the majority of their fortunes to philanthropic causes.

McCarten has also written the book for the untitled Broadway musical about the life and music of singer/songwriter Neil Diamond.  He is repped by CAA and David Fox at Myman Greenspan Fox Rosenberg Mobasser Younger &amp; Light; Evan Krauss at Eisner is attorney for Compelling Pictures." />
<!-- Swiftype Meta Tags End -->


<script src="https://tagan.adlightning.com/penske/op.js" defer></script>
		<script>
			/* eslint-disable */
/*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
/* This file is meant as a standalone workflow for
- testing support for link[rel=preload]
- enabling async CSS loading in browsers that do not support rel=preload
- applying rel preload css once loaded, whether supported or not.
*/
(function( w ){
	"use strict";
	// rel=preload support test
	if( !w.loadCSS ){
		w.loadCSS = function(){};
	}
	// define on the loadCSS obj
	var rp = loadCSS.relpreload = {};
	// rel=preload feature support test
	// runs once and returns a function for compat purposes
	rp.support = (function(){
		var ret;
		try {
			ret = w.document.createElement( "link" ).relList.supports( "preload" );
		} catch (e) {
			ret = false;
		}
		return function(){
			return ret;
		};
	})();

	// if preload isn't supported, get an asynchronous load by using a non-matching media attribute
	// then change that media back to its intended value on load
	rp.bindMediaToggle = function( link ){
		// remember existing media attr for ultimate state, or default to 'all'
		var finalMedia = link.media || "all";

		function enableStylesheet(){
			link.media = finalMedia;
		}

		// bind load handlers to enable media
		if( link.addEventListener ){
			link.addEventListener( "load", enableStylesheet );
		} else if( link.attachEvent ){
			link.attachEvent( "onload", enableStylesheet );
		}

		// Set rel and non-applicable media type to start an async request
		// note: timeout allows this to happen async to let rendering continue in IE
		setTimeout(function(){
			link.rel = "stylesheet";
			link.media = "only x";
		});
		// also enable media after 3 seconds,
		// which will catch very old browsers (android 2.x, old firefox) that don't support onload on link
		setTimeout( enableStylesheet, 3000 );
	};

	// loop through link elements in DOM
	rp.poly = function(){
		// double check this to prevent external calls from running
		if( rp.support() ){
			return;
		}
		var links = w.document.getElementsByTagName( "link" );
		for( var i = 0; i < links.length; i++ ){
			var link = links[ i ];
			// qualify links to those with rel=preload and as=style attrs
			if( link.rel === "preload" && link.getAttribute( "as" ) === "style" && !link.getAttribute( "data-loadcss" ) ){
				// prevent rerunning on link
				link.setAttribute( "data-loadcss", true );
				// bind listeners to toggle media back
				rp.bindMediaToggle( link );
			}
		}
	};

	// if unsupported, run the polyfill
	if( !rp.support() ){
		// run once at least
		rp.poly();

		// rerun poly on an interval until onload
		var run = w.setInterval( rp.poly, 500 );
		if( w.addEventListener ){
			w.addEventListener( "load", function(){
				rp.poly();
				w.clearInterval( run );
			} );
		} else if( w.attachEvent ){
			w.attachEvent( "onload", function(){
				rp.poly();
				w.clearInterval( run );
			} );
		}
	}


	// commonjs
	if( typeof exports !== "undefined" ){
		exports.loadCSS = loadCSS;
	}
	else {
		w.loadCSS = loadCSS;
	}
}( typeof global !== "undefined" ? global : this ) );
		</script>
		<script type="text/javascript">
/* <![CDATA[ */
var pmc_site_config = {"rot13_hostname":"qrnqyvar.pbz","hostname":"deadline.com","is_proxied":null};

/* ]]> */
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Article",
    "name": "Deadline",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://deadline.com/2021/02/anthony-mccarten-jean-michel-basquiat-andy-warhol-movie-the-collaboration-movie-compelling-pictures-bohemian-rhapsody-1234696508/"
    },
    "headline": "Anthony McCarten Jean-Michel Basquiat Andy Warhol The Collaboration Movie; Compelling Pictures To Finance",
    "datePublished": "2021-02-19T16:32:41+00:00",
    "dateModified": "2021-02-19T08:32:41+00:00",
    "description": "EXCLUSIVE: Bohemian Rhapsody and The Theory Of Everything scribe Anthony McCarten has made a deal for his Muse of Fire Productions banner to reteam with financier/producer Compelling Pictures for a feature adaptation of McCarten&rsquo;s upcoming play The Collaboration. McCarten has already begun writing the script for a film that focuses on the extraordinary creative relationship [&hellip;]",
    "author": {
        "@type": "Person",
        "name": "Mike Fleming Jr"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Deadline",
        "url": "https://deadline.com",
        "logo": {
            "@type": "ImageObject",
            "url": "https://deadline.com/wp-content/uploads/2019/04/cropped-icon-512x512.png"
        }
    },
    "isAccessibleForFree": "True",
    "image": {
        "@type": "ImageObject",
        "url": "https://deadline.com/wp-content/uploads/2021/02/Andy-Warhol-Jean-Michel-Basquiat.jpg"
    }
}</script>
<meta name="onesignal" content="wordpress-plugin"/>
<script type="application/javascript">
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function () {
		googletag.pubads().collapseEmptyDivs();
	});
	var blogherads = blogherads || {};
	blogherads.adq = blogherads.adq || [];
	blogherads.adq.push(function() {
		var config = {
			c3: '3940384',
			options: {}
		};
	});

	(function ( blogherads ) {
		blogherads.adq.push( function () {
							blogherads.setConf( 'vertical', 'breaking-news' );
			
			
			
			
			
			blogherads.setTargeting( 'pt', 'article' );
blogherads.setTargeting( 'ci', 'ART-1234696508' );
blogherads.setTargeting( 'tag', ["andy-warhol","anthony-mccarten","denis-osullivan","jean-michel-basquiat","jeff-kalligheri"] );
blogherads.setTargeting( 'kw', ["breaking-news","andy-warhol","anthony-mccarten","denis-osullivan","jean-michel-basquiat","jeff-kalligheri","film"] );
blogherads.setTargeting( 'admants', ["Artist_Negative_1","PMC_Oscars","SM_Arts & Entertainment","SM_Business and Finance","SM_Charitable","SM_Entertainment & streaming","SM_Eye Health","SM_Home and Garden","SM_Positive","SM_Shopping","SM_Summer Content","S_4530","S_4700","S_4828","gen_fineart","gen_movies","gen_streamers","pmc_brandsafety","sm-celebrity-gossip"] );

			blogherads.setTargeting( 'skin', Math.floor( ( Math.random() * 12 ) + 1 ).toString() );// Needed for serving mutiple campaigns

		} );
	})( blogherads );
</script>
<link rel="amphtml" href="https://deadline.com/2021/02/anthony-mccarten-jean-michel-basquiat-andy-warhol-movie-the-collaboration-movie-compelling-pictures-bohemian-rhapsody-1234696508/amp/"><meta name="fragment" content="!" />
<script type="text/javascript">
	ajaxurl = 'https://deadline.com/wp-admin/admin-ajax.php';
	gpid = '1234696508';
	cpage = ''
</script>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Anthony McCarten Adapting His Jean-Michel Basquiat &#038; Andy Warhol Play &#8216;The Collaboration&#8217; For Movie; Compelling Pictures To Finance" />
<meta property="og:url" content="https://deadline.com/2021/02/anthony-mccarten-jean-michel-basquiat-andy-warhol-movie-the-collaboration-movie-compelling-pictures-bohemian-rhapsody-1234696508/" />
<meta property="og:description" content="EXCLUSIVE: Bohemian Rhapsody and The Theory Of Everything scribe Anthony McCarten has made a deal for his Muse of Fire Productions banner to reteam with financier/producer Compelling Pictures for a…" />
<meta property="article:published_time" content="2021-02-19T16:32:41+00:00" />
<meta property="article:modified_time" content="2021-02-19T17:11:26+00:00" />
<meta property="og:site_name" content="Deadline" />
<meta property="og:image" content="https://deadline.com/wp-content/uploads/2021/02/Andy-Warhol-Jean-Michel-Basquiat.jpg?w=1000" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="563" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@DeadlineMike" />
<meta name="twitter:site" content="@Deadline" />
<meta name="twitter:text:title" content="Anthony McCarten Adapting His Jean-Michel Basquiat &#038; Andy Warhol Play &#8216;The Collaboration&#8217; For Movie; Compelling Pictures To Finance" />
<meta name="twitter:image" content="https://deadline.com/wp-content/uploads/2021/02/Andy-Warhol-Jean-Michel-Basquiat.jpg?w=1000" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Anthony McCarten Adapting His Jean-Michel Basquiat &#038; Andy Warhol Play &#8216;The Collaboration&#8217; For Movie; Compelling Pictures To Finance" />
<meta name="twitter:description" content="Anthony McCarten Adapting His Jean-Michel Basquiat-Andy Warhol Play &#039;The Collaboration&#039; Into Film; Compelling Pictures To Finance" />

<!-- End Jetpack Open Graph Tags -->
<script type="text/javascript">
/* <![CDATA[ */
var pmc_krux = {"lob":"deadline","page-type":"article","env":"desktop","primary-category":"Breaking News","primary-vertical":"film","vertical":["film"],"category":["Breaking News"],"tag":["Andy Warhol","Anthony McCarten","Denis O'Sullivan","Jean-Michel Basquiat","Jeff Kalligheri"],"author":["Mike Fleming Jr"],"logged-in":"","subscriber-type":"","genre":["Drama"]};

/* ]]> */
</script>
<link rel="icon" href="https://deadline.com/wp-content/uploads/2019/04/cropped-icon-512x512.png?w=32" sizes="32x32" />
<link rel="icon" href="https://deadline.com/wp-content/uploads/2019/04/cropped-icon-512x512.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://deadline.com/wp-content/uploads/2019/04/cropped-icon-512x512.png?w=180" />
<meta name="msapplication-TileImage" content="https://deadline.com/wp-content/uploads/2019/04/cropped-icon-512x512.png?w=270" />
			<!-- Hotjar Tracking Code for https://deadline.com -->
		<script>
			(function(h,o,t,j,a,r){
				h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
				h._hjSettings={hjid:867826,hjsv:5};
				a=o.getElementsByTagName('head')[0];
				r=o.createElement('script');r.async=1;
				r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
				a.appendChild(r);
			})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
		</script>
		<!-- Start: Youtube Iframe API -->
<script>
	( function(){ 
		var tag = document.createElement('script');
		tag.src = "https://www.youtube.com/iframe_api";
		tag.async = true;
		window.onload = function() {
			document.getElementsByTagName('head')[0].appendChild( tag );
		}
	} )();
</script>
<!-- End: Youtube Iframe API -->
<!-- pmc-tags-head Venatus --><!-- Venatus Ad Manager -->

<script type="text/javascript" class="optanon-category-C0004" src="https://hb.vntsm.com/v3/live/ad-manager.min.js" data-site-id="58dcc6c646e0fb0001b87f30" data-mode="scan" async></script>
<!-- / Venatus Ad Manager -->
<!-- end pmc-tags-head Venatus --><!-- pmc-tags-head permutive -->
<!--START Permutive Tag-->
<script type="text/javascript" class="optanon-category-C0004">
	!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,'3d2fb0bd-52fc-4b75-aaf5-2d436c172540','2aed5ae2-5875-450b-9e5e-34ac932123da',{});

	
	permutive.addon( 'web', {"page":{"type":"article","loggedIn":false,"article":{"id":"1234696508","title":"Anthony McCarten Adapting His Jean-Michel Basquiat &#038; Andy Warhol Play &#8216;The Collaboration&#8217; For Movie; Compelling Pictures To Finance","authors":["Mike Fleming Jr"],"section":"Breaking News","publishedAt":"2021-02-19T16:32:41+00:00","keywords":["Andy Warhol","Anthony McCarten","Denis O'Sullivan","Jean-Michel Basquiat","Jeff Kalligheri"],"categories":["Breaking News"],"verticals":["film"],"pageLevelData":["film","Breaking News","Andy Warhol","Anthony McCarten","Denis O'Sullivan","Jean-Michel Basquiat","Jeff Kalligheri"],"pageAccessLevel":"","watson":{"taxonomy":"$alchemy_taxonomy","keywords":"$alchemy_keywords","entities":"$alchemy_entities","concepts":"$alchemy_concepts"}}}} );
</script>
<script type="text/javascript" class="optanon-category-C0004" src='https://cdn.permutive.com/3d2fb0bd-52fc-4b75-aaf5-2d436c172540-web.js' async></script>
<!--END Permutive Tag-->
<!-- end pmc-tags-head permutive --><meta property="fb:page_id" content="105558754896" /><meta name="y_key" content="a810be562637c603" /><meta name="apple-itunes-app" content="app-id=533209613" /><!-- Bombora Tag -->
<script type="text/javascript" class="optanon-category-C0004">
  //ccm informer
  (function(f,i,c){var a=decodeURIComponent,e="",l="",o="||",g=";;",h="split",b="length",j="indexOf",k=0,n="localStorage",m="_ccmdt";f[c]=f[c]||{};function d(q){var p;if(f[n]){return f[n][q]||""}else{p=i.cookie.match(q+"=([^;]*)");return(p&&p[1])||""}}f[c].us={};e=a(d(m))[h](o);k=e[b];if(k>0){while(k--){l=e[k][h]("=");if(l[b]>1){if(l[1][j](g)>-1){f[c].us[l[0]]=l[1][h](g);f[c].us[l[0]].pop()}else{f[c].us[l[0]]=l[1]}}}}})(window,document,"_ml");

  //ccm tag
  (function () {
    _ml = window._ml || {};
    _ml.eid = '65499';
    _ml.ef = ['#email'];
    _ml.informer = {
      callback: function (gaSet,gaSend) { //call back when profile is loaded
        if (typeof ga != 'undefined' && _ml.us) {
          ga('create', 'UA-1915907-81', 'auto', 'bombora');
          gaSet = 'bombora.set';
          gaSend = 'bombora.send';

          _ml.us.tp && _ml.us.tp.length > 0 && ga(gaSet, 'dimension2', _ml.us.tp[0]);
          _ml.us.ind && ga(gaSet, 'dimension3', _ml.us.ind);
          _ml.us.cr && ga(gaSet, 'dimension4', _ml.us.cr);
          _ml.us.cs && ga(gaSet, 'dimension5', _ml.us.cs);
          _ml.us.dm && ga(gaSet, 'dimension6', _ml.us.dm);
          _ml.us.pc && _ml.us.pc.length > 0 && ga(gaSet, 'dimension7', _ml.us.pc[0]);
          _ml.us.sn && ga(gaSet, 'dimension8', _ml.us.sn);
          _ml.us.dcm  && ga(gaSet, 'dimension9', _ml.us.dcm );
          _ml.us.fa  && ga(gaSet, 'dimension10', _ml.us.fa );
          _ml.us.ins && _ml.us.ins.length > 0 && ga(gaSet, 'dimension11', _ml.us.ins[0]);
          _ml.us.pg && _ml.us.pg.length > 0 && ga(gaSet, 'dimension12', _ml.us.pg[0]);
          _ml.us.edu  && ga(gaSet, 'dimension13', _ml.us.edu );

          //send custom event to ga
          ga(gaSend, 'pageview');
        }
      },
      enable: true
    };
    var s = document.getElementsByTagName('script')[0], cd = new Date(), mltag = document.createElement('script');
    mltag.type = 'text/javascript'; mltag.async = true;
    mltag.src = 'https://ml314.com/tag.aspx?' + cd.getDate() + cd.getMonth() + cd.getFullYear();
    s.parentNode.insertBefore(mltag, s);
  })();
</script>
<!-- End Bombora Tag -->

<!-- Facebook Pixel Code -->
<script type="text/javascript" class="optanon-category-C0004">
! function(f, b, e, v, n, t, s) {
    if (f.fbq) return;
    n = f.fbq = function() {
        n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)
    }
    ;
    if (!f._fbq) f._fbq = n;
    n.push = n;
    n.loaded = !0;
    n.version = '2.0';
    n.queue = [];
    t = b.createElement(e);
    t.async = !0;
    t.src = v;
    s = b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t, s)
}(window, document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '422369225140645');
fbq('track', 'PageView');
</script>
<noscript>
	<img height="1" width="1" src="https://www.facebook.com/tr?id=422369225140645&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --></head>
<body class="post-template-default single single-post postid-1234696508 single-format-standard pmc-gallery__ pmc-desktop pmc-no-tablet pmc-no-mobile geo-us">

	<!-- Google Tag Manager -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T247L5"
					  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-T247L5');</script>
	<!-- End Google Tag Manager -->

	<!-- pmc-tags-top Comscore -->	<noscript>
		<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035310&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
	</noscript>

<!-- end pmc-tags-top Comscore --><!-- pmc-tags-top Quantcast -->	<script type="text/javascript" class="optanon-category-C0002"> var _qevents = _qevents || []; (function() { var elem = document.createElement('script'); elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js"; elem.async = true; elem.type = "text/javascript"; var scpt = document.getElementsByTagName('script')[0]; scpt.parentNode.insertBefore(elem, scpt); })(); </script>

<!-- end pmc-tags-top Quantcast --><!-- Placeholder for Responsive Skin Ad -->
<div id="skin-ad-section" data-content-container="main-wrapper">

	<div id="skin-ad-left-rail-container"></div>

	<div id="skin-ad-right-rail-container"></div>
	<div id="skin-ad-inject-container">
			<div class="admz" id="adm-responsive-skin-ad">
					<div class="adma boomerang" data-device="Desktop" data-width="1">
				
<div class="pmc-adm-boomerang-pub-div ">
	<div id="gpt-dl-ros-skin-uid2"
		class="adw-1 adh-1" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'reskin', 'gpt-dl-ros-skin-uid2' )
								.setTargeting( 'pos', 'skin' )
								.setSubAdUnitPath("ros\/skin")
																;
							});
		</script>
	</div>
</div>
			</div>
				</div>
	</div>
</div>

<!-- End Placeholder for Responsive Skin Ad -->

<div id="main-wrapper" class="pmc-u-background-white u-overflow-hidden"> 
<div id="modal-background" class="modal-background"></div>

<a href="#pagetop" class="a-screen-reader-shortcut c-button c-button--block">Skip to main content</a>

<header data-header id="pmc-core-header" class="a-stacking-context a-stack-2 pmc-u-background-white">
	<div data-header-sticky class="header__bar // pmc-u-background-white">
		<div class="a-wrapper u-flex u-justify-content-space-between">

			<div class="header__search-holder // pmc-u-padding-t-050">
				<div class="pmc-a-grid pmc-a-cols3@desktop u-align-items-center u-grid-gap-0">
					<div class="header__actions // pmc-a-grid-item u-flex">
						<button class="o-icon-button  js-hide-when-sticky u-hidden@desktop-max u-border-color-grey-medium-light u-border-color-black:hover pmc-u-color-black" data-mega-menu-trigger>
	
	

<svg class="c-icon  "
	>
	<use xlink:href="#hamburger" />
	</svg>


			<span id="" class="c-label  a-screen-reader-only" >

	Open Mega Menu

</span>
	
	</button>
<div tabindex="-1" class="search // is-search-expandable header__search pmc-u-margin-lr-1 u-hidden@desktop-max">
	<div class="search__wrap" data-header-search-trigger>
					<div data-st-search-form="small_search_form"></div>
			</div>
</div>
	<a class="c-button  js-hide-when-sticky u-hidden@desktop-max pmc-u-font-weight-bold pmc-u-font-size-14 pmc-u-line-height-copy" href="https://deadline.com/tip-line/">

	Got A Tip?	
	</a>
					</div>
					<div class="pmc-a-grid-item js-hide-when-sticky">
						<div class="pmc-u-margin-t-050 u-max-width-500">
		<a class="c-logo  a-unstyle-link" href="/">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 529.2 68.13"><g data-name="Layer 2"><path d="M474.84 68c4.23 0 7.92-.36 12.69-.36h24.57c5.76 0 11.25.36 13.23.36 2.7 0 3.87-1.26 3.87-4.23 0-1.53-.27-5-.27-8.73 0-2.34.27-5.31.27-6.48 0-2.7-1.35-4.32-3.87-4.32s-3.87 1.62-3.87 4c0 1 .36 3.06.36 4.86 0 5.76-2.52 7.74-9.54 7.74h-12.42c-5.85 0-7-1.26-7-7.11V39.51c0-3.33.72-4.14 3.69-4.14h3.06c4.41 0 5.94 1 5.94 3.78 0 .81-.18 2.7-.18 3.24 0 2.43 1.35 3.78 3.69 3.78 2.61 0 3.87-1.44 3.87-4.32s-.54-6.12-.54-9.45.54-6.57.54-9.36c0-3-1.26-4.59-3.87-4.59-2.34 0-3.69 1.44-3.69 3.87 0 .54.18 2.43.18 3.33 0 2.7-1.53 3.69-5.94 3.69h-3.06c-3 0-3.69-.81-3.69-4.05V13.77c0-5.49 1.08-6.48 6.39-6.48h12.33c6.48 0 8.91 1.8 8.91 6.66 0 1.89-.36 4-.36 4.86 0 2.52 1.44 4.05 3.87 4.05s4-1.53 4-4.23c0-1.17-.27-4.23-.27-6.48 0-3.33.27-6.39.27-7.74 0-3-1.26-4.23-4-4.23-2.52 0-7.65.36-13.23.36h-23.24c-4.77 0-8.46-.36-12.69-.36-3.06 0-4.5 1.44-4.5 4.05 0 2.25 1.44 3.69 3.87 3.69 1 0 3.6-.54 5-.54 2.88 0 4 1.71 4 6.12v41.22c0 4.41-1.08 6.12-4 6.12-1.44 0-4.05-.54-5-.54-2.43 0-3.87 1.44-3.87 3.69 0 2.61 1.44 4.05 4.5 4.05m-30.06-54.18v37.53c0 1-.09 1.35-.54 1.35s-.81-.27-1.44-1.35l-26.1-47c-1.8-3.15-3.15-4.14-6.93-4.14-1.71 0-4.5.36-7.2.36-3.69 0-6.57-.45-9.81-.45-3.06 0-4.5 1.44-4.5 4.05 0 2.25 1.44 3.69 3.87 3.69 1 0 3.51-.54 4.86-.54 3.24 0 4.41 1.8 4.41 6.48v40.5c0 4.68-1.17 6.48-4.41 6.48-1.35 0-3.87-.54-4.86-.54-2.43 0-3.87 1.44-3.87 3.69 0 2.61 1.44 4.05 4.5 4.05 4.32 0 8.28-.45 13.05-.45s8.73.45 13.05.45c3.06 0 4.59-1.44 4.59-4.05 0-2.25-1.44-3.69-4-3.69-1 0-3.51.54-4.86.54-3.24 0-4.41-1.8-4.41-6.48V15.21c0-1.08.09-1.35.63-1.35s.72.27 1.35 1.35l27.27 47.7c2.43 4.32 3.42 5.22 7.83 5.22h.81c3.78 0 5.49-1.71 5.49-5.22v-49c0-4.59 1.26-6.39 4.59-6.39 1.08 0 3.33.36 4.23.36a3.29 3.29 0 0 0 3.51-3.6c0-2.61-1.53-4.05-4.5-4.05-4.14 0-7.65.45-12.15.45-4.77 0-8.82-.45-13.23-.45-3 0-4.5 1.44-4.5 4.05 0 2.25 1.44 3.69 3.87 3.69 1.08 0 3.51-.54 4.95-.54 3.15 0 4.41 1.8 4.41 6.48M350.82 68c4.41 0 8.46-.45 13.41-.45s9.09.45 13.5.45c3 0 4.59-1.44 4.59-4.05a3.55 3.55 0 0 0-3.87-3.69c-1.26 0-3.78.54-5.22.54-3.06 0-4.14-1.89-4.14-6.84V14.22c0-5 1.08-6.84 4.14-6.84 1.44 0 4 .54 5.22.54a3.55 3.55 0 0 0 3.87-3.69c0-2.61-1.62-4.05-4.59-4.05-4.41 0-8.55.45-13.5.45s-9-.45-13.41-.45c-3.06 0-4.59 1.44-4.59 4.05 0 2.25 1.44 3.69 3.87 3.69 1.17 0 3.78-.54 5.22-.54 3.06 0 4.14 1.89 4.14 6.84V54c0 5-1.08 6.84-4.14 6.84-1.44 0-4.05-.54-5.22-.54-2.43 0-3.87 1.44-3.87 3.69 0 2.61 1.53 4.05 4.59 4.05m-63.45 0c4.23 0 7.92-.36 12.69-.36H323c5.76 0 11.25.36 13.23.36 2.79 0 4-1.26 4-4.23 0-1.71-.18-5.67-.18-10 0-2.61.18-6 .18-7.38 0-2.7-1.44-4.23-4-4.23a3.71 3.71 0 0 0-4 4c0 1.17.36 3.6.36 5.76 0 6.66-2.52 8.91-9.9 8.91h-9.63c-6.39 0-7.74-1.44-7.74-7.83V14.31c0-5 1.17-6.93 4.5-6.93 1.44 0 4.05.54 5.22.54 2.43 0 4-1.44 4-3.69 0-2.61-1.53-4.05-4.59-4.05-4.59 0-8.73.45-13.95.45-4.86 0-8.82-.45-13.14-.45-3.06 0-4.5 1.44-4.5 4.05 0 2.25 1.44 3.69 3.87 3.69 1 0 3.51-.54 4.86-.54 3 0 4.14 1.71 4.14 6.12v41.22c0 4.41-1.17 6.12-4.14 6.12-1.35 0-3.87-.54-4.86-.54-2.43 0-3.87 1.44-3.87 3.69 0 2.61 1.44 4.05 4.5 4.05m-41.75-6.84c-9.27 0-10.8-1.08-10.8-7.56v-40.5c0-5.22 1.53-6.12 10.71-6.12 16.2 0 23.58 8.55 23.58 27.27S262 61.2 245.61 61.2m.63 6.93q32.67 0 32.67-34.29c0-22.68-10.62-33.75-32.49-33.75-4.32 0-13.41.45-15.93.45-5 0-9.09-.36-13.68-.36-3 0-4.5 1.35-4.5 4.05 0 2.25 1.44 3.69 3.87 3.69 1 0 3.6-.54 5-.54 2.88 0 4 1.71 4 6.12v41.22c0 4.41-1.08 6.12-4 6.12-1.44 0-4.05-.54-5-.54-2.43 0-3.87 1.44-3.87 3.69 0 2.7 1.53 4.05 4.5 4.05 4.59 0 8.64-.36 13.68-.36 2.52 0 11.61.45 15.75.45M164 36.45c-1.62 0-2-.72-1.26-2.7l7.83-22.41c.36-1 .54-1.26 1.08-1.26s.63.27 1 1.26l7.83 22.41c.72 2 .36 2.7-1.26 2.7zm32.85 17.1l-17.37-48c-1.62-4.41-2.7-5.58-7-5.58h-1.17c-4.41 0-5.4 1.17-7 5.58l-17.46 48c-2.07 5.76-3.69 6.66-7.29 6.84-2.43.18-3.69 1.44-3.69 3.78 0 2.61 1.44 3.87 4.32 3.87 3.42 0 6.48-.36 10.44-.36 4.41 0 8.46.36 12.51.36 2.88 0 4.41-1.44 4.41-4.05 0-2.25-1.44-3.69-3.87-3.69-.9 0-2.34.36-4.14.36-3 0-4.5-1.17-4.5-3.51a11.45 11.45 0 0 1 .81-3.69l2.79-7.83c.45-1.35 1.17-2.16 2.61-2.16h20.55a2.72 2.72 0 0 1 2.79 2.16l2.79 7.83a11.45 11.45 0 0 1 .81 3.69q0 3.51-4.59 3.51c-1.71 0-3.06-.36-4-.36a3.55 3.55 0 0 0-3.92 3.7c0 2.61 1.62 4.05 4.41 4.05 4.14 0 8.19-.36 12.87-.36 3.87 0 7.11.36 10.62.36 2.88 0 4.32-1.26 4.32-3.87 0-2.34-1.26-3.6-3.69-3.78-3.69-.18-5.31-1.08-7.38-6.84M75.06 68c4.23 0 7.92-.36 12.69-.36h24.57c5.76 0 11.25.36 13.23.36 2.7 0 3.87-1.26 3.87-4.23 0-1.53-.27-5-.27-8.73 0-2.34.27-5.31.27-6.48 0-2.7-1.35-4.32-3.87-4.32s-3.87 1.62-3.87 4c0 1 .36 3.06.36 4.86 0 5.76-2.52 7.74-9.54 7.74h-12.42c-5.85 0-7-1.26-7-7.11V39.51c0-3.33.72-4.14 3.69-4.14h3.06c4.41 0 5.94 1 5.94 3.78 0 .81-.18 2.7-.18 3.24 0 2.43 1.35 3.78 3.69 3.78 2.61 0 3.87-1.44 3.87-4.32s-.54-6.12-.54-9.45.54-6.57.54-9.36c0-3-1.26-4.59-3.87-4.59-2.34 0-3.69 1.44-3.69 3.87 0 .54.18 2.43.18 3.33 0 2.7-1.53 3.69-5.94 3.69h-3.08c-3 0-3.69-.81-3.69-4.05V13.77c0-5.49 1.08-6.48 6.39-6.48h12.33c6.48 0 8.91 1.8 8.91 6.66 0 1.89-.36 4-.36 4.86 0 2.52 1.44 4.05 3.87 4.05s4-1.53 4-4.23c0-1.17-.27-4.23-.27-6.48 0-3.33.27-6.39.27-7.74 0-3-1.26-4.23-4-4.23-2.52 0-7.65.36-13.23.36H87.75C83 .54 79.29.18 75.06.18c-3.06 0-4.5 1.44-4.5 4.05 0 2.25 1.44 3.69 3.87 3.69 1 0 3.6-.54 5-.54 2.88 0 4 1.71 4 6.12v41.22c0 4.41-1.08 6.12-4 6.12-1.44 0-4-.54-5-.54-2.43 0-3.87 1.44-3.87 3.69 0 2.61 1.44 4.01 4.5 4.01M33.3 61.2c-9.27 0-10.8-1.08-10.8-7.56v-40.5C22.5 7.92 24 7 33.21 7c16.2 0 23.58 8.55 23.58 27.27S49.68 61.2 33.3 61.2m.63 6.93q32.67 0 32.67-34.29C66.6 11.16 56 .09 34.11.09c-4.32 0-13.41.45-15.93.45C13.14.54 9.09.18 4.5.18 1.53.18 0 1.53 0 4.23c0 2.25 1.44 3.69 3.87 3.69 1 0 3.6-.54 5-.54 2.88 0 4 1.71 4 6.12v41.22c0 4.41-1.08 6.12-4 6.12-1.44 0-4-.54-5-.54C1.44 60.3 0 61.74 0 64c0 2.69 1.53 4 4.5 4 4.59 0 8.64-.36 13.68-.36 2.52 0 11.61.45 15.75.45" data-name="Layer 1"/></g></svg>
	<span class="screen-reader-text">Deadline</span>
</a>
</div>
					</div>
					<div class="js-hide-when-sticky u-hidden@desktop-max pmc-a-grid-item u-margin-l-auto">
						<div class="u-flex u-flex-direction-column u-align-items-center u-hidden@desktop-max">
	<div class="pmc-u-margin-b-025 u-max-width-300 u-height-16">
		

<svg class="c-icon c-icon--auto "
	>
	<use xlink:href="#breaking-news" />
	</svg>

	</div>
	<div class="pmc-u-margin-b-0 u-flex u-align-items-center u-justify-content-center">
		<h2 id="header-social-list" class="c-label  pmc-u-font-weight-normal pmc-u-font-size-12" >

	Follow Us:

</h2>
		<ul class="o-social-list  pmc-u-padding-t-050"
			aria-labelledby="header-social-list"
	>
			<li class="o-social-list__item">
						<a class="pmc-u-color-black pmc-u-padding-lr-025 u-display-block u-color-brand-red-dark:hover" href="https://www.facebook.com/deadline/" aria-label="facebook"
					rel="noopener noreferrer"
				target="_blank">
	

<svg class="c-icon  "
	>
	<use xlink:href="#facebook" />
	</svg>

</a>
		</li>
			<li class="o-social-list__item">
						<a class="pmc-u-color-black pmc-u-padding-lr-025 u-display-block u-color-brand-red-dark:hover" href="https://twitter.com/DEADLINE/" aria-label="twitter"
					rel="noopener noreferrer"
				target="_blank">
	

<svg class="c-icon  "
	>
	<use xlink:href="#twitter" />
	</svg>

</a>
		</li>
			<li class="o-social-list__item">
						<a class="pmc-u-color-black pmc-u-padding-lr-025 u-display-block u-color-brand-red-dark:hover" href="https://www.youtube.com/user/deadlinecom/" aria-label="youtube"
					rel="noopener noreferrer"
				target="_blank">
	

<svg class="c-icon  "
	>
	<use xlink:href="#youtube" />
	</svg>

</a>
		</li>
			<li class="o-social-list__item">
						<a class="pmc-u-color-black pmc-u-padding-lr-025 u-display-block u-color-brand-red-dark:hover" href="https://www.instagram.com/deadline/" aria-label="instagram"
					rel="noopener noreferrer"
				target="_blank">
	

<svg class="c-icon  "
	>
	<use xlink:href="#instagram" />
	</svg>

</a>
		</li>
	</ul>
	</div>
</div>
					</div>
				</div>

				<div class="u-hidden@desktop-max js-hide-when-sticky pmc-u-margin-tb-050 pmc-u-padding-tb-050 u-border-tb-1 u-border-color-grey-medium-light">
						<h2 id="main-nav-screen-reader" class="a-screen-reader-only">
		site categories	</h2>
<nav class="o-nav o-nav--flexy u-text-align-center" data-dropdown=""
				aria-labelledby="main-nav-screen-reader"
	>

	
	<ul class="o-nav__list " data-dropdown-list=""
			>
					<li class="o-nav__list-item u-text-transform-uppercase pmc-u-font-size-12 u-color-brand-red-dark:hover" data-dropdown-list-item="">
				<a class="c-nav-link  " href="https://deadline.com/v/tv/">
		TV</a>
			</li>
					<li class="o-nav__list-item u-text-transform-uppercase pmc-u-font-size-12 u-color-brand-red-dark:hover" data-dropdown-list-item="">
				<a class="c-nav-link  " href="https://deadline.com/v/film/">
		Film</a>
			</li>
					<li class="o-nav__list-item u-text-transform-uppercase pmc-u-font-size-12 u-color-brand-red-dark:hover" data-dropdown-list-item="">
				<a class="c-nav-link  " href="https://deadline.com/v/awards/">
		Awardsline</a>
			</li>
					<li class="o-nav__list-item u-text-transform-uppercase pmc-u-font-size-12 u-color-brand-red-dark:hover" data-dropdown-list-item="">
				<a class="c-nav-link  " href="https://deadline.com/v/box-office/">
		Box Office</a>
			</li>
					<li class="o-nav__list-item u-text-transform-uppercase pmc-u-font-size-12 u-color-brand-red-dark:hover" data-dropdown-list-item="">
				<a class="c-nav-link  " href="https://deadline.com/v/business/">
		Business</a>
			</li>
					<li class="o-nav__list-item u-text-transform-uppercase pmc-u-font-size-12 u-color-brand-red-dark:hover" data-dropdown-list-item="">
				<a class="c-nav-link  " href="https://deadline.com/v/international/">
		International</a>
			</li>
					<li class="o-nav__list-item u-text-transform-uppercase pmc-u-font-size-12 u-color-brand-red-dark:hover" data-dropdown-list-item="">
				<a class="c-nav-link  " href="https://deadline.com/category/theater/">
		Broadway</a>
			</li>
					<li class="o-nav__list-item u-text-transform-uppercase pmc-u-font-size-12 u-color-brand-red-dark:hover" data-dropdown-list-item="">
				<a class="c-nav-link  " href="/video/">
		Video</a>
			</li>
					<li class="o-nav__list-item u-text-transform-uppercase pmc-u-font-size-12 u-color-brand-red-dark:hover" data-dropdown-list-item="">
				<a class="c-nav-link  " href="https://video.deadline.com/contenders/">
		Contenders</a>
			</li>
					<li class="o-nav__list-item u-text-transform-uppercase pmc-u-font-size-12 u-color-brand-red-dark:hover" data-dropdown-list-item="">
				<a class="c-nav-link  " href="https://insider.deadline.com/">
		Insider</a>
			</li>
					<li class="o-nav__list-item u-text-transform-uppercase pmc-u-font-size-12 u-color-brand-red-dark:hover" data-dropdown-list-item="">
				<a class="c-nav-link  a-icon-before a-icon-newsletter pmc-u-color-brand-red" href="https://pages.email.deadline.com/signup/">
		News Alerts</a>
			</li>
			</ul>
</nav>
				</div>
			</div>

			<div class="js-show-when-sticky // u-width-100p u-flex u-align-items-center">
				<div class="u-border-lr-1@desktop u-border-color-grey-medium-light">
	<button class="o-icon-button o-icon-button--with-label a-become-close-button a-become-close-button--trigger u-border-a-0 u-min-height-50" data-mega-menu-trigger>
	
	

<svg class="c-icon  "
	>
	<use xlink:href="#hamburger" />
	</svg>


			<span id="" class="c-label  u-hidden@desktop-max pmc-u-font-size-16 pmc-u-padding-t-025" >

	Menu

</span>
	
	</button>
</div>

<div class="u-width-200 u-flex-shrink-0 u-margin-lr-auto@desktop-max u-flex-order-n1@desktop pmc-u-padding-r-1@desktop">
	<div class="pmc-u-margin-t-050 u-max-width-500">
		<a class="c-logo  a-unstyle-link" href="/">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 529.2 68.13"><g data-name="Layer 2"><path d="M474.84 68c4.23 0 7.92-.36 12.69-.36h24.57c5.76 0 11.25.36 13.23.36 2.7 0 3.87-1.26 3.87-4.23 0-1.53-.27-5-.27-8.73 0-2.34.27-5.31.27-6.48 0-2.7-1.35-4.32-3.87-4.32s-3.87 1.62-3.87 4c0 1 .36 3.06.36 4.86 0 5.76-2.52 7.74-9.54 7.74h-12.42c-5.85 0-7-1.26-7-7.11V39.51c0-3.33.72-4.14 3.69-4.14h3.06c4.41 0 5.94 1 5.94 3.78 0 .81-.18 2.7-.18 3.24 0 2.43 1.35 3.78 3.69 3.78 2.61 0 3.87-1.44 3.87-4.32s-.54-6.12-.54-9.45.54-6.57.54-9.36c0-3-1.26-4.59-3.87-4.59-2.34 0-3.69 1.44-3.69 3.87 0 .54.18 2.43.18 3.33 0 2.7-1.53 3.69-5.94 3.69h-3.06c-3 0-3.69-.81-3.69-4.05V13.77c0-5.49 1.08-6.48 6.39-6.48h12.33c6.48 0 8.91 1.8 8.91 6.66 0 1.89-.36 4-.36 4.86 0 2.52 1.44 4.05 3.87 4.05s4-1.53 4-4.23c0-1.17-.27-4.23-.27-6.48 0-3.33.27-6.39.27-7.74 0-3-1.26-4.23-4-4.23-2.52 0-7.65.36-13.23.36h-23.24c-4.77 0-8.46-.36-12.69-.36-3.06 0-4.5 1.44-4.5 4.05 0 2.25 1.44 3.69 3.87 3.69 1 0 3.6-.54 5-.54 2.88 0 4 1.71 4 6.12v41.22c0 4.41-1.08 6.12-4 6.12-1.44 0-4.05-.54-5-.54-2.43 0-3.87 1.44-3.87 3.69 0 2.61 1.44 4.05 4.5 4.05m-30.06-54.18v37.53c0 1-.09 1.35-.54 1.35s-.81-.27-1.44-1.35l-26.1-47c-1.8-3.15-3.15-4.14-6.93-4.14-1.71 0-4.5.36-7.2.36-3.69 0-6.57-.45-9.81-.45-3.06 0-4.5 1.44-4.5 4.05 0 2.25 1.44 3.69 3.87 3.69 1 0 3.51-.54 4.86-.54 3.24 0 4.41 1.8 4.41 6.48v40.5c0 4.68-1.17 6.48-4.41 6.48-1.35 0-3.87-.54-4.86-.54-2.43 0-3.87 1.44-3.87 3.69 0 2.61 1.44 4.05 4.5 4.05 4.32 0 8.28-.45 13.05-.45s8.73.45 13.05.45c3.06 0 4.59-1.44 4.59-4.05 0-2.25-1.44-3.69-4-3.69-1 0-3.51.54-4.86.54-3.24 0-4.41-1.8-4.41-6.48V15.21c0-1.08.09-1.35.63-1.35s.72.27 1.35 1.35l27.27 47.7c2.43 4.32 3.42 5.22 7.83 5.22h.81c3.78 0 5.49-1.71 5.49-5.22v-49c0-4.59 1.26-6.39 4.59-6.39 1.08 0 3.33.36 4.23.36a3.29 3.29 0 0 0 3.51-3.6c0-2.61-1.53-4.05-4.5-4.05-4.14 0-7.65.45-12.15.45-4.77 0-8.82-.45-13.23-.45-3 0-4.5 1.44-4.5 4.05 0 2.25 1.44 3.69 3.87 3.69 1.08 0 3.51-.54 4.95-.54 3.15 0 4.41 1.8 4.41 6.48M350.82 68c4.41 0 8.46-.45 13.41-.45s9.09.45 13.5.45c3 0 4.59-1.44 4.59-4.05a3.55 3.55 0 0 0-3.87-3.69c-1.26 0-3.78.54-5.22.54-3.06 0-4.14-1.89-4.14-6.84V14.22c0-5 1.08-6.84 4.14-6.84 1.44 0 4 .54 5.22.54a3.55 3.55 0 0 0 3.87-3.69c0-2.61-1.62-4.05-4.59-4.05-4.41 0-8.55.45-13.5.45s-9-.45-13.41-.45c-3.06 0-4.59 1.44-4.59 4.05 0 2.25 1.44 3.69 3.87 3.69 1.17 0 3.78-.54 5.22-.54 3.06 0 4.14 1.89 4.14 6.84V54c0 5-1.08 6.84-4.14 6.84-1.44 0-4.05-.54-5.22-.54-2.43 0-3.87 1.44-3.87 3.69 0 2.61 1.53 4.05 4.59 4.05m-63.45 0c4.23 0 7.92-.36 12.69-.36H323c5.76 0 11.25.36 13.23.36 2.79 0 4-1.26 4-4.23 0-1.71-.18-5.67-.18-10 0-2.61.18-6 .18-7.38 0-2.7-1.44-4.23-4-4.23a3.71 3.71 0 0 0-4 4c0 1.17.36 3.6.36 5.76 0 6.66-2.52 8.91-9.9 8.91h-9.63c-6.39 0-7.74-1.44-7.74-7.83V14.31c0-5 1.17-6.93 4.5-6.93 1.44 0 4.05.54 5.22.54 2.43 0 4-1.44 4-3.69 0-2.61-1.53-4.05-4.59-4.05-4.59 0-8.73.45-13.95.45-4.86 0-8.82-.45-13.14-.45-3.06 0-4.5 1.44-4.5 4.05 0 2.25 1.44 3.69 3.87 3.69 1 0 3.51-.54 4.86-.54 3 0 4.14 1.71 4.14 6.12v41.22c0 4.41-1.17 6.12-4.14 6.12-1.35 0-3.87-.54-4.86-.54-2.43 0-3.87 1.44-3.87 3.69 0 2.61 1.44 4.05 4.5 4.05m-41.75-6.84c-9.27 0-10.8-1.08-10.8-7.56v-40.5c0-5.22 1.53-6.12 10.71-6.12 16.2 0 23.58 8.55 23.58 27.27S262 61.2 245.61 61.2m.63 6.93q32.67 0 32.67-34.29c0-22.68-10.62-33.75-32.49-33.75-4.32 0-13.41.45-15.93.45-5 0-9.09-.36-13.68-.36-3 0-4.5 1.35-4.5 4.05 0 2.25 1.44 3.69 3.87 3.69 1 0 3.6-.54 5-.54 2.88 0 4 1.71 4 6.12v41.22c0 4.41-1.08 6.12-4 6.12-1.44 0-4.05-.54-5-.54-2.43 0-3.87 1.44-3.87 3.69 0 2.7 1.53 4.05 4.5 4.05 4.59 0 8.64-.36 13.68-.36 2.52 0 11.61.45 15.75.45M164 36.45c-1.62 0-2-.72-1.26-2.7l7.83-22.41c.36-1 .54-1.26 1.08-1.26s.63.27 1 1.26l7.83 22.41c.72 2 .36 2.7-1.26 2.7zm32.85 17.1l-17.37-48c-1.62-4.41-2.7-5.58-7-5.58h-1.17c-4.41 0-5.4 1.17-7 5.58l-17.46 48c-2.07 5.76-3.69 6.66-7.29 6.84-2.43.18-3.69 1.44-3.69 3.78 0 2.61 1.44 3.87 4.32 3.87 3.42 0 6.48-.36 10.44-.36 4.41 0 8.46.36 12.51.36 2.88 0 4.41-1.44 4.41-4.05 0-2.25-1.44-3.69-3.87-3.69-.9 0-2.34.36-4.14.36-3 0-4.5-1.17-4.5-3.51a11.45 11.45 0 0 1 .81-3.69l2.79-7.83c.45-1.35 1.17-2.16 2.61-2.16h20.55a2.72 2.72 0 0 1 2.79 2.16l2.79 7.83a11.45 11.45 0 0 1 .81 3.69q0 3.51-4.59 3.51c-1.71 0-3.06-.36-4-.36a3.55 3.55 0 0 0-3.92 3.7c0 2.61 1.62 4.05 4.41 4.05 4.14 0 8.19-.36 12.87-.36 3.87 0 7.11.36 10.62.36 2.88 0 4.32-1.26 4.32-3.87 0-2.34-1.26-3.6-3.69-3.78-3.69-.18-5.31-1.08-7.38-6.84M75.06 68c4.23 0 7.92-.36 12.69-.36h24.57c5.76 0 11.25.36 13.23.36 2.7 0 3.87-1.26 3.87-4.23 0-1.53-.27-5-.27-8.73 0-2.34.27-5.31.27-6.48 0-2.7-1.35-4.32-3.87-4.32s-3.87 1.62-3.87 4c0 1 .36 3.06.36 4.86 0 5.76-2.52 7.74-9.54 7.74h-12.42c-5.85 0-7-1.26-7-7.11V39.51c0-3.33.72-4.14 3.69-4.14h3.06c4.41 0 5.94 1 5.94 3.78 0 .81-.18 2.7-.18 3.24 0 2.43 1.35 3.78 3.69 3.78 2.61 0 3.87-1.44 3.87-4.32s-.54-6.12-.54-9.45.54-6.57.54-9.36c0-3-1.26-4.59-3.87-4.59-2.34 0-3.69 1.44-3.69 3.87 0 .54.18 2.43.18 3.33 0 2.7-1.53 3.69-5.94 3.69h-3.08c-3 0-3.69-.81-3.69-4.05V13.77c0-5.49 1.08-6.48 6.39-6.48h12.33c6.48 0 8.91 1.8 8.91 6.66 0 1.89-.36 4-.36 4.86 0 2.52 1.44 4.05 3.87 4.05s4-1.53 4-4.23c0-1.17-.27-4.23-.27-6.48 0-3.33.27-6.39.27-7.74 0-3-1.26-4.23-4-4.23-2.52 0-7.65.36-13.23.36H87.75C83 .54 79.29.18 75.06.18c-3.06 0-4.5 1.44-4.5 4.05 0 2.25 1.44 3.69 3.87 3.69 1 0 3.6-.54 5-.54 2.88 0 4 1.71 4 6.12v41.22c0 4.41-1.08 6.12-4 6.12-1.44 0-4-.54-5-.54-2.43 0-3.87 1.44-3.87 3.69 0 2.61 1.44 4.01 4.5 4.01M33.3 61.2c-9.27 0-10.8-1.08-10.8-7.56v-40.5C22.5 7.92 24 7 33.21 7c16.2 0 23.58 8.55 23.58 27.27S49.68 61.2 33.3 61.2m.63 6.93q32.67 0 32.67-34.29C66.6 11.16 56 .09 34.11.09c-4.32 0-13.41.45-15.93.45C13.14.54 9.09.18 4.5.18 1.53.18 0 1.53 0 4.23c0 2.25 1.44 3.69 3.87 3.69 1 0 3.6-.54 5-.54 2.88 0 4 1.71 4 6.12v41.22c0 4.41-1.08 6.12-4 6.12-1.44 0-4-.54-5-.54C1.44 60.3 0 61.74 0 64c0 2.69 1.53 4 4.5 4 4.59 0 8.64-.36 13.68-.36 2.52 0 11.61.45 15.75.45" data-name="Layer 1"/></g></svg>
	<span class="screen-reader-text">Deadline</span>
</a>
</div>
</div>


	<div class="u-hidden@desktop-max u-flex u-align-items-center u-max-width-500 u-flex-1 pmc-u-padding-l-1">
		<span id="" class="c-label  pmc-u-color-brand-red pmc-u-font-size-16" >

	Read Next:

</span>
		<h3 id="" class="c-title  read-next pmc-u-font-weight-normal a-truncate-ellipsis">

	
			<a href="https://deadline.com/2021/02/are-you-there-god-its-me-margaret-abby-ryder-fortson-cast-rachel-mcadams-1234697055/" class="c-title__link a-unstyle-link"  >
	
		
		&#8216;Are You There God? It&#8217;s Me, Margaret&#8217; Movie Finds Its Margaret In &#8216;Ant-Man&#8217;s Abby Ryder Fortson; Rachel McAdams Also Set
			</a>
	
</h3>
	</div>


<div class="u-border-lr-1@desktop u-border-color-grey-medium-light u-margin-l-auto@desktop u-min-height-50 u-flex u-align-items-center">
		<a class="c-button c-button--plain pmc-u-color-brand-red pmc-u-font-weight-bold u-hidden@desktop-max" href="https://deadline.com/tip-line/">

	Got A Tip?	
	</a>
		<a class="c-button  pmc-u-color-brand-red pmc-u-font-weight-bold pmc-u-font-size-10 pmc-u-padding-tb-025 pmc-u-padding-lr-050 u-hidden@desktop u-text-transform-uppercase pmc-u-line-height-small" href="https://deadline.com/tip-line/">

	Tip Us	
	</a>
</div>
			</div>

		</div>
	</div>
</header>

<div class="sticky-leaderboard-ad"></div> <!-- marker for pmc-sticky-ad (aka Mobile Adhesion Ads) -->

	<div class="below-header-ad // a-prepare-for-header-leaderboard-ad">
			<div class="admz" id="adm-header">
					<div class="adma boomerang" data-device="Desktop" data-width="2">
				
<div class="pmc-adm-boomerang-pub-div ">
	<div id="div-gpt-dl-ros-dfp-interstitial-uid3"
		class="adw-2 adh-1" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'inlineoop', 'div-gpt-dl-ros-dfp-interstitial-uid3' )
								.setTargeting( 'pos', 'interstitial' )
								.setSubAdUnitPath("ros\/interstitial")
												.addSize([[1,1]])
												;
							});
		</script>
	</div>
</div>
			</div>
						<div class="adma boomerang" data-device="Desktop" data-width="728">
				
<div class="pmc-adm-boomerang-pub-div ">
	<div id="div-gpt-deadline-ros-970x90-uid4"
		class="adw-728 adh-90" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'flexbanner', 'div-gpt-deadline-ros-970x90-uid4' )
								.setTargeting( 'pos', ["top","leaderboard","atf"] )
								.setSubAdUnitPath("ros\/leaderboard")
												.addSize([[970,90],[728,90],[970,66],[970,250],[3,1],[1000,150]])
												;
								blogherads.setFirstSlot("div-gpt-deadline-ros-970x90-uid4");
							});
		</script>
	</div>
</div>
			</div>
				</div>
	</div>
	<div class="pmc-u-padding-b-1@mobile-max">
	</div>

<main class="a-stacking-context a-stack-1 pmc-u-background-white">

	
	<!--todo: pageType-and-userState? -->

	<a name="pagetop"></a>
	<div id="eventListHolder" class="nodisplay"></div>

	<div id="post-1234696508" class="a-article-grid a-wrapper a-article-author-ruler post-1234696508 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news tag-andy-warhol tag-anthony-mccarten tag-denis-osullivan tag-jean-michel-basquiat tag-jeff-kalligheri genre-drama vertical-film">

		<header class="a-article-grid__header">
			<nav class="o-nav breadcrumb o-nav--horizontal u-text-align-center@mobile-max pmc-u-padding-t-1 pmc-u-padding-t-050@mobile-max" data-dropdown=""
		>

	
	<ul class="o-nav__list u-justify-content-center@mobile-max" data-dropdown-list=""
			>
					<li class="o-nav__list-item u-text-transform-uppercase pmc-u-font-size-12 pmc-u-color-brand-red pmc-u-padding-r-050" data-dropdown-list-item="">
				<a class="c-nav-link  " href="https://deadline.com/">
		Home</a>
			</li>
					<li class="o-nav__list-item u-text-transform-uppercase pmc-u-font-size-12 pmc-u-color-brand-red pmc-u-padding-r-050" data-dropdown-list-item="">
				<a class="c-nav-link  a-icon-before a-icon-forward-slash" href="https://deadline.com/v/film/">
		Film</a>
			</li>
					<li class="o-nav__list-item u-text-transform-uppercase pmc-u-font-size-12 pmc-u-color-brand-red pmc-u-padding-r-050" data-dropdown-list-item="">
				<a class="c-nav-link  a-icon-before a-icon-forward-slash" href="https://deadline.com/category/breaking-news/">
		Breaking News</a>
			</li>
			</ul>
</nav>
<h1 class="c-title pmc-u-font-size-20 pmc-u-font-size-38@tablet pmc-u-font-size-46@desktop-xl u-text-align-center@mobile-max u-letter-spacing-0025 pmc-u-line-height-normal u-line-height-45@tablet pmc-u-padding-t-1 pmc-u-padding-t-050@mobile-max">Anthony McCarten Adapting His Jean-Michel Basquiat &#038; Andy Warhol Play &#8216;The Collaboration&#8217; For Movie; Compelling Pictures To Finance</h1>		</header>

		<div class="a-article-grid__author ">
			
<div class="u-display-inline-flex u-align-items-center">
	

	<figure class="c-figure c-figure--circle u-max-width-60 pmc-u-margin-r-1 u-border-a-1 u-border-color-grey-medium-light u-flex-shrink-0" style="">

	<div class="pmc-u-crop-1x1">

	<img class="c-figure__image " src="" data-lazy-src="https://deadline.com/wp-content/uploads/2014/06/mike-fleming-jr-1.jpg?w=60" alt="">


	</div>




</figure>


	<div class="author__byline">
		<div class="u-flex u-align-items-center a-glue-parent">
			<button data-author class="a-unstyle-button u-display-contents">
				<p class="pmc-u-margin-tb-00 pmc-u-font-size-14">
					By <a href="https://deadline.com/author/mikefleming/"><span>Mike Fleming Jr</span></a>				</p>
				

<svg class="c-icon  pmc-u-margin-l-025 pmc-u-color-brand-red u-hidden@desktop-max"
	>
	<use xlink:href="#byline-plus" />
	</svg>

				<section class="author // a-glue a-glue--l-0 a-glue--t-100p u-hidden@desktop-max pmc-u-padding-a-1 u-box-shadow-light u-width-300 pmc-u-background-white u-text-align-left">
					<h3 class="c-title pmc-u-font-size-20"><a href="https://deadline.com/author/mikefleming/"><span>Mike Fleming Jr</span></a></h3>

					<!-- @TODO: This needs to be the author role, not the name - I didn't see that in the $more_info object -->
					<p class="c-tagline pmc-u-font-family-georgia u-font-style-italic">Co-Editor-in-Chief, Film</p>

											<a class="u-flex pmc-u-margin-l-025" href="https://twitter.com/DeadlineMike" target="blank">
							

<svg class="c-icon  pmc-u-color-twitter"
	>
	<use xlink:href="#twitter" />
	</svg>

							<span class="pmc-u-font-size-12 pmc-u-color-grey-medium-dark pmc-u-font-family-helvetica pmc-u-margin-l-025">@DeadlineMike</a></span>
						</a>
					
											<h4 class="c-title pmc-u-padding-t-050 pmc-u-padding-b-025">
							More Stories By Mike						</h4>

						<ul class="author__story-list // pmc-u-padding-l-1">
															<li class="pmc-u-padding-b-1">
									<a class="pmc-u-font-family-eksell pmc-u-color-grey-medium-dark" href="https://deadline.com/2021/02/rj-cutler-big-vape-documentary-series-rise-of-juul-e-cigarette-amblin-television-time-studios-1234696365/">R.J. Cutler Partners With Amblin Television &#038; Time Studios On &#8216;Big Vape&#8217; Docuseries About E-Cigarette Giant Juul</a>
								</li>
															<li class="pmc-u-padding-b-1">
									<a class="pmc-u-font-family-eksell pmc-u-color-grey-medium-dark" href="https://deadline.com/2021/02/sony-pictures-reunion-comedy-homecoming-tracy-oliver-kevin-a-garnett-dewayne-perkins-1234695487/">Sony Pictures Lands Reunion Comedy &#8216;Homecoming&#8217;; Tracy Oliver, Kevin A. Garnett, Dewayne Perkins Scripting</a>
								</li>
															<li class="pmc-u-padding-b-1">
									<a class="pmc-u-font-family-eksell pmc-u-color-grey-medium-dark" href="https://deadline.com/2021/02/worth-netflix-barack-obama-michelle-obama-sundance-9-11-victims-fund-drama-worth-kenneth-feinberg-michael-keaton-stanley-tucci-1234695009/">9/11 Victims Fund Drama &#8216;Worth&#8217; Acquired By Netflix &#038; Barack &#038; Michelle Obama&#8217;s Higher Ground; Michael Keaton, Stanley Tucci Starrer Bows On 20th Anniversary Of Terror Attacks</a>
								</li>
													</ul>

						<div class="u-flex pmc-u-margin-r-1">
							<a class="u-margin-l-auto u-text-transform-uppercase pmc-u-font-weight-bold pmc-u-font-size-14" href="https://deadline.com/author/mikefleming/">View All</a>
						</div>

									</section>
			</button>
		</div>
		
<time class="pmc-u-color-grey-medium-dark pmc-u-font-family-helvetica pmc-u-font-size-14">February 19, 2021 8:32am</time>
	</div>
</div>
		</div>

		<aside class="a-article-grid__social a-sticky@desktop-xl u-flex">
			<div class="u-flex u-flex-direction-column@desktop-xl u-margin-lr-auto pmc-u-margin-r-00@tablet u-margin-r-auto@desktop-xl">
				
<h2 id="article-social-share" class="a-screen-reader-only">Services to share this page.</h2>
<ul class="social-share // a-unstyle-list u-flex u-flex-wrap-wrap u-flex-direction-column@desktop-xl u-align-items-center u-justify-content-center@mobile-max" data-collapsible="collapsed" aria-labelledby="article-social-share">

	<li class="u-display-inline-flex pmc-u-margin-r-050 pmc-u-margin-r-00@desktop-xl pmc-u-margin-t-050@desktop-xl pmc-u-margin-b-050@mobile-max" ><a data-href="https://www.facebook.com/sharer.php?u=https://deadline.com/2021/02/anthony-mccarten-jean-michel-basquiat-andy-warhol-movie-the-collaboration-movie-compelling-pictures-bohemian-rhapsody-1234696508/&#038;title=Anthony%20McCarten%20Adapting%20His%20Jean-Michel%20Basquiat%20&#038;%20Andy%20Warhol%20Play%20‘The%20Collaboration’%20For%20Movie;%20Compelling%20Pictures%20To%20Finance&#038;sdk=joey&#038;display=popup&#038;ref=plugin&#038;src=share_button&#038;app_id=290526267722658" href="https://www.facebook.com/sharer.php?u=https://deadline.com/2021/02/anthony-mccarten-jean-michel-basquiat-andy-warhol-movie-the-collaboration-movie-compelling-pictures-bohemian-rhapsody-1234696508/&#038;title=Anthony%20McCarten%20Adapting%20His%20Jean-Michel%20Basquiat%20&#038;%20Andy%20Warhol%20Play%20‘The%20Collaboration’%20For%20Movie;%20Compelling%20Pictures%20To%20Finance&#038;sdk=joey&#038;display=popup&#038;ref=plugin&#038;src=share_button&#038;app_id=290526267722658" class="pmc-u-padding-a-025 u-border-radius-50p u-border-a-1 u-border-color-grey-medium-light btn-facebook a-social-color-facebook" target="_blank" title="Share on Facebook" rel="noopener noreferrer">

<svg class="c-icon  c-icon--bubble"
	>
	<use xlink:href="#facebook" />
	</svg>

<span class="screen-reader-text">Share on Facebook</span></a></li><li class="u-display-inline-flex pmc-u-margin-r-050 pmc-u-margin-r-00@desktop-xl pmc-u-margin-t-050@desktop-xl pmc-u-margin-b-050@mobile-max" ><a data-href="https://twitter.com/intent/tweet?url=https://deadline.com/2021/02/anthony-mccarten-jean-michel-basquiat-andy-warhol-movie-the-collaboration-movie-compelling-pictures-bohemian-rhapsody-1234696508/&#038;text=Anthony%20McCarten%20Adapting%20His%20Jean-Michel%20Basquiat%20%26%20Andy%20Warhol%20Play%20%E2%80%98The%20Collaboration%E2%80%99%20For%20Movie%3B%20Compelling%20Pictures%20To%20Finance&#038;via=Deadline" href="https://twitter.com/intent/tweet?url=https://deadline.com/2021/02/anthony-mccarten-jean-michel-basquiat-andy-warhol-movie-the-collaboration-movie-compelling-pictures-bohemian-rhapsody-1234696508/&#038;text=Anthony%20McCarten%20Adapting%20His%20Jean-Michel%20Basquiat%20%26%20Andy%20Warhol%20Play%20%E2%80%98The%20Collaboration%E2%80%99%20For%20Movie%3B%20Compelling%20Pictures%20To%20Finance&#038;via=Deadline" class="pmc-u-padding-a-025 u-border-radius-50p u-border-a-1 u-border-color-grey-medium-light btn-twitter a-social-color-twitter" target="_blank" title="Tweet" rel="noopener noreferrer">

<svg class="c-icon  c-icon--bubble"
	>
	<use xlink:href="#twitter" />
	</svg>

<span class="screen-reader-text">Tweet</span></a></li><li class="u-display-inline-flex pmc-u-margin-r-050 pmc-u-margin-r-00@desktop-xl pmc-u-margin-t-050@desktop-xl pmc-u-margin-b-050@mobile-max" ><a href="/print-article/1234696508?KeepThis=1&#038;TB_iframe=1&#038;height=500&#038;width=750" class="pmc-u-padding-a-025 u-border-radius-50p u-border-a-1 u-border-color-grey-medium-light thickbox a-social-color-print" title="Print This Page" rel="noopener noreferrer">

<svg class="c-icon  c-icon--bubble"
	>
	<use xlink:href="#print" />
	</svg>

<span class="screen-reader-text">Print This Page</span></a></li><li class="u-display-inline-flex pmc-u-margin-r-050 pmc-u-margin-r-00@desktop-xl pmc-u-margin-t-050@desktop-xl pmc-u-margin-b-050@mobile-max" ><a data-href="mailto:?subject=Deadline%20:%20Anthony%20McCarten%20Adapting%20His%20Jean-Michel%20Basquiat%20&#038;%20Andy%20Warhol%20Play%20‘The%20Collaboration’%20For%20Movie;%20Compelling%20Pictures%20To%20Finance&#038;body=https://deadline.com/2021/02/anthony-mccarten-jean-michel-basquiat-andy-warhol-movie-the-collaboration-movie-compelling-pictures-bohemian-rhapsody-1234696508/%20-%20Anthony%20McCarten%20Adapting%20His%20Jean-Michel%20Basquiat%20&#038;%20Andy%20Warhol%20Play%20‘The%20Collaboration’%20For%20Movie;%20Compelling%20Pictures%20To%20Finance" href="mailto:?subject=Deadline%20:%20Anthony%20McCarten%20Adapting%20His%20Jean-Michel%20Basquiat%20&#038;%20Andy%20Warhol%20Play%20‘The%20Collaboration’%20For%20Movie;%20Compelling%20Pictures%20To%20Finance&#038;body=https://deadline.com/2021/02/anthony-mccarten-jean-michel-basquiat-andy-warhol-movie-the-collaboration-movie-compelling-pictures-bohemian-rhapsody-1234696508/%20-%20Anthony%20McCarten%20Adapting%20His%20Jean-Michel%20Basquiat%20&#038;%20Andy%20Warhol%20Play%20‘The%20Collaboration’%20For%20Movie;%20Compelling%20Pictures%20To%20Finance" class="pmc-u-padding-a-025 u-border-radius-50p u-border-a-1 u-border-color-grey-medium-light btn-email a-social-color-email" target="_blank" title="Email" rel="noopener noreferrer">

<svg class="c-icon  c-icon--bubble"
	>
	<use xlink:href="#email" />
	</svg>

<span class="screen-reader-text">Email</span></a></li>			<li class="u-display-inline-flex pmc-u-margin-r-050 pmc-u-margin-t-050@desktop-xl pmc-u-margin-b-050@mobile-max" data-collapsible-toggle>
				<button class="c-button pmc-u-padding-a-025 u-border-radius-50p u-border-a-1 u-border-color-grey-medium-light" title="Show more sharing options" data-toggle>
					

<svg class="c-icon  c-icon--bubble"
	>
	<use xlink:href="#plus" />
	</svg>

					<span class="screen-reader-text">Show more sharing options</span>
				</button>
			</li>
			<li class="u-display-inline-flex pmc-u-margin-r-050 pmc-u-margin-r-00@desktop-xl pmc-u-margin-t-050@desktop-xl pmc-u-margin-b-050@mobile-max" data-collapsible-panel><a data-href="http://www.reddit.com/submit?url=https://deadline.com/2021/02/anthony-mccarten-jean-michel-basquiat-andy-warhol-movie-the-collaboration-movie-compelling-pictures-bohemian-rhapsody-1234696508/&#038;title=Anthony%20McCarten%20Adapting%20His%20Jean-Michel%20Basquiat%20&#038;%20Andy%20Warhol%20Play%20‘The%20Collaboration’%20For%20Movie;%20Compelling%20Pictures%20To%20Finance" href="http://www.reddit.com/submit?url=https://deadline.com/2021/02/anthony-mccarten-jean-michel-basquiat-andy-warhol-movie-the-collaboration-movie-compelling-pictures-bohemian-rhapsody-1234696508/&#038;title=Anthony%20McCarten%20Adapting%20His%20Jean-Michel%20Basquiat%20&#038;%20Andy%20Warhol%20Play%20‘The%20Collaboration’%20For%20Movie;%20Compelling%20Pictures%20To%20Finance" class="pmc-u-padding-a-025 u-border-radius-50p u-border-a-1 u-border-color-grey-medium-light btn-reddit a-social-color-reddit" target="_blank" title="Submit to Reddit" rel="noopener noreferrer">

<svg class="c-icon  c-icon--bubble"
	>
	<use xlink:href="#reddit" />
	</svg>

<span class="screen-reader-text">Submit to Reddit</span></a></li><li class="u-display-inline-flex pmc-u-margin-r-050 pmc-u-margin-r-00@desktop-xl pmc-u-margin-t-050@desktop-xl pmc-u-margin-b-050@mobile-max" data-collapsible-panel><a data-href="http://www.linkedin.com/shareArticle?mini=1&#038;url=https://deadline.com/2021/02/anthony-mccarten-jean-michel-basquiat-andy-warhol-movie-the-collaboration-movie-compelling-pictures-bohemian-rhapsody-1234696508/&#038;title=Anthony%20McCarten%20Adapting%20His%20Jean-Michel%20Basquiat%20&#038;%20Andy%20Warhol%20Play%20‘The%20Collaboration’%20For%20Movie;%20Compelling%20Pictures%20To%20Finance&#038;summary&#038;source=Deadline" href="http://www.linkedin.com/shareArticle?mini=1&#038;url=https://deadline.com/2021/02/anthony-mccarten-jean-michel-basquiat-andy-warhol-movie-the-collaboration-movie-compelling-pictures-bohemian-rhapsody-1234696508/&#038;title=Anthony%20McCarten%20Adapting%20His%20Jean-Michel%20Basquiat%20&#038;%20Andy%20Warhol%20Play%20‘The%20Collaboration’%20For%20Movie;%20Compelling%20Pictures%20To%20Finance&#038;summary&#038;source=Deadline" class="pmc-u-padding-a-025 u-border-radius-50p u-border-a-1 u-border-color-grey-medium-light btn-linkedin a-social-color-linkedin" target="_blank" title="Share on LinkedIn" rel="noopener noreferrer">

<svg class="c-icon  c-icon--bubble"
	>
	<use xlink:href="#linkedin" />
	</svg>

<span class="screen-reader-text">Share on LinkedIn</span></a></li><li class="u-display-inline-flex pmc-u-margin-r-050 pmc-u-margin-r-00@desktop-xl pmc-u-margin-t-050@desktop-xl pmc-u-margin-b-050@mobile-max" data-collapsible-panel><a data-href="" href="" class="pmc-u-padding-a-025 u-border-radius-50p u-border-a-1 u-border-color-grey-medium-light btn-whatsapp a-social-color-whatsapp" data-action="share/whatsapp/share" title="Share on WhatsApp" rel="noopener noreferrer">

<svg class="c-icon  c-icon--bubble"
	>
	<use xlink:href="#whatsapp" />
	</svg>

<span class="screen-reader-text">Share on WhatsApp</span></a></li><li class="u-display-inline-flex pmc-u-margin-r-050 pmc-u-margin-r-00@desktop-xl pmc-u-margin-t-050@desktop-xl pmc-u-margin-b-050@mobile-max" data-collapsible-panel><a data-href="https://www.tumblr.com/widgets/share/tool/preview?shareSource=legacy&#038;canonicalUrl&#038;url=https://deadline.com/2021/02/anthony-mccarten-jean-michel-basquiat-andy-warhol-movie-the-collaboration-movie-compelling-pictures-bohemian-rhapsody-1234696508/&#038;posttype=link&#038;title=Anthony%20McCarten%20Adapting%20His%20Jean-Michel%20Basquiat%20&#038;%20Andy%20Warhol%20Play%20‘The%20Collaboration’%20For%20Movie;%20Compelling%20Pictures%20To%20Finance" href="https://www.tumblr.com/widgets/share/tool/preview?shareSource=legacy&#038;canonicalUrl&#038;url=https://deadline.com/2021/02/anthony-mccarten-jean-michel-basquiat-andy-warhol-movie-the-collaboration-movie-compelling-pictures-bohemian-rhapsody-1234696508/&#038;posttype=link&#038;title=Anthony%20McCarten%20Adapting%20His%20Jean-Michel%20Basquiat%20&#038;%20Andy%20Warhol%20Play%20‘The%20Collaboration’%20For%20Movie;%20Compelling%20Pictures%20To%20Finance" class="pmc-u-padding-a-025 u-border-radius-50p u-border-a-1 u-border-color-grey-medium-light btn-tumblr a-social-color-tumblr" target="_blank" title="Post to Tumblr" rel="noopener noreferrer">

<svg class="c-icon  c-icon--bubble"
	>
	<use xlink:href="#tumblr" />
	</svg>

<span class="screen-reader-text">Post to Tumblr</span></a></li><li class="u-display-inline-flex pmc-u-margin-r-050 pmc-u-margin-r-00@desktop-xl pmc-u-margin-t-050@desktop-xl pmc-u-margin-b-050@mobile-max" data-collapsible-panel><a data-href="http://pinterest.com/pin/create/link/?url=https://deadline.com/2021/02/anthony-mccarten-jean-michel-basquiat-andy-warhol-movie-the-collaboration-movie-compelling-pictures-bohemian-rhapsody-1234696508/&#038;description=Anthony%20McCarten%20Adapting%20His%20Jean-Michel%20Basquiat%20&#038;%20Andy%20Warhol%20Play%20‘The%20Collaboration’%20For%20Movie;%20Compelling%20Pictures%20To%20Finance" href="http://pinterest.com/pin/create/link/?url=https://deadline.com/2021/02/anthony-mccarten-jean-michel-basquiat-andy-warhol-movie-the-collaboration-movie-compelling-pictures-bohemian-rhapsody-1234696508/&#038;description=Anthony%20McCarten%20Adapting%20His%20Jean-Michel%20Basquiat%20&#038;%20Andy%20Warhol%20Play%20‘The%20Collaboration’%20For%20Movie;%20Compelling%20Pictures%20To%20Finance" class="pmc-u-padding-a-025 u-border-radius-50p u-border-a-1 u-border-color-grey-medium-light btn-pinterest a-social-color-pinit" target="_blank" title="Pin it" rel="noopener noreferrer">

<svg class="c-icon  c-icon--bubble"
	>
	<use xlink:href="#pinit" />
	</svg>

<span class="screen-reader-text">Pin it</span></a></li>
</ul>
			</div>
		</aside>

		
		<div class="a-article-grid__main pmc-a-grid pmc-a-cols3@desktop">

			<article class="pmc-a-grid-item pmc-a-span2@desktop u-max-width-100p">
				

	<figure class="c-figure  u-border-b-1 u-border-color-grey-medium-light " data-toaster-activate-trigger>

	<div class="a-glue-parent pmc-u-crop-9x16">

	<img width="681" height="383" src="https://deadline.com/wp-content/themes/pmc-deadline-2019/assets/public/lazyload-fallback.jpg" class="c-figure__image" alt="" data-lazy-src="https://deadline.com/wp-content/uploads/2021/02/Andy-Warhol-Jean-Michel-Basquiat.jpg?w=681&amp;h=383&amp;crop=1" />

	</div>


	<figcaption class="c-figure__caption pmc-u-font-family-helvetica pmc-u-padding-tb-025 u-flex u-flex-direction-column">
					<span class="pmc-u-font-weight-bold pmc-u-font-size-12">Andy Warhol, Jean-Michel Basquiat</span>
							<span class="pmc-u-font-weight-light pmc-u-font-size-12 pmc-u-color-grey-medium-dark">AP; Everett</span>
			</figcaption>


</figure>


				<div class="a-content pmc-u-line-height-copy pmc-u-font-family-georgia pmc-u-font-size-16 pmc-u-font-size-18@desktop">
					<p><strong>EXCLUSIVE</strong>: <em>Bohemian Rhapsody</em> and <em>The Theory Of Everything</em> scribe <a href="https://deadline.com/tag/anthony-mccarten/" id="auto-tag_anthony-mccarten" data-tag="anthony-mccarten">Anthony McCarten</a> has made a deal for his Muse of Fire Productions banner to reteam with financier/producer Compelling Pictures for a feature adaptation of McCarten&rsquo;s upcoming play <em>The Collaboration</em>. McCarten has already begun writing the script for a film that focuses on the extraordinary creative relationship between artists <a href="https://deadline.com/tag/jean-michel-basquiat/" id="auto-tag_jean-michel-basquiat" data-tag="jean-michel-basquiat">Jean-Michel Basquiat</a> and <a href="https://deadline.com/tag/andy-warhol/" id="auto-tag_andy-warhol" data-tag="andy-warhol">Andy Warhol</a> in the 1980s, and how contrasting beliefs became the propulsion for their work together.</p>


	<figure class="c-figure c-figure--embedded alignright" style="width: 370px;">


	<a href="https://deadline.com/wp-content/uploads/2021/02/AP18304036822813-e1613678706104.jpg"><img class="wp-image-1234696525" src="https://deadline.com/wp-content/plugins/lazy-load-0.7/images/1x1.trans.gif" alt width="370" height="208" data-lazy-src="https://deadline.com/wp-content/uploads/2021/02/AP18304036822813-e1613678706104.jpg?w=300"><noscript><img class="wp-image-1234696525" src="https://deadline.com/wp-content/uploads/2021/02/AP18304036822813-e1613678706104.jpg?w=300" alt="" width="370" height="208" /></noscript></a>



	<figcaption class="c-figure__caption u-flex u-flex-direction-column pmc-u-font-family-helvetica pmc-u-padding-tb-025 u-border-color-grey-medium-light u-border-b-1">
					<span class="pmc-u-font-weight-bold pmc-u-font-size-12">Anthony McCarten</span>
							<span class="pmc-u-font-weight-light pmc-u-font-size-12 pmc-u-color-grey-medium-dark">Evan Agostini/AP</span>
			</figcaption>


</figure>


<p>Compelling Pictures is headed by Denis O&rsquo;Sullivan (<em>Bohemian Rhapsody</em>) and <a href="https://deadline.com/tag/jeff-kalligheri/" id="auto-tag_jeff-kalligheri" data-tag="jeff-kalligheri">Jeff Kalligheri</a> (<em>Submergence</em>).&nbsp; They&#8217;ve made a pre-emptive deal for the film rights with Muse of Fire, with a plan to fast-track development so that the film can go into production shortly after the play completes its initial run in London in 2022.</p>
<p>	<div class="admz" id="adm-inline-article-ad-1">
					<div class="adma boomerang" data-device="Desktop" data-width="1">
				
<div class="pmc-adm-boomerang-pub-div ad-text">
	<div id="gpt-dsk-tab-mid-article1-uid0"
		class="adw-1 adh-1" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'medrec', 'gpt-dsk-tab-mid-article1-uid0' )
								.setTargeting( 'pos', ["mid-article1","mid","mid-articleX","mid-article","300x251"] )
								.setSubAdUnitPath("ros\/mid-article")
												.addSize([[2,2],[300,250],[620,350],[300,251],[501,282],[3,3],[2,4],[4,2]])
												;
							});
		</script>
	</div>
</div>
			</div>
				</div>
<article class=" related-story u-border-l-8 u-border-color-brand-red pmc-u-margin-l-2 pmc-u-margin-t-2 pmc-u-margin-b-2 pmc-u-padding-l-1">

	<h4 class="pmc-u-color-brand-red pmc-u-font-size-18 pmc-u-font-size-12@mobile-max pmc-u-font-weight-normal u-text-transform-uppercase pmc-u-line-height-copy related__title">
		Related Story	</h4>

	<a href="https://deadline.com/2020/09/winston-churchill-lawsuit-nbcuniversal-gary-oldman-darkest-hour-ben-kaplan-1234581453/" class="a-unstyle-link u-border-b-2 u-border-color-grey-medium">
		<h3 class="pmc-u-font-family-balto pmc-u-font-size-24 pmc-u-font-size-18@mobile-max pmc-u-font-weight-bold pmc-u-line-height-copy u-text-decoration-underline">
			Gary Oldman &amp; NBCUniversal Sued Over Oscar-Nominated &#039;Darkest Hour&#039;		</h3>
	</a>

</article>
</p>
<p>Basquiat first emerged on the New York art scene as a homeless street artist, and the techniques and ideas he developed on the street and took directly into the world&#8217;s best galleries made him a sensation. &#8220;Jean-Michel believed in painting, the pure physical expression of ideas with a vigorous brush or marker, and his belief in what art is for, and what it can do, had spiritual roots,&#8221; McCarten said.</p>
<p>Warhol had a similar fast ascension in the art world years earlier, but he met and began collaborating with Basquiat at a time his career was in decline and the prices of his work falling. &#8220;Andy&#8217;s approach to art could hardly have been more different than Jean-Michel&rsquo;s,&rdquo; said McCarten. &ldquo;He believed in the surface of things, that if society was now all about reproduction and business, then art should reflect and embody that. It is this argument, between Jean-Michel&#8217;s vision and Andy&#8217;s philosophy, that drives the piece.&#8221;</p>
<p>McCarten has carved a niche in non-fiction movies about musical, pop culture and historical icons, and what made them tick. He has gotten four Oscar nominations for work that includes <em>The Two Popes, Darkest Hour, Bohemian Rhapsody</em> and&nbsp;<em>The Theory of Everything</em>. His work has been catnip for actors and accolades. Rami Malek, playing Freddie Mercury, Gary Oldman, playing Winston Churchill and Eddie Redmayne, playing Stephen Hawking all won Best Actor Oscars. Oscar noms went to Jonathan Pryce for his work as Pope Francis and Anthony Hopkins for his portrayal as Pope Benedict. Felicity Jones was also nominated for a Best Actress Oscar for her role as Jane Hawking in <em>The Theory of Everything</em>.</p>
<p>	<div class="admz" id="adm-inline-article-ad-2">
					<div class="adma boomerang" data-device="Desktop" data-width="1">
				
<div class="pmc-adm-boomerang-pub-div ad-text">
	<div id="gpt-dl-mid-article-inject2-uid1"
		class="adw-1 adh-1" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'medrec', 'gpt-dl-mid-article-inject2-uid1' )
								.setTargeting( 'pos', ["mid-article2","mid-articleX","mid-article","mid","300x251"] )
								.setSubAdUnitPath("ros\/mid-article2")
												.addSize([[300,250],[300,251],[620,350],[2,4],[4,2]])
												;
							});
		</script>
	</div>
</div>
			</div>
				</div>
</p>
<p>McCarten said there was connective tissue between all those projects: &#8220;<em>The Collaboration</em>, along with my other two plays, <em>The Two Popes</em>, and <em>Wednesday at Warren&rsquo;s, Friday at Bill&rsquo;s</em>, forms what I call &lsquo;The Worship Trilogy,&rsquo;&nbsp; exploring our collective infatuation with art, religion and money.&#8221;</p>
<p>O&#8217;Sullivan and Kalligheri sparked to another collaboration with McCarten, and his subjects: &ldquo;Having the opportunity to once again partner with Anthony on so special a film is a tremendous honor. Getting a peek behind the curtain of the towering genius of Basquiat and Warhol, and glimpsing the human frailties and incisive wit of both, will be a unique treat for art-lovers and pop culture fans across the globe.&rdquo;</p>
<p>McCarten and his Muse of Fire is teamed with Compelling Pictures on an expected summer production start on the Whitney Houston biopic <em>I Wanna Dance With Somebody</em>, which McCarten wrote and Stella Meghie will direct, with BAFTA-winning actress Naomi Ackie set to star. &nbsp;McCarten and Compelling are producing that film along with Pat Houston, Clive Davis, and Larry Mestel. Compelling Pictures is financing.</p>
<p>The two companies are also teamed on the screen adaptation of McCarten&rsquo;s forthcoming HarperCollins book &#8212; and upcoming play adaptation &#8212; <em>Wednesday at Warren&rsquo;s, Friday at Bill&rsquo;s. </em>That drama explains the unlikely friendship between Warren Buffet and Bill Gates, which led to the establishment of The Giving Pledge, in which billionaires signed on to give the majority of their fortunes to philanthropic causes.</p>
<p>McCarten has also written the book for the untitled Broadway musical about the life and music of singer/songwriter Neil Diamond.&nbsp; He is repped by CAA and David Fox at Myman Greenspan Fox Rosenberg Mobasser Younger &amp; Light; Evan Krauss at Eisner is attorney for Compelling Pictures.</p>
				</div>

				<p class="subscribe-to pmc-u-text-align-center">Subscribe to <a href="https://pages.email.deadline.com/signup" class="pmc-u-font-weight-bold">Deadline Breaking News Alerts</a> and keep your inbox happy.</p><div class="article-tags u-flex u-align-items-center u-flex-direction-column@mobile-max u-justify-content-center pmc-u-margin-b-1">
	<h2 id="article-read-more-about" class="c-label  pmc-u-font-size-16 pmc-u-margin-r-025" >

	Read More About:

</h2>
	<nav class="o-nav o-nav--horizontal " data-dropdown=""
		>

	
	<ul class="o-nav__list u-justify-content-center@mobile-max pmc-u-margin-a-00 u-flex-wrap-wrap" data-dropdown-list=""
					aria-labelledby="article-read-more-about"
			>
					<li class="o-nav__list-item u-text-transform-uppercase pmc-u-font-size-12 a-icon-before a-icon-forward-slash pmc-u-margin-l-050 pmc-u-margin-b-050@mobile-max" data-dropdown-list-item="">
				<a class="c-nav-link  " href="https://deadline.com/tag/andy-warhol/">
		Andy Warhol</a>
			</li>
					<li class="o-nav__list-item u-text-transform-uppercase pmc-u-font-size-12 a-icon-before a-icon-forward-slash pmc-u-margin-l-050 pmc-u-margin-b-050@mobile-max" data-dropdown-list-item="">
				<a class="c-nav-link  " href="https://deadline.com/tag/anthony-mccarten/">
		Anthony McCarten</a>
			</li>
					<li class="o-nav__list-item u-text-transform-uppercase pmc-u-font-size-12 a-icon-before a-icon-forward-slash pmc-u-margin-l-050 pmc-u-margin-b-050@mobile-max" data-dropdown-list-item="">
				<a class="c-nav-link  " href="https://deadline.com/tag/denis-osullivan/">
		Denis O&#039;Sullivan</a>
			</li>
					<li class="o-nav__list-item u-text-transform-uppercase pmc-u-font-size-12 a-icon-before a-icon-forward-slash pmc-u-margin-l-050 pmc-u-margin-b-050@mobile-max" data-dropdown-list-item="">
				<a class="c-nav-link  " href="https://deadline.com/tag/jean-michel-basquiat/">
		Jean-Michel Basquiat</a>
			</li>
					<li class="o-nav__list-item u-text-transform-uppercase pmc-u-font-size-12 a-icon-before a-icon-forward-slash pmc-u-margin-l-050 pmc-u-margin-b-050@mobile-max" data-dropdown-list-item="">
				<a class="c-nav-link  " href="https://deadline.com/tag/jeff-kalligheri/">
		Jeff Kalligheri</a>
			</li>
			</ul>
</nav>
</div>
<button class="o-icon-button  c-button--block pmc-u-background-brand-red u-border-a-0 u-border-radius-0 u-text-transform-initial u-width-100p" >
			<a href="#comments" class="u-align-items-center u-justify-contents-center u-display-block">
	
	

<svg class="c-icon  pmc-u-color-white u-display-inline-block"
	>
	<use xlink:href="#chat" />
	</svg>


			<span id="" class="c-label  u-display-inline-block pmc-u-color-white pmc-u-font-size-20 pmc-u-font-weight-bold u-text-transform-initial" >

	 Comments

</span>
	
			</a>
	</button>

<div class="pmc-u-margin-tb-2">
		<div class="admz" id="adm-after-article">
					<div class="adma boomerang" data-device="Desktop" data-width="620">
				
<div class="pmc-adm-boomerang-pub-div ad-text">
	<div id="div-gpt-dl-ros-620x250-uid5"
		class="adw-620 adh-250" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'medrec', 'div-gpt-dl-ros-620x250-uid5' )
								.setTargeting( 'pos', ["btf","river","river-mid","bottom"] )
								.setSubAdUnitPath("ros\/river-mid")
												.addSize([[620,250],[300,250],[500,280]])
												;
							});
		</script>
	</div>
</div>
			</div>
				</div>
</div>

<div>
	<div class="widget widget_pmc_outbrain_widget">
<div class="outbrain-widget">
		<div class="OUTBRAIN"
			data-src="https://deadline.com/2021/02/anthony-mccarten-jean-michel-basquiat-andy-warhol-movie-the-collaboration-movie-compelling-pictures-bohemian-rhapsody-1234696508/"
			data-widget-id="AR_5"
			data-ob-template="Deadline" >
		</div>
</div>
</div></div>

<h2 id="comments-title" class="a-icon-before a-icon-chat u-width-100p pmc-u-padding-a-2 pmc-u-padding-lr-2 pmc-u-padding-t-1@mobile-max pmc-u-padding-lr-1@mobile-max pmc-u-background-blue-light">No Comments</h2><div style="clear: both;"></div><noscript>JavaScript is required to load the comments.</noscript>
<div id="comments-loading" style="display:none">Loading comments...</div>
<div id="comments-loaded"></div>
<script type="text/javascript">document.getElementById('comments-loading').style.display = 'block';</script><div class="pmc-u-margin-tb-2">
		<div class="admz" id="adm-after-comments">
					<div class="adma boomerang" data-device="Desktop" data-width="620">
				
<div class="pmc-adm-boomerang-pub-div ">
	<div id="div-gpt-dl-ros-620x251-uid6"
		class="adw-620 adh-251" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'medrec', 'div-gpt-dl-ros-620x251-uid6' )
								.setTargeting( 'pos', ["btf","river-bottom","river","bottom"] )
								.setSubAdUnitPath("ros\/river-bottom")
												.addSize([[620,251],[300,250],[500,280],[300,252]])
												;
							});
		</script>
	</div>
</div>
			</div>
				</div>
</div>

<div>
	<div class="widget widget_pmc_outbrain_widget">
<div class="outbrain-widget">
		<div class="OUTBRAIN"
			data-src="https://deadline.com/2021/02/anthony-mccarten-jean-michel-basquiat-andy-warhol-movie-the-collaboration-movie-compelling-pictures-bohemian-rhapsody-1234696508/"
			data-widget-id="AR_6"
			data-ob-template="Deadline" >
		</div>
</div>
</div></div>

			</article>

			<h2 id="sidebar" class="a-screen-reader-only">Sidebar</h2>
			<aside class="article-sidebar pmc-a-grid-item a-space-children-vertical a-space-children--2" aria-labelledby="sidebar">
					<div class="admz" id="adm-widget-b-dl-ros-300x600">
					<div class="adma boomerang" data-device="Desktop" data-width="300">
				
<div class="pmc-adm-boomerang-pub-div rail-ads-1 ad-text">
	<div id="div-gpt-deadline-ros-300x600-uid7"
		class="adw-300 adh-600" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'flexrec', 'div-gpt-deadline-ros-300x600-uid7' )
								.setTargeting( 'pos', ["rail-top","atf","top"] )
								.setSubAdUnitPath("ros\/right-rail-top")
												.addSize([[300,600],[300,250]])
												;
							});
		</script>
	</div>
</div>
			</div>
				</div>
<section class="tv-features-widget // pmc-u-padding-t-1 pmc-u-padding-b-2 pmc-u-padding-b-1@mobile-max pmc-u-margin-b-2">
				<h2 id="" class="c-heading  pmc-u-font-size-28 pmc-u-font-weight-normal pmc-u-margin-b-1 pmc-u-padding-b-025 u-border-b-2 u-border-color-grey-medium-light u-letter-spacing-0025">

	
		Deadline Contenders
		</h2>
	
	<div class="a-space-children-vertical a-space-children--1">
						<div class="o-tease  " >

			<a href="https://video.deadline.com/contenders/film" class="u-display-contents a-unstyle-link">
			<div class="o-tease__primary ">
			
							<h3 id="" class="c-title  pmc-u-font-family-balto pmc-u-font-size-16  pmc-u-font-weight-bold">

	
	
		
		Contenders Film
	
</h3>
			
							
			
			
					</div>

				<div class="o-tease__secondary pmc-u-margin-r-1">
			

	<figure class="c-figure  pmc-u-width-100" style="">

	<div class="pmc-u-crop-1x1">

	<img class="c-figure__image u-background-transparent" src="" data-lazy-src="https://deadline.com/wp-content/uploads/2021/01/Contenders-Icons-Film.jpg?w=93&#038;h=93&#038;crop=1" alt="Contenders Film">


	</div>




</figure>

		</div>
		
			</a>
	
	</div>
						<div class="o-tease  " >

			<a href="https://video.deadline.com/contenders/documentary-2021" class="u-display-contents a-unstyle-link">
			<div class="o-tease__primary ">
			
							<h3 id="" class="c-title  pmc-u-font-family-balto pmc-u-font-size-16  pmc-u-font-weight-bold">

	
	
		
		Contenders Documentary
	
</h3>
			
							
			
			
					</div>

				<div class="o-tease__secondary pmc-u-margin-r-1">
			

	<figure class="c-figure  pmc-u-width-100" style="">

	<div class="pmc-u-crop-1x1">

	<img class="c-figure__image u-background-transparent" src="" data-lazy-src="https://deadline.com/wp-content/uploads/2021/01/Contenders-Icons-Docs.jpg?w=93&#038;h=93&#038;crop=1" alt="Contenders Documentary">


	</div>




</figure>

		</div>
		
			</a>
	
	</div>
						<div class="o-tease  " >

			<a href="https://video.deadline.com/contenders/international-2021" class="u-display-contents a-unstyle-link">
			<div class="o-tease__primary ">
			
							<h3 id="" class="c-title  pmc-u-font-family-balto pmc-u-font-size-16  pmc-u-font-weight-bold">

	
	
		
		Contenders International
	
</h3>
			
							
			
			
					</div>

				<div class="o-tease__secondary pmc-u-margin-r-1">
			

	<figure class="c-figure  pmc-u-width-100" style="">

	<div class="pmc-u-crop-1x1">

	<img class="c-figure__image u-background-transparent" src="" data-lazy-src="https://deadline.com/wp-content/uploads/2021/01/Contenders-Icons-International.jpg?w=93&#038;h=93&#038;crop=1" alt="Contenders International">


	</div>




</figure>

		</div>
		
			</a>
	
	</div>
			</div>
</section>
<div class="trending-now">

	<h3 id="side-trending-on-deadline" class="c-title  pmc-u-font-family-eksell pmc-u-font-size-32 pmc-u-padding-b-025 pmc-u-font-weight-normal source-ga">

	
	
		
		Trending on Deadline
	
</h3>
<ul class="o-story-list "
			aria-labelledby="side-trending-on-deadline"
	>
			<li class="o-story-list__item ">
				<div class="o-tease o-tease--flipped u-border-b-2 u-border-color-blue-light pmc-u-padding-t-1 pmc-u-padding-b-1" >

			<a href="https://deadline.com/2021/02/prince-harry-meghan-markle-end-work-royal-family-1234696931/" class="u-display-contents ">
			<div class="o-tease__primary ">
			
							<span id="" class="c-title  pmc-u-color-black pmc-u-font-size-16 pmc-u-font-weight-normal">

	
	
					<span class="c-title__before a-icon-after a-icon-forward-slash u-text-transform-uppercase">1</span>
		
		Prince Harry &amp; Meghan Markle Stripped Of Appointments, Patronages As They Officially End Work For Royal Family
	
</span>
			
			
			
					</div>

				<div class="o-tease__secondary pmc-u-margin-l-1">
			

	<figure class="c-figure  u-width-100 u-max-width-100p" style="">

	<div class="pmc-u-crop-9x16">

	<img class="c-figure__image " src="" data-lazy-src="https://deadline.com/wp-content/uploads/2021/02/AP21046089524565.jpg?w=200&#038;h=112&#038;crop=1" alt="">


	</div>




</figure>

		</div>
		
			</a>
	
	</div>
		</li>
			<li class="o-story-list__item ">
				<div class="o-tease o-tease--flipped u-border-b-2 u-border-color-blue-light pmc-u-padding-t-1 pmc-u-padding-b-1" >

			<a href="https://deadline.com/2021/02/kate-mckinnon-exits-the-dropout-hulu-limited-series-theranos-elizabeth-holmes-1234696814/" class="u-display-contents ">
			<div class="o-tease__primary ">
			
							<span id="" class="c-title  pmc-u-color-black pmc-u-font-size-16 pmc-u-font-weight-normal">

	
	
					<span class="c-title__before a-icon-after a-icon-forward-slash u-text-transform-uppercase">2</span>
		
		Kate McKinnon Exits &#039;The Dropout&#039; Hulu Limited Series About Theranos&#039; Elizabeth Holmes
	
</span>
			
			
			
					</div>

				<div class="o-tease__secondary pmc-u-margin-l-1">
			

	<figure class="c-figure  u-width-100 u-max-width-100p" style="">

	<div class="pmc-u-crop-9x16">

	<img class="c-figure__image " src="" data-lazy-src="https://deadline.com/wp-content/uploads/2021/02/Kate-McKinnon.jpg?crop=1px%2C49px%2C1244px%2C697px&#038;resize=200%2C112" alt="">


	</div>




</figure>

		</div>
		
			</a>
	
	</div>
		</li>
			<li class="o-story-list__item ">
				<div class="o-tease o-tease--flipped u-border-b-2 u-border-color-blue-light pmc-u-padding-t-1 pmc-u-padding-b-1" >

			<a href="https://deadline.com/2021/02/gareth-evans-netflix-havoc-tom-hardy-1234696845/" class="u-display-contents ">
			<div class="o-tease__primary ">
			
							<span id="" class="c-title  pmc-u-color-black pmc-u-font-size-16 pmc-u-font-weight-normal">

	
	
					<span class="c-title__before a-icon-after a-icon-forward-slash u-text-transform-uppercase">3</span>
		
		&#039;The Raid&#039; Director Gareth Evans Signs Exclusive Deal With Netflix, Sets Tom Hardy-Led &#039;Havoc&#039; As First Film
	
</span>
			
			
			
					</div>

				<div class="o-tease__secondary pmc-u-margin-l-1">
			

	<figure class="c-figure  u-width-100 u-max-width-100p" style="">

	<div class="pmc-u-crop-9x16">

	<img class="c-figure__image " src="" data-lazy-src="https://deadline.com/wp-content/uploads/2021/02/Gareth.jpg?w=200&#038;h=112&#038;crop=1" alt="">


	</div>




</figure>

		</div>
		
			</a>
	
	</div>
		</li>
			<li class="o-story-list__item ">
				<div class="o-tease o-tease--flipped u-border-b-2 u-border-color-blue-light pmc-u-padding-t-1 pmc-u-padding-b-1" >

			<a href="https://deadline.com/2021/02/ted-cruz-draws-parallels-with-simpsons-episode-from-1993-1234696861/" class="u-display-contents ">
			<div class="o-tease__primary ">
			
							<span id="" class="c-title  pmc-u-color-black pmc-u-font-size-16 pmc-u-font-weight-normal">

	
	
					<span class="c-title__before a-icon-after a-icon-forward-slash u-text-transform-uppercase">4</span>
		
		&#039;The Simpsons&#039; Hit A Little Too Close To Home For One Fan, AKA Ted Cruz
	
</span>
			
			
			
					</div>

				<div class="o-tease__secondary pmc-u-margin-l-1">
			

	<figure class="c-figure  u-width-100 u-max-width-100p" style="">

	<div class="pmc-u-crop-9x16">

	<img class="c-figure__image " src="" data-lazy-src="https://deadline.com/wp-content/uploads/2021/02/Screen-Shot-2021-02-18-at-5.02.13-PM.png?w=200&#038;h=112&#038;crop=1" alt="">


	</div>




</figure>

		</div>
		
			</a>
	
	</div>
		</li>
			<li class="o-story-list__item ">
				<div class="o-tease o-tease--flipped u-border-b-2 u-border-color-blue-light pmc-u-padding-t-1 pmc-u-padding-b-1" >

			<a href="https://deadline.com/2021/02/ncis-new-orleans-canceled-end-season-7-cbs-1234695850/" class="u-display-contents ">
			<div class="o-tease__primary ">
			
							<span id="" class="c-title  pmc-u-color-black pmc-u-font-size-16 pmc-u-font-weight-normal">

	
	
					<span class="c-title__before a-icon-after a-icon-forward-slash u-text-transform-uppercase">5</span>
		
		&#039;NCIS: New Orleans&#039; To End With Season 7 On CBS
	
</span>
			
			
			
					</div>

				<div class="o-tease__secondary pmc-u-margin-l-1">
			

	<figure class="c-figure  u-width-100 u-max-width-100p" style="">

	<div class="pmc-u-crop-9x16">

	<img class="c-figure__image " src="" data-lazy-src="https://deadline.com/wp-content/uploads/2021/02/NCIS-New-Orleans.jpg?w=200&#038;h=112&#038;crop=1" alt="">


	</div>




</figure>

		</div>
		
			</a>
	
	</div>
		</li>
			<li class="o-story-list__item ">
				<div class="o-tease o-tease--flipped u-border-b-2 u-border-color-blue-light pmc-u-padding-t-1 pmc-u-padding-b-1" >

			<a href="https://deadline.com/2021/02/allison-janney-reacts-mom-ending-cbs-1234696587/" class="u-display-contents ">
			<div class="o-tease__primary ">
			
							<span id="" class="c-title  pmc-u-color-black pmc-u-font-size-16 pmc-u-font-weight-normal">

	
	
					<span class="c-title__before a-icon-after a-icon-forward-slash u-text-transform-uppercase">6</span>
		
		Allison Janney Reacts To &#039;Mom&#039; Ending On CBS, Says Show &quot;Has Been One Of The Great Honors Of My Life&quot;, More Cast Reactions - Update
	
</span>
			
			
			
					</div>

				<div class="o-tease__secondary pmc-u-margin-l-1">
			

	<figure class="c-figure  u-width-100 u-max-width-100p" style="">

	<div class="pmc-u-crop-9x16">

	<img class="c-figure__image " src="" data-lazy-src="https://deadline.com/wp-content/uploads/2021/02/TCDMOMM_EC140.jpg?w=200&#038;h=112&#038;crop=1" alt="">


	</div>




</figure>

		</div>
		
			</a>
	
	</div>
		</li>
			<li class="o-story-list__item ">
				<div class="o-tease o-tease--flipped u-border-b-2 u-border-color-blue-light pmc-u-padding-t-1 pmc-u-padding-b-1" >

			<a href="https://deadline.com/2021/02/buffy-the-vampire-slayer-reboot-will-not-have-sarah-michelle-geller-on-board-she-says-1234696849/" class="u-display-contents ">
			<div class="o-tease__primary ">
			
							<span id="" class="c-title  pmc-u-color-black pmc-u-font-size-16 pmc-u-font-weight-normal">

	
	
					<span class="c-title__before a-icon-after a-icon-forward-slash u-text-transform-uppercase">7</span>
		
		A &#039;Buffy The Vampire Slayer&#039; Reboot Will Not Have Sarah Michelle Gellar On Board, She Says
	
</span>
			
			
			
					</div>

				<div class="o-tease__secondary pmc-u-margin-l-1">
			

	<figure class="c-figure  u-width-100 u-max-width-100p" style="">

	<div class="pmc-u-crop-9x16">

	<img class="c-figure__image " src="" data-lazy-src="https://deadline.com/wp-content/uploads/2019/08/sarah-michelle-gellar.jpg?crop=60px%2C76px%2C712px%2C399px&#038;resize=200%2C112" alt="">


	</div>




</figure>

		</div>
		
			</a>
	
	</div>
		</li>
			<li class="o-story-list__item ">
				<div class="o-tease o-tease--flipped u-border-b-2 u-border-color-blue-light pmc-u-padding-t-1 pmc-u-padding-b-1" >

			<a href="https://deadline.com/2021/02/are-you-there-god-its-me-margaret-abby-ryder-fortson-cast-rachel-mcadams-1234697055/" class="u-display-contents ">
			<div class="o-tease__primary ">
			
							<span id="" class="c-title  pmc-u-color-black pmc-u-font-size-16 pmc-u-font-weight-normal">

	
	
					<span class="c-title__before a-icon-after a-icon-forward-slash u-text-transform-uppercase">8</span>
		
		&#039;Are You There God? It&#039;s Me, Margaret&#039; Movie Finds Its Margaret In &#039;Ant-Man&#039;s Abby Ryder Fortson; Rachel McAdams Also Set
	
</span>
			
			
			
					</div>

				<div class="o-tease__secondary pmc-u-margin-l-1">
			

	<figure class="c-figure  u-width-100 u-max-width-100p" style="">

	<div class="pmc-u-crop-9x16">

	<img class="c-figure__image " src="" data-lazy-src="https://deadline.com/wp-content/uploads/2021/02/Rachel-McAdams-Abby-Ryder-Fortson.jpg?w=200&#038;h=112&#038;crop=1" alt="">


	</div>




</figure>

		</div>
		
			</a>
	
	</div>
		</li>
			<li class="o-story-list__item ">
				<div class="o-tease o-tease--flipped u-border-b-2 u-border-color-blue-light pmc-u-padding-t-1 pmc-u-padding-b-1" >

			<a href="https://deadline.com/2021/02/anthony-mccarten-jean-michel-basquiat-andy-warhol-movie-the-collaboration-movie-compelling-pictures-bohemian-rhapsody-1234696508/" class="u-display-contents ">
			<div class="o-tease__primary ">
			
							<span id="" class="c-title  pmc-u-color-black pmc-u-font-size-16 pmc-u-font-weight-normal">

	
	
					<span class="c-title__before a-icon-after a-icon-forward-slash u-text-transform-uppercase">9</span>
		
		Anthony McCarten Adapting His Jean-Michel Basquiat &amp; Andy Warhol Play &#039;The Collaboration&#039; For Movie; Compelling Pictures To Finance
	
</span>
			
			
			
					</div>

				<div class="o-tease__secondary pmc-u-margin-l-1">
			

	<figure class="c-figure  u-width-100 u-max-width-100p" style="">

	<div class="pmc-u-crop-9x16">

	<img class="c-figure__image " src="" data-lazy-src="https://deadline.com/wp-content/uploads/2021/02/Andy-Warhol-Jean-Michel-Basquiat.jpg?w=200&#038;h=112&#038;crop=1" alt="">


	</div>




</figure>

		</div>
		
			</a>
	
	</div>
		</li>
			<li class="o-story-list__item ">
				<div class="o-tease o-tease--flipped u-border-b-2 u-border-color-blue-light pmc-u-padding-t-1 pmc-u-padding-b-1" >

			<a href="https://deadline.com/2021/02/alexandra-grey-cbs-macgyver-recurring-role-1234696581/" class="u-display-contents ">
			<div class="o-tease__primary ">
			
							<span id="" class="c-title  pmc-u-color-black pmc-u-font-size-16 pmc-u-font-weight-normal">

	
	
					<span class="c-title__before a-icon-after a-icon-forward-slash u-text-transform-uppercase">10</span>
		
		Alexandra Grey Joins &#039;MacGyver&#039; In Recurring Role
	
</span>
			
			
			
					</div>

				<div class="o-tease__secondary pmc-u-margin-l-1">
			

	<figure class="c-figure  u-width-100 u-max-width-100p" style="">

	<div class="pmc-u-crop-9x16">

	<img class="c-figure__image " src="" data-lazy-src="https://deadline.com/wp-content/uploads/2021/02/alexandra-gray-macgyver.jpg?w=200&#038;h=112&#038;crop=1" alt="">


	</div>




</figure>

		</div>
		
			</a>
	
	</div>
		</li>
	</ul>

</div>
	<div class="admz" id="adm-widget-b-dl-ros-300x250">
					<div class="adma boomerang" data-device="Desktop" data-width="300">
				
<div class="pmc-adm-boomerang-pub-div ad-text">
	<div id="div-gpt-deadline-ros-300x250-uid8"
		class="adw-300 adh-250" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'medrec', 'div-gpt-deadline-ros-300x250-uid8' )
								.setTargeting( 'pos', ["btf","rail-bottom","right-rail-bottom","bottom","300x251"] )
								.setSubAdUnitPath("ros\/right-rail-bottom")
												.addSize([[300,250],[300,251]])
												;
							});
		</script>
	</div>
</div>
			</div>
				</div>

<div class="widget-newsletter">

	<a class="c-logo  widget-newsletter__logo // u-max-width-300 u-width-100p" href="">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 529.2 68.13"><g data-name="Layer 2"><path d="M474.84 68c4.23 0 7.92-.36 12.69-.36h24.57c5.76 0 11.25.36 13.23.36 2.7 0 3.87-1.26 3.87-4.23 0-1.53-.27-5-.27-8.73 0-2.34.27-5.31.27-6.48 0-2.7-1.35-4.32-3.87-4.32s-3.87 1.62-3.87 4c0 1 .36 3.06.36 4.86 0 5.76-2.52 7.74-9.54 7.74h-12.42c-5.85 0-7-1.26-7-7.11V39.51c0-3.33.72-4.14 3.69-4.14h3.06c4.41 0 5.94 1 5.94 3.78 0 .81-.18 2.7-.18 3.24 0 2.43 1.35 3.78 3.69 3.78 2.61 0 3.87-1.44 3.87-4.32s-.54-6.12-.54-9.45.54-6.57.54-9.36c0-3-1.26-4.59-3.87-4.59-2.34 0-3.69 1.44-3.69 3.87 0 .54.18 2.43.18 3.33 0 2.7-1.53 3.69-5.94 3.69h-3.06c-3 0-3.69-.81-3.69-4.05V13.77c0-5.49 1.08-6.48 6.39-6.48h12.33c6.48 0 8.91 1.8 8.91 6.66 0 1.89-.36 4-.36 4.86 0 2.52 1.44 4.05 3.87 4.05s4-1.53 4-4.23c0-1.17-.27-4.23-.27-6.48 0-3.33.27-6.39.27-7.74 0-3-1.26-4.23-4-4.23-2.52 0-7.65.36-13.23.36h-23.24c-4.77 0-8.46-.36-12.69-.36-3.06 0-4.5 1.44-4.5 4.05 0 2.25 1.44 3.69 3.87 3.69 1 0 3.6-.54 5-.54 2.88 0 4 1.71 4 6.12v41.22c0 4.41-1.08 6.12-4 6.12-1.44 0-4.05-.54-5-.54-2.43 0-3.87 1.44-3.87 3.69 0 2.61 1.44 4.05 4.5 4.05m-30.06-54.18v37.53c0 1-.09 1.35-.54 1.35s-.81-.27-1.44-1.35l-26.1-47c-1.8-3.15-3.15-4.14-6.93-4.14-1.71 0-4.5.36-7.2.36-3.69 0-6.57-.45-9.81-.45-3.06 0-4.5 1.44-4.5 4.05 0 2.25 1.44 3.69 3.87 3.69 1 0 3.51-.54 4.86-.54 3.24 0 4.41 1.8 4.41 6.48v40.5c0 4.68-1.17 6.48-4.41 6.48-1.35 0-3.87-.54-4.86-.54-2.43 0-3.87 1.44-3.87 3.69 0 2.61 1.44 4.05 4.5 4.05 4.32 0 8.28-.45 13.05-.45s8.73.45 13.05.45c3.06 0 4.59-1.44 4.59-4.05 0-2.25-1.44-3.69-4-3.69-1 0-3.51.54-4.86.54-3.24 0-4.41-1.8-4.41-6.48V15.21c0-1.08.09-1.35.63-1.35s.72.27 1.35 1.35l27.27 47.7c2.43 4.32 3.42 5.22 7.83 5.22h.81c3.78 0 5.49-1.71 5.49-5.22v-49c0-4.59 1.26-6.39 4.59-6.39 1.08 0 3.33.36 4.23.36a3.29 3.29 0 0 0 3.51-3.6c0-2.61-1.53-4.05-4.5-4.05-4.14 0-7.65.45-12.15.45-4.77 0-8.82-.45-13.23-.45-3 0-4.5 1.44-4.5 4.05 0 2.25 1.44 3.69 3.87 3.69 1.08 0 3.51-.54 4.95-.54 3.15 0 4.41 1.8 4.41 6.48M350.82 68c4.41 0 8.46-.45 13.41-.45s9.09.45 13.5.45c3 0 4.59-1.44 4.59-4.05a3.55 3.55 0 0 0-3.87-3.69c-1.26 0-3.78.54-5.22.54-3.06 0-4.14-1.89-4.14-6.84V14.22c0-5 1.08-6.84 4.14-6.84 1.44 0 4 .54 5.22.54a3.55 3.55 0 0 0 3.87-3.69c0-2.61-1.62-4.05-4.59-4.05-4.41 0-8.55.45-13.5.45s-9-.45-13.41-.45c-3.06 0-4.59 1.44-4.59 4.05 0 2.25 1.44 3.69 3.87 3.69 1.17 0 3.78-.54 5.22-.54 3.06 0 4.14 1.89 4.14 6.84V54c0 5-1.08 6.84-4.14 6.84-1.44 0-4.05-.54-5.22-.54-2.43 0-3.87 1.44-3.87 3.69 0 2.61 1.53 4.05 4.59 4.05m-63.45 0c4.23 0 7.92-.36 12.69-.36H323c5.76 0 11.25.36 13.23.36 2.79 0 4-1.26 4-4.23 0-1.71-.18-5.67-.18-10 0-2.61.18-6 .18-7.38 0-2.7-1.44-4.23-4-4.23a3.71 3.71 0 0 0-4 4c0 1.17.36 3.6.36 5.76 0 6.66-2.52 8.91-9.9 8.91h-9.63c-6.39 0-7.74-1.44-7.74-7.83V14.31c0-5 1.17-6.93 4.5-6.93 1.44 0 4.05.54 5.22.54 2.43 0 4-1.44 4-3.69 0-2.61-1.53-4.05-4.59-4.05-4.59 0-8.73.45-13.95.45-4.86 0-8.82-.45-13.14-.45-3.06 0-4.5 1.44-4.5 4.05 0 2.25 1.44 3.69 3.87 3.69 1 0 3.51-.54 4.86-.54 3 0 4.14 1.71 4.14 6.12v41.22c0 4.41-1.17 6.12-4.14 6.12-1.35 0-3.87-.54-4.86-.54-2.43 0-3.87 1.44-3.87 3.69 0 2.61 1.44 4.05 4.5 4.05m-41.75-6.84c-9.27 0-10.8-1.08-10.8-7.56v-40.5c0-5.22 1.53-6.12 10.71-6.12 16.2 0 23.58 8.55 23.58 27.27S262 61.2 245.61 61.2m.63 6.93q32.67 0 32.67-34.29c0-22.68-10.62-33.75-32.49-33.75-4.32 0-13.41.45-15.93.45-5 0-9.09-.36-13.68-.36-3 0-4.5 1.35-4.5 4.05 0 2.25 1.44 3.69 3.87 3.69 1 0 3.6-.54 5-.54 2.88 0 4 1.71 4 6.12v41.22c0 4.41-1.08 6.12-4 6.12-1.44 0-4.05-.54-5-.54-2.43 0-3.87 1.44-3.87 3.69 0 2.7 1.53 4.05 4.5 4.05 4.59 0 8.64-.36 13.68-.36 2.52 0 11.61.45 15.75.45M164 36.45c-1.62 0-2-.72-1.26-2.7l7.83-22.41c.36-1 .54-1.26 1.08-1.26s.63.27 1 1.26l7.83 22.41c.72 2 .36 2.7-1.26 2.7zm32.85 17.1l-17.37-48c-1.62-4.41-2.7-5.58-7-5.58h-1.17c-4.41 0-5.4 1.17-7 5.58l-17.46 48c-2.07 5.76-3.69 6.66-7.29 6.84-2.43.18-3.69 1.44-3.69 3.78 0 2.61 1.44 3.87 4.32 3.87 3.42 0 6.48-.36 10.44-.36 4.41 0 8.46.36 12.51.36 2.88 0 4.41-1.44 4.41-4.05 0-2.25-1.44-3.69-3.87-3.69-.9 0-2.34.36-4.14.36-3 0-4.5-1.17-4.5-3.51a11.45 11.45 0 0 1 .81-3.69l2.79-7.83c.45-1.35 1.17-2.16 2.61-2.16h20.55a2.72 2.72 0 0 1 2.79 2.16l2.79 7.83a11.45 11.45 0 0 1 .81 3.69q0 3.51-4.59 3.51c-1.71 0-3.06-.36-4-.36a3.55 3.55 0 0 0-3.92 3.7c0 2.61 1.62 4.05 4.41 4.05 4.14 0 8.19-.36 12.87-.36 3.87 0 7.11.36 10.62.36 2.88 0 4.32-1.26 4.32-3.87 0-2.34-1.26-3.6-3.69-3.78-3.69-.18-5.31-1.08-7.38-6.84M75.06 68c4.23 0 7.92-.36 12.69-.36h24.57c5.76 0 11.25.36 13.23.36 2.7 0 3.87-1.26 3.87-4.23 0-1.53-.27-5-.27-8.73 0-2.34.27-5.31.27-6.48 0-2.7-1.35-4.32-3.87-4.32s-3.87 1.62-3.87 4c0 1 .36 3.06.36 4.86 0 5.76-2.52 7.74-9.54 7.74h-12.42c-5.85 0-7-1.26-7-7.11V39.51c0-3.33.72-4.14 3.69-4.14h3.06c4.41 0 5.94 1 5.94 3.78 0 .81-.18 2.7-.18 3.24 0 2.43 1.35 3.78 3.69 3.78 2.61 0 3.87-1.44 3.87-4.32s-.54-6.12-.54-9.45.54-6.57.54-9.36c0-3-1.26-4.59-3.87-4.59-2.34 0-3.69 1.44-3.69 3.87 0 .54.18 2.43.18 3.33 0 2.7-1.53 3.69-5.94 3.69h-3.08c-3 0-3.69-.81-3.69-4.05V13.77c0-5.49 1.08-6.48 6.39-6.48h12.33c6.48 0 8.91 1.8 8.91 6.66 0 1.89-.36 4-.36 4.86 0 2.52 1.44 4.05 3.87 4.05s4-1.53 4-4.23c0-1.17-.27-4.23-.27-6.48 0-3.33.27-6.39.27-7.74 0-3-1.26-4.23-4-4.23-2.52 0-7.65.36-13.23.36H87.75C83 .54 79.29.18 75.06.18c-3.06 0-4.5 1.44-4.5 4.05 0 2.25 1.44 3.69 3.87 3.69 1 0 3.6-.54 5-.54 2.88 0 4 1.71 4 6.12v41.22c0 4.41-1.08 6.12-4 6.12-1.44 0-4-.54-5-.54-2.43 0-3.87 1.44-3.87 3.69 0 2.61 1.44 4.01 4.5 4.01M33.3 61.2c-9.27 0-10.8-1.08-10.8-7.56v-40.5C22.5 7.92 24 7 33.21 7c16.2 0 23.58 8.55 23.58 27.27S49.68 61.2 33.3 61.2m.63 6.93q32.67 0 32.67-34.29C66.6 11.16 56 .09 34.11.09c-4.32 0-13.41.45-15.93.45C13.14.54 9.09.18 4.5.18 1.53.18 0 1.53 0 4.23c0 2.25 1.44 3.69 3.87 3.69 1 0 3.6-.54 5-.54 2.88 0 4 1.71 4 6.12v41.22c0 4.41-1.08 6.12-4 6.12-1.44 0-4-.54-5-.54C1.44 60.3 0 61.74 0 64c0 2.69 1.53 4 4.5 4 4.59 0 8.64-.36 13.68-.36 2.52 0 11.61.45 15.75.45" data-name="Layer 1"/></g></svg>
	<span class="screen-reader-text">Deadline</span>
</a>

		<p class="c-tagline  widget-newsletter__tagline pmc-u-font-size-18 pmc-u-color-brand-red" >Signup for Breaking News Alerts &amp; Newsletters</p>


	<form class="widget-newsletter__form" method="post" action="https://pages.email.deadline.com/newsletters/" id="newsletter-module-form" name="newsletter-module-form" target="_blank" data-email-capture>

		<div class="c-email-field  pmc-u-font-size-14 u-min-width-200@mobile-max u-flex u-align-items-center u-border-b-1 u-border-color-black u-justify-content-center u-width-300 u-margin-lr-auto u-max-width-100p">
	<label class="c-email-field__label u-flex-shrink-0" for="widget-newsletter-email-input">Your Email</label>
	<input class="c-email-field__input pmc-u-font-size-14" name="EmailAddress" id="widget-newsletter-email-input" required type="email" placeholder="email@example.com" />
</div>

		<button type="submit" class="widget-newsletter__button">
			Sign Up		</button>

		<input name="Deadline_Breaking_News_Opted_In" value="Yes" type="hidden" />
		<input name="Global_Opt_In_Date" value="2021-02-19" type="hidden" />
		<input name="Deadline_Breaking_News_Opt_In_Date" value="2021-02-19" type="hidden" />
		<input name="source" value="onsite-sidebar" type="hidden" />

		<input type="hidden" name="__contextName" id="__contextName" value="FormPost" />
		<input type="hidden" name="__executionContext" id="__executionContext" value="Post" />
		<input name="__successPage" id="__successPage" value="" type="hidden"
			data-email-capture-success-url="https://pages.email.deadline.com/newsletters/?signup=success"
		/>
	</form>
</div>

<div class="latest-news">
	<h3 id="" class="c-title  pmc-u-font-size-28 pmc-u-padding-b-025">

	
			<a href="https://deadline.com/v/film/" class="c-title__link "  >
	
		
		Latest Film News
			</a>
	
</h3>
<ul class="o-story-list "
	>
			<li class="o-story-list__item ">
				<div class="o-tease u-border-t-1 u-border-color-grey-medium-light pmc-u-padding-t-1 pmc-u-margin-b-1  " >

			<a href="https://deadline.com/2021/02/are-you-there-god-its-me-margaret-abby-ryder-fortson-cast-rachel-mcadams-1234697055/" class="u-display-contents ">
			<div class="o-tease__primary ">
			
							<h3 id="" class="c-title  pmc-u-color-black pmc-u-font-size-14 pmc-u-line-height-small">

	
	
		
		&#039;Are You There God? It&#039;s Me, Margaret&#039; Movie Finds Its Margaret In &#039;Ant-Man&#039;s Abby Ryder Fortson; Rachel McAdams Also Set
	
</h3>
			
			
			
					</div>

				<div class="o-tease__secondary pmc-u-margin-r-1">
			

	<figure class="c-figure  u-width-100" style="">

	<div class="pmc-u-crop-9x16">

	<img class="c-figure__image " src="" data-lazy-src="https://deadline.com/wp-content/uploads/2021/02/Rachel-McAdams-Abby-Ryder-Fortson.jpg?w=200&#038;h=112&#038;crop=1" alt="">


	</div>




</figure>

		</div>
		
			</a>
	
	</div>
		</li>
			<li class="o-story-list__item ">
				<div class="o-tease u-border-t-1 u-border-color-grey-medium-light pmc-u-padding-t-1 pmc-u-margin-b-1  " >

			<a href="https://deadline.com/2021/02/act-of-valor-director-scott-waugh-action-pic-eye-in-the-sky-1234697043/" class="u-display-contents ">
			<div class="o-tease__primary ">
			
							<h3 id="" class="c-title  pmc-u-color-black pmc-u-font-size-14 pmc-u-line-height-small">

	
	
		
		&#039;Act Of Valor&#039; Director Scott Waugh To Helm Action Pic &#039;Eye in The Sky&#039;
	
</h3>
			
			
			
					</div>

				<div class="o-tease__secondary pmc-u-margin-r-1">
			

	<figure class="c-figure  u-width-100" style="">

	<div class="pmc-u-crop-9x16">

	<img class="c-figure__image " src="" data-lazy-src="https://deadline.com/wp-content/uploads/2021/02/Scott-Waugh.jpg?w=200&#038;h=112&#038;crop=1" alt="">


	</div>




</figure>

		</div>
		
			</a>
	
	</div>
		</li>
			<li class="o-story-list__item ">
				<div class="o-tease u-border-t-1 u-border-color-grey-medium-light pmc-u-padding-t-1 pmc-u-margin-b-1  " >

			<a href="https://deadline.com/2021/02/sam-riley-natasia-demetriou-hanway-sales-efm-1234697008/" class="u-display-contents ">
			<div class="o-tease__primary ">
			
							<h3 id="" class="c-title  pmc-u-color-black pmc-u-font-size-14 pmc-u-line-height-small">

	
	
		
		Sam Riley, Natasia Demetriou &amp; Jacob Anderson Join Rom-Com ‘Timestalker’ From ‘Prevenge’ Director Alice Lowe; HanWay Boards Sales – EFM
	
</h3>
			
			
			
					</div>

				<div class="o-tease__secondary pmc-u-margin-r-1">
			

	<figure class="c-figure  u-width-100" style="">

	<div class="pmc-u-crop-9x16">

	<img class="c-figure__image " src="" data-lazy-src="https://deadline.com/wp-content/uploads/2021/02/New-Project-16.jpg?w=200&#038;h=112&#038;crop=1" alt="">


	</div>




</figure>

		</div>
		
			</a>
	
	</div>
		</li>
	</ul>
</div>
		<style type="text/css">
			.markplace-ads {
				padding: 20px 0;
			}

			.markplace-ads ul {
				list-style: none;
			}

			.marketplace-title {
				display: none;
			}
		</style>
		<div class="markplace-ads" data-event-tracking="" ><h3 id='pmc-marketplace-ads-1' class='widget-title marketplace-title'><span>Marketplace</span></h3><ul aria-labelledby="pmc-marketplace-ads-1"><li id="pmc-ads-widget-9" class="marketplace-ad widget_pmc-ads-widget">	<div class="admz" id="adm-widget-b-dsk-marketplace-1">
					<div class="adma boomerang" data-device="Desktop" data-width="300">
				
<div class="pmc-adm-boomerang-pub-div ">
	<div id="div-gpt-dsk-dl-mp1-uid9"
		class="adw-300 adh-100" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'medrec', 'div-gpt-dsk-dl-mp1-uid9' )
								.setTargeting( 'pos', ["marketplace","marketplace1"] )
								.setSubAdUnitPath("Marketplace\/Marketplace1")
												.addSize([[300,100]])
												;
							});
		</script>
	</div>
</div>
			</div>
				</div>
</li><li id="pmc-ads-widget-71" class="marketplace-ad widget_pmc-ads-widget">	<div class="admz" id="adm-widget-b-dsk-marketplace-2">
					<div class="adma boomerang" data-device="Desktop" data-width="300">
				
<div class="pmc-adm-boomerang-pub-div ">
	<div id="div-gpt-dsk-dl-mp2-uid10"
		class="adw-300 adh-100" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'medrec', 'div-gpt-dsk-dl-mp2-uid10' )
								.setTargeting( 'pos', ["marketplace","marketplace2"] )
								.setSubAdUnitPath("Marketplace\/Marketplace2")
												.addSize([[300,100]])
												;
							});
		</script>
	</div>
</div>
			</div>
				</div>
</li><li id="pmc-ads-widget-73" class="marketplace-ad widget_pmc-ads-widget">	<div class="admz" id="adm-widget-b-dsk-marketplace-3">
					<div class="adma boomerang" data-device="Desktop" data-width="300">
				
<div class="pmc-adm-boomerang-pub-div ">
	<div id="div-gpt-dsk-dl-mp3-uid11"
		class="adw-300 adh-100" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'medrec', 'div-gpt-dsk-dl-mp3-uid11' )
								.setTargeting( 'pos', ["marketplace","marketplace3"] )
								.setSubAdUnitPath("Marketplace\/Marketplace3")
												.addSize([[300,100]])
												;
							});
		</script>
	</div>
</div>
			</div>
				</div>
</li></ul></div>			</aside>

		</div> <!-- /.a-article-grid__main -->

	</div> <!-- /.a-article-grid -->

	
</main>

<section class="a-wrapper pmc-u-background-white pmc-u-padding-b-2">
	<h2 id="section-newswire" class="c-heading pmc-u-font-size-32 pmc-u-margin-b-050 u-border-t-1 u-border-color-grey-medium-light pmc-u-padding-t-050">
		Newswire	</h2>

	<ul id="pmc-footer" class="pmc-a-grid pmc-a-cols2 pmc-a-cols5@tablet a-unstyle-list a-grid-first-child-span-all@mobile-max a-grid--with-script" aria-labelledby="section-newswire">

		<script type="text/html" id="tmpl-pmc-footer" data-id="pmc-footer">
			<# _.each( data, function( feed ){ #>
			<li class="pmc-a-grid-item u-height-100p">

				<a href="{{feed.url}}" class="a-unstyle-link u-display-contents u-flex u-flex-direction-column">

					<!-- @TODO: Update to a modifier once we develop it and name it -->
					<span class="c-title pmc-u-font-size-14 pmc-u-font-weight-normal pmc-u-margin-b-050 u-flex-order-3">{{feed.title}}</span>

					<div class="pmc-u-crop-3x4">
						<img src="{{feed.image_src}}" srcset="{{feed.image_srcset}}" alt="" sizes="{{feed.image_sizes}}" />
					</div>

					<div class="c-label pmc-u-font-size-14 pmc-u-color-brand-red pmc-u-padding-a-00 pmc-u-margin-tb-050 pmc-u-line-height-small u-text-transform-initial">{{feed.source.name}}</div>

				</a>
			</li>
			<# }) #>
		</script>
	</ul>
</section>

<footer class="pmc-u-background-black pmc-u-color-white pmc-u-padding-tb-1" data-footer>

	<div class="a-wrapper">

		<div class="pmc-a-grid pmc-a-cols3@tablet pmc-u-padding-tb-1">
			<nav class="o-nav  u-text-align-center@mobile pmc-u-padding-a-1@mobile-max u-border-a-1@mobile-max u-border-color-grey-medium-light" data-dropdown="true"
			aria-label="footer-menu-deadline"
		>

			<h4 id="footer-menu-deadline" class="o-nav__title is-active is-heading pmc-u-font-size-20 pmc-u-margin-b-050 a-icon-after-down a-icon-after-down-hide@mobile pmc-u-margin-a-00@mobile-max" data-dropdown-list-item="true"> Deadline</h4>
	
	<ul class="o-nav__list pmc-u-margin-a-00@mobile-max pmc-u-color-grey-medium-light u-color-white@mobile-max" data-dropdown-list="true"
			>
					<li class="o-nav__list-item pmc-u-color-grey-medium-light u-color-white:hover pmc-u-font-size-18@mobile-max pmc-u-font-size-12 pmc-u-margin-t-1@mobile-max pmc-u-line-height-large" data-dropdown-list-item="true">
				<a class="c-nav-link  " href="/about-dhd/">
		About Us</a>
			</li>
					<li class="o-nav__list-item pmc-u-color-grey-medium-light u-color-white:hover pmc-u-font-size-18@mobile-max pmc-u-font-size-12 pmc-u-margin-t-1@mobile-max pmc-u-line-height-large" data-dropdown-list-item="true">
				<a class="c-nav-link  " href="https://deadline.com/accessibility/">
		Accessibility</a>
			</li>
					<li class="o-nav__list-item pmc-u-color-grey-medium-light u-color-white:hover pmc-u-font-size-18@mobile-max pmc-u-font-size-12 pmc-u-margin-t-1@mobile-max pmc-u-line-height-large" data-dropdown-list-item="true">
				<a class="c-nav-link  " href="/advertise">
		Advertise</a>
			</li>
			</ul>
</nav>
<nav class="o-nav  u-text-align-center@mobile pmc-u-padding-a-1@mobile-max u-border-a-1@mobile-max u-border-color-grey-medium-light" data-dropdown="true"
			aria-label="footer-menu-legal"
		>

			<h4 id="footer-menu-legal" class="o-nav__title is-active is-heading pmc-u-font-size-20 pmc-u-margin-b-050 a-icon-after-down a-icon-after-down-hide@mobile pmc-u-margin-a-00@mobile-max" data-dropdown-list-item="true"> Legal</h4>
	
	<ul class="o-nav__list pmc-u-margin-a-00@mobile-max pmc-u-color-grey-medium-light u-color-white@mobile-max" data-dropdown-list="true"
			>
					<li class="o-nav__list-item pmc-u-color-grey-medium-light u-color-white:hover pmc-u-font-size-18@mobile-max pmc-u-font-size-12 pmc-u-margin-t-1@mobile-max pmc-u-line-height-large" data-dropdown-list-item="true">
				<a class="c-nav-link  " href="https://pmc.com/terms-of-use/">
		Terms of Use</a>
			</li>
					<li class="o-nav__list-item pmc-u-color-grey-medium-light u-color-white:hover pmc-u-font-size-18@mobile-max pmc-u-font-size-12 pmc-u-margin-t-1@mobile-max pmc-u-line-height-large" data-dropdown-list-item="true">
				<a class="c-nav-link  " href="https://pmc.com/privacy-policy/">
		Privacy Policy</a>
			</li>
					<li class="o-nav__list-item pmc-u-color-grey-medium-light u-color-white:hover pmc-u-font-size-18@mobile-max pmc-u-font-size-12 pmc-u-margin-t-1@mobile-max pmc-u-line-height-large" data-dropdown-list-item="true">
				<a class="c-nav-link  " href="http://optout.aboutads.info/">
		AdChoices</a>
			</li>
					<li class="o-nav__list-item pmc-u-color-grey-medium-light u-color-white:hover pmc-u-font-size-18@mobile-max pmc-u-font-size-12 pmc-u-margin-t-1@mobile-max pmc-u-line-height-large" data-dropdown-list-item="true">
				<a class="c-nav-link  " href="https://pmc.com/privacy-policy/#california">
		California Privacy Rights</a>
			</li>
					<li class="o-nav__list-item pmc-u-color-grey-medium-light u-color-white:hover pmc-u-font-size-18@mobile-max pmc-u-font-size-12 pmc-u-margin-t-1@mobile-max pmc-u-line-height-large" data-dropdown-list-item="true">
				<a class="c-nav-link  " href="https://pmc.com/opt-out">
		Do Not Sell My Personal Information</a>
			</li>
					<li class="o-nav__list-item pmc-u-color-grey-medium-light u-color-white:hover pmc-u-font-size-18@mobile-max pmc-u-font-size-12 pmc-u-margin-t-1@mobile-max pmc-u-line-height-large" data-dropdown-list-item="true">
				<a class="c-nav-link  privacy-consent" href="#">
		EU Privacy Preferences</a>
			</li>
			</ul>
</nav>
<nav class="o-nav  u-text-align-center@mobile pmc-u-padding-a-1@mobile-max u-border-a-1@mobile-max u-border-color-grey-medium-light" data-dropdown="true"
			aria-label="footer-menu-sitemap"
		>

			<h4 id="footer-menu-sitemap" class="o-nav__title is-active is-heading pmc-u-font-size-20 pmc-u-margin-b-050 a-icon-after-down a-icon-after-down-hide@mobile pmc-u-margin-a-00@mobile-max" data-dropdown-list-item="true"> Sitemap</h4>
	
	<ul class="o-nav__list pmc-u-margin-a-00@mobile-max pmc-u-color-grey-medium-light u-color-white@mobile-max" data-dropdown-list="true"
			>
					<li class="o-nav__list-item pmc-u-color-grey-medium-light u-color-white:hover pmc-u-font-size-18@mobile-max pmc-u-font-size-12 pmc-u-margin-t-1@mobile-max pmc-u-line-height-large" data-dropdown-list-item="true">
				<a class="c-nav-link  " href="https://deadline.com/v/tv/">
		TV</a>
			</li>
					<li class="o-nav__list-item pmc-u-color-grey-medium-light u-color-white:hover pmc-u-font-size-18@mobile-max pmc-u-font-size-12 pmc-u-margin-t-1@mobile-max pmc-u-line-height-large" data-dropdown-list-item="true">
				<a class="c-nav-link  " href="https://deadline.com/v/film/">
		Film</a>
			</li>
					<li class="o-nav__list-item pmc-u-color-grey-medium-light u-color-white:hover pmc-u-font-size-18@mobile-max pmc-u-font-size-12 pmc-u-margin-t-1@mobile-max pmc-u-line-height-large" data-dropdown-list-item="true">
				<a class="c-nav-link  " href="https://deadline.com/v/awards/">
		Awardsline</a>
			</li>
					<li class="o-nav__list-item pmc-u-color-grey-medium-light u-color-white:hover pmc-u-font-size-18@mobile-max pmc-u-font-size-12 pmc-u-margin-t-1@mobile-max pmc-u-line-height-large" data-dropdown-list-item="true">
				<a class="c-nav-link  " href="https://deadline.com/v/box-office/">
		Box Office</a>
			</li>
					<li class="o-nav__list-item pmc-u-color-grey-medium-light u-color-white:hover pmc-u-font-size-18@mobile-max pmc-u-font-size-12 pmc-u-margin-t-1@mobile-max pmc-u-line-height-large" data-dropdown-list-item="true">
				<a class="c-nav-link  " href="https://deadline.com/v/business/">
		Business</a>
			</li>
					<li class="o-nav__list-item pmc-u-color-grey-medium-light u-color-white:hover pmc-u-font-size-18@mobile-max pmc-u-font-size-12 pmc-u-margin-t-1@mobile-max pmc-u-line-height-large" data-dropdown-list-item="true">
				<a class="c-nav-link  " href="https://deadline.com/v/international/">
		International</a>
			</li>
			</ul>
</nav>
		</div>

		<div class="pmc-a-grid pmc-a-cols3@desktop u-border-t-1 u-border-color-grey-medium-dark pmc-u-padding-a-1">
			<section class="pmc-a-grid-item u-flex u-flex-direction-column u-align-items-center pmc-u-text-align-center pmc-u-padding-a-1">
				<h3 id="" class="c-title  pmc-u-margin-b-025">

	
	
		
		Connect with Us
	
</h3>
	<p class="c-tagline  pmc-u-font-size-14 pmc-u-color-grey-medium-light u-font-style-italic pmc-u-font-family-georgia pmc-u-padding-b-1 pmc-u-padding-t-050" >Get our latest storiesin the feed of your favorite networks</p>

<ul class="o-social-list  "
	>
			<li class="o-social-list__item">
						<a class="u-display-block u-border-radius-50p pmc-u-background-white pmc-u-color-brand-red pmc-u-margin-lr-025" href="https://www.facebook.com/deadline/" aria-label="facebook"
					rel="noopener noreferrer"
				target="_blank">
	

<svg class="c-icon  c-icon c-icon--bubble"
	>
	<use xlink:href="#facebook" />
	</svg>

</a>
		</li>
			<li class="o-social-list__item">
						<a class="u-display-block u-border-radius-50p pmc-u-background-white pmc-u-color-brand-red pmc-u-margin-lr-025" href="https://twitter.com/DEADLINE/" aria-label="twitter"
					rel="noopener noreferrer"
				target="_blank">
	

<svg class="c-icon  c-icon c-icon--bubble"
	>
	<use xlink:href="#twitter" />
	</svg>

</a>
		</li>
			<li class="o-social-list__item">
						<a class="u-display-block u-border-radius-50p pmc-u-background-white pmc-u-color-brand-red pmc-u-margin-lr-025" href="https://www.youtube.com/user/deadlinecom/" aria-label="youtube"
					rel="noopener noreferrer"
				target="_blank">
	

<svg class="c-icon  c-icon c-icon--bubble"
	>
	<use xlink:href="#youtube" />
	</svg>

</a>
		</li>
			<li class="o-social-list__item">
						<a class="u-display-block u-border-radius-50p pmc-u-background-white pmc-u-color-brand-red pmc-u-margin-lr-025" href="https://www.instagram.com/deadline/" aria-label="instagram"
					rel="noopener noreferrer"
				target="_blank">
	

<svg class="c-icon  c-icon c-icon--bubble"
	>
	<use xlink:href="#instagram" />
	</svg>

</a>
		</li>
	</ul>
			</section>
			<section class="pmc-a-grid-item u-flex u-flex-direction-column u-align-items-center pmc-u-text-align-center pmc-u-padding-a-1 u-border-tb-1@desktop-max u-border-lr-1@desktop u-border-color-grey-medium-dark">
				<h3 id="" class="c-title  pmc-u-margin-b-025">

	
	
		
		Have a Tip?
	
</h3>
	<p class="c-tagline  pmc-u-font-size-14 pmc-u-color-grey-medium-light u-font-style-italic pmc-u-font-family-georgia pmc-u-padding-b-1 pmc-u-padding-t-050" >We want to hear from you! Send us a tip using our annonymous form.</p>

	<a class="c-button c-button--plain pmc-u-font-size-12 pmc-u-color-white pmc-u-font-weight-bold u-text-transform-uppercase a-icon-after a-icon-right-arrow u-color-grey-medium-light:hover " href="https://deadline.com/tip-line/">

	Send Us a Tip	
	</a>
			</section>
			<section class="pmc-a-grid-item u-flex u-flex-direction-column u-align-items-center pmc-u-text-align-center pmc-u-padding-a-1 u-height-100p">
				
<h3 id="" class="c-title  pmc-u-margin-b-025">

	
	
		
		Stay in the Know
	
</h3>
	<p class="c-tagline  pmc-u-font-size-14 pmc-u-color-grey-medium-light u-font-style-italic pmc-u-font-family-georgia pmc-u-padding-b-1 pmc-u-padding-t-050" >Sign up for our breaking news alerts</p>


<form class="u-margin-t-auto@desktop" method="post" action="https://pages.email.deadline.com/newsletters/" name="newsletter-module-form" target="_blank" data-email-capture>

	<div class="u-flex u-border-b-1 u-border-color-white pmc-u-padding-b-025">
		<div class="c-email-field  pmc-u-font-size-14 u-min-width-200@mobile-max u-flex u-align-items-center">
	<label class="c-email-field__label u-flex-shrink-0" for="footer-newsletter-email-input">Your Email</label>
	<input class="c-email-field__input pmc-u-font-size-14" name="EmailAddress" id="footer-newsletter-email-input" required type="email" placeholder="email@example.com" />
</div>

		<button type="submit" class="u-flex a-icon-after a-icon-right-arrow u-color-grey-medium-light:hover a-unstyle-button u-cursor-pointer">
			<span class="a-screen-reader-only">Sign Up</span>
		</button>
	</div>

	<input name="Deadline_Breaking_News_Opted_In" value="Yes" type="hidden" />
	<input name="Global_Opt_In_Date" value="2021-02-19" type="hidden" />
	<input name="Deadline_Breaking_News_Opt_In_Date" value="2021-02-19" type="hidden" />
	<input name="source" value="onsite-footer" type="hidden" />

	<input type="hidden" name="__contextName" value="FormPost" />
	<input type="hidden" name="__executionContext" value="Post" />
	<input name="__successPage" value="" type="hidden" data-email-capture-success-url="https://pages.email.deadline.com/newsletters/?signup=success" />
</form>
			</section>
		</div>

	</div>

</footer>
<div class="a-wrapper u-align-items-center u-flex u-flex-direction-column@mobile-max pmc-u-background-white pmc-u-color-black pmc-u-padding-a-1">
	
	<abbr class="hide" title="Penske Media Corporation">PMC</abbr>

<svg class="c-icon c-icon--full pmc-u-color-red u-width-200 u-height-20 pmc-u-margin-r-2 pmc-u-margin-r-00@mobile-max pmc-u-margin-b-1@mobile-max u-flex-order-1@mobile-max"
			aria-hidden="true"
	>
	<use xlink:href="#pmc-logo-black" />
	</svg>


	<div class="pmc-u-font-size-10 pmc-u-color-grey-medium-dark pmc-u-margin-b-00 u-flex-order-3@mobile-max u-text-align-center@mobile-max">
			<p class="c-tagline  pmc-u-font-size-10 pmc-u-color-grey-medium-dark pmc-u-margin-b-00 u-flex-order-3@mobile-max u-text-align-center@mobile-max" >Copyright &copy; 2021 Penske Business Media, LLC. All Rights reserved.</p>

		Powered by <a class="c-nav-link  " href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit">
		WordPress.com VIP</a>
	</div>

	<nav class="o-dropdown  pmc-u-font-size-12 pmc-u-font-weight-bold u-margin-l-auto u-width-300 u-flex-order-2@mobile-max u-display-none@mobile-max u-display-block" tabindex="0"
			aria-labelledby="footer-pmc-sites"
	>
	<h4 id="footer-pmc-sites" class="o-dropdown__heading u-flex u-align-items-center pmc-u-padding-l-1 pmc-u-text-transform-uppercase a-icon-after-down">Our Sites</h4>
	<ul class="o-dropdown__list a-screen-reader-only pmc-u-background-white pmc-u-margin-a-00" tabindex="0">
					<li class="o-dropdown__list-item ">
									<a class="c-nav-link  pmc-u-padding-l-1 pmc-u-line-height-large pmc-u-text-transform-uppercase u-display-block u-color-white:hover u-background-brand-red:hover" href="https://variety.com/">
		Variety</a>
							</li>
					<li class="o-dropdown__list-item ">
									<a class="c-nav-link  pmc-u-padding-l-1 pmc-u-line-height-large pmc-u-text-transform-uppercase u-display-block u-color-white:hover u-background-brand-red:hover" href="https://deadline.com/">
		Deadline</a>
							</li>
					<li class="o-dropdown__list-item ">
									<a class="c-nav-link  pmc-u-padding-l-1 pmc-u-line-height-large pmc-u-text-transform-uppercase u-display-block u-color-white:hover u-background-brand-red:hover" href="https://www.rollingstone.com/">
		Rolling Stone</a>
							</li>
					<li class="o-dropdown__list-item ">
									<a class="c-nav-link  pmc-u-padding-l-1 pmc-u-line-height-large pmc-u-text-transform-uppercase u-display-block u-color-white:hover u-background-brand-red:hover" href="https://wwd.com/">
		WWD</a>
							</li>
					<li class="o-dropdown__list-item ">
									<a class="c-nav-link  pmc-u-padding-l-1 pmc-u-line-height-large pmc-u-text-transform-uppercase u-display-block u-color-white:hover u-background-brand-red:hover" href="https://hollywoodlife.com/">
		HollywoodLife</a>
							</li>
					<li class="o-dropdown__list-item ">
									<a class="c-nav-link  pmc-u-padding-l-1 pmc-u-line-height-large pmc-u-text-transform-uppercase u-display-block u-color-white:hover u-background-brand-red:hover" href="https://www.goldderby.com/">
		Gold Derby</a>
							</li>
					<li class="o-dropdown__list-item ">
									<a class="c-nav-link  pmc-u-padding-l-1 pmc-u-line-height-large pmc-u-text-transform-uppercase u-display-block u-color-white:hover u-background-brand-red:hover" href="https://spy.com/">
		Spy</a>
							</li>
					<li class="o-dropdown__list-item ">
									<a class="c-nav-link  pmc-u-padding-l-1 pmc-u-line-height-large pmc-u-text-transform-uppercase u-display-block u-color-white:hover u-background-brand-red:hover" href="https://robbreport.com/">
		Robb Report</a>
							</li>
					<li class="o-dropdown__list-item ">
									<a class="c-nav-link  pmc-u-padding-l-1 pmc-u-line-height-large pmc-u-text-transform-uppercase u-display-block u-color-white:hover u-background-brand-red:hover" href="https://footwearnews.com/">
		Footwear News</a>
							</li>
					<li class="o-dropdown__list-item ">
									<a class="c-nav-link  pmc-u-padding-l-1 pmc-u-line-height-large pmc-u-text-transform-uppercase u-display-block u-color-white:hover u-background-brand-red:hover" href="https://bgr.com/">
		BGR</a>
							</li>
					<li class="o-dropdown__list-item ">
									<a class="c-nav-link  pmc-u-padding-l-1 pmc-u-line-height-large pmc-u-text-transform-uppercase u-display-block u-color-white:hover u-background-brand-red:hover" href="https://www.indiewire.com/">
		IndieWire</a>
							</li>
					<li class="o-dropdown__list-item ">
									<a class="c-nav-link  pmc-u-padding-l-1 pmc-u-line-height-large pmc-u-text-transform-uppercase u-display-block u-color-white:hover u-background-brand-red:hover" href="https://sourcingjournal.com/">
		Sourcing Journal</a>
							</li>
					<li class="o-dropdown__list-item ">
									<a class="c-nav-link  pmc-u-padding-l-1 pmc-u-line-height-large pmc-u-text-transform-uppercase u-display-block u-color-white:hover u-background-brand-red:hover" href="https://tvline.com/">
		TVLine</a>
							</li>
					<li class="o-dropdown__list-item ">
									<a class="c-nav-link  pmc-u-padding-l-1 pmc-u-line-height-large pmc-u-text-transform-uppercase u-display-block u-color-white:hover u-background-brand-red:hover" href="https://fairchildlive.com/">
		Fairchild Media</a>
							</li>
					<li class="o-dropdown__list-item ">
									<a class="c-nav-link  pmc-u-padding-l-1 pmc-u-line-height-large pmc-u-text-transform-uppercase u-display-block u-color-white:hover u-background-brand-red:hover" href="https://www.sheknows.com/">
		She Knows</a>
							</li>
			</ul>
</nav>
	<nav class="o-nav  pmc-u-text-transform-uppercase u-flex-order-2@mobile-max u-display-none@mobile pmc-u-padding-a-1 u-border-a-1@mobile-max u-border-color-grey-medium-light pmc-u-margin-b-1@mobile-max u-width-100p" data-dropdown="true"
		>

			<h4 id="" class="o-nav__title is-active is-heading pmc-u-font-size-12@mobile-max pmc-u-margin-b-050 a-icon-after-down a-icon-after-down-hide@mobile a-icon-bottom-arrow pmc-u-margin-a-00@mobile-max" data-dropdown-list-item="true"> Our Sites</h4>
	
	<ul class="o-nav__list pmc-u-margin-a-00@mobile-max pmc-u-color-grey-medium-light u-color-black@mobile-max" data-dropdown-list="true"
			>
					<li class="o-nav__list-item pmc-u-color-grey-medium pmc-u-font-size-12@mobile-max pmc-u-margin-t-1@mobile-max pmc-u-line-height-large" data-dropdown-list-item="true">
				<a class="c-nav-link  " href="https://variety.com/">
		Variety</a>
			</li>
					<li class="o-nav__list-item pmc-u-color-grey-medium pmc-u-font-size-12@mobile-max pmc-u-margin-t-1@mobile-max pmc-u-line-height-large" data-dropdown-list-item="true">
				<a class="c-nav-link  " href="https://deadline.com/">
		Deadline</a>
			</li>
					<li class="o-nav__list-item pmc-u-color-grey-medium pmc-u-font-size-12@mobile-max pmc-u-margin-t-1@mobile-max pmc-u-line-height-large" data-dropdown-list-item="true">
				<a class="c-nav-link  " href="https://www.rollingstone.com/">
		Rolling Stone</a>
			</li>
					<li class="o-nav__list-item pmc-u-color-grey-medium pmc-u-font-size-12@mobile-max pmc-u-margin-t-1@mobile-max pmc-u-line-height-large" data-dropdown-list-item="true">
				<a class="c-nav-link  " href="https://wwd.com/">
		WWD</a>
			</li>
					<li class="o-nav__list-item pmc-u-color-grey-medium pmc-u-font-size-12@mobile-max pmc-u-margin-t-1@mobile-max pmc-u-line-height-large" data-dropdown-list-item="true">
				<a class="c-nav-link  " href="https://hollywoodlife.com/">
		HollywoodLife</a>
			</li>
					<li class="o-nav__list-item pmc-u-color-grey-medium pmc-u-font-size-12@mobile-max pmc-u-margin-t-1@mobile-max pmc-u-line-height-large" data-dropdown-list-item="true">
				<a class="c-nav-link  " href="https://www.goldderby.com/">
		Gold Derby</a>
			</li>
					<li class="o-nav__list-item pmc-u-color-grey-medium pmc-u-font-size-12@mobile-max pmc-u-margin-t-1@mobile-max pmc-u-line-height-large" data-dropdown-list-item="true">
				<a class="c-nav-link  " href="https://spy.com/">
		Spy</a>
			</li>
					<li class="o-nav__list-item pmc-u-color-grey-medium pmc-u-font-size-12@mobile-max pmc-u-margin-t-1@mobile-max pmc-u-line-height-large" data-dropdown-list-item="true">
				<a class="c-nav-link  " href="https://robbreport.com/">
		Robb Report</a>
			</li>
					<li class="o-nav__list-item pmc-u-color-grey-medium pmc-u-font-size-12@mobile-max pmc-u-margin-t-1@mobile-max pmc-u-line-height-large" data-dropdown-list-item="true">
				<a class="c-nav-link  " href="https://footwearnews.com/">
		Footwear News</a>
			</li>
					<li class="o-nav__list-item pmc-u-color-grey-medium pmc-u-font-size-12@mobile-max pmc-u-margin-t-1@mobile-max pmc-u-line-height-large" data-dropdown-list-item="true">
				<a class="c-nav-link  " href="https://bgr.com/">
		BGR</a>
			</li>
					<li class="o-nav__list-item pmc-u-color-grey-medium pmc-u-font-size-12@mobile-max pmc-u-margin-t-1@mobile-max pmc-u-line-height-large" data-dropdown-list-item="true">
				<a class="c-nav-link  " href="https://www.indiewire.com/">
		IndieWire</a>
			</li>
					<li class="o-nav__list-item pmc-u-color-grey-medium pmc-u-font-size-12@mobile-max pmc-u-margin-t-1@mobile-max pmc-u-line-height-large" data-dropdown-list-item="true">
				<a class="c-nav-link  " href="https://sourcingjournal.com/">
		Sourcing Journal</a>
			</li>
					<li class="o-nav__list-item pmc-u-color-grey-medium pmc-u-font-size-12@mobile-max pmc-u-margin-t-1@mobile-max pmc-u-line-height-large" data-dropdown-list-item="true">
				<a class="c-nav-link  " href="https://tvline.com/">
		TVLine</a>
			</li>
					<li class="o-nav__list-item pmc-u-color-grey-medium pmc-u-font-size-12@mobile-max pmc-u-margin-t-1@mobile-max pmc-u-line-height-large" data-dropdown-list-item="true">
				<a class="c-nav-link  " href="https://fairchildlive.com/">
		Fairchild Media</a>
			</li>
					<li class="o-nav__list-item pmc-u-color-grey-medium pmc-u-font-size-12@mobile-max pmc-u-margin-t-1@mobile-max pmc-u-line-height-large" data-dropdown-list-item="true">
				<a class="c-nav-link  " href="https://www.sheknows.com/">
		She Knows</a>
			</li>
			</ul>
</nav>
</div>


<h2 id="main" class="a-screen-reader-only">Site</h2>
<nav class="mega-menu // a-mega-overflow-outside" data-mega-menu aria-labelledby="main">

	<div class="a-mega-overflow-middle">

		<div class="mega-menu__wrap // a-mega-overflow-inside pmc-u-background-black u-flex u-flex-direction-column">

			<div class="mega-menu__main // pmc-u-padding-a-00 pmc-u-padding-a-1@desktop u-width-100p u-flex-1">

				<div class="mega-menu__header // pmc-u-color-white">
					<button class="mega-menu__close-button // pmc-u-background-brand-red u-border-radius-50p u-shadow-dark u-display-inline-flex u-justify-content-center u-align-items-center u-border-a-0 a-become-close-button a-become-close-button--trigger u-hidden@desktop-max" data-mega-menu-trigger>
						<span class="a-screen-reader-only">Close the menu</span>
					</button>

					<div class="u-display-none@desktop-max pmc-u-padding-r-2">
						<a class="c-logo  mega-menu__logo // pmc-u-color-white u-color-grey-medium-light:hover u-display-block u-width-100p" href="/">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 529.2 68.13"><g data-name="Layer 2"><path d="M474.84 68c4.23 0 7.92-.36 12.69-.36h24.57c5.76 0 11.25.36 13.23.36 2.7 0 3.87-1.26 3.87-4.23 0-1.53-.27-5-.27-8.73 0-2.34.27-5.31.27-6.48 0-2.7-1.35-4.32-3.87-4.32s-3.87 1.62-3.87 4c0 1 .36 3.06.36 4.86 0 5.76-2.52 7.74-9.54 7.74h-12.42c-5.85 0-7-1.26-7-7.11V39.51c0-3.33.72-4.14 3.69-4.14h3.06c4.41 0 5.94 1 5.94 3.78 0 .81-.18 2.7-.18 3.24 0 2.43 1.35 3.78 3.69 3.78 2.61 0 3.87-1.44 3.87-4.32s-.54-6.12-.54-9.45.54-6.57.54-9.36c0-3-1.26-4.59-3.87-4.59-2.34 0-3.69 1.44-3.69 3.87 0 .54.18 2.43.18 3.33 0 2.7-1.53 3.69-5.94 3.69h-3.06c-3 0-3.69-.81-3.69-4.05V13.77c0-5.49 1.08-6.48 6.39-6.48h12.33c6.48 0 8.91 1.8 8.91 6.66 0 1.89-.36 4-.36 4.86 0 2.52 1.44 4.05 3.87 4.05s4-1.53 4-4.23c0-1.17-.27-4.23-.27-6.48 0-3.33.27-6.39.27-7.74 0-3-1.26-4.23-4-4.23-2.52 0-7.65.36-13.23.36h-23.24c-4.77 0-8.46-.36-12.69-.36-3.06 0-4.5 1.44-4.5 4.05 0 2.25 1.44 3.69 3.87 3.69 1 0 3.6-.54 5-.54 2.88 0 4 1.71 4 6.12v41.22c0 4.41-1.08 6.12-4 6.12-1.44 0-4.05-.54-5-.54-2.43 0-3.87 1.44-3.87 3.69 0 2.61 1.44 4.05 4.5 4.05m-30.06-54.18v37.53c0 1-.09 1.35-.54 1.35s-.81-.27-1.44-1.35l-26.1-47c-1.8-3.15-3.15-4.14-6.93-4.14-1.71 0-4.5.36-7.2.36-3.69 0-6.57-.45-9.81-.45-3.06 0-4.5 1.44-4.5 4.05 0 2.25 1.44 3.69 3.87 3.69 1 0 3.51-.54 4.86-.54 3.24 0 4.41 1.8 4.41 6.48v40.5c0 4.68-1.17 6.48-4.41 6.48-1.35 0-3.87-.54-4.86-.54-2.43 0-3.87 1.44-3.87 3.69 0 2.61 1.44 4.05 4.5 4.05 4.32 0 8.28-.45 13.05-.45s8.73.45 13.05.45c3.06 0 4.59-1.44 4.59-4.05 0-2.25-1.44-3.69-4-3.69-1 0-3.51.54-4.86.54-3.24 0-4.41-1.8-4.41-6.48V15.21c0-1.08.09-1.35.63-1.35s.72.27 1.35 1.35l27.27 47.7c2.43 4.32 3.42 5.22 7.83 5.22h.81c3.78 0 5.49-1.71 5.49-5.22v-49c0-4.59 1.26-6.39 4.59-6.39 1.08 0 3.33.36 4.23.36a3.29 3.29 0 0 0 3.51-3.6c0-2.61-1.53-4.05-4.5-4.05-4.14 0-7.65.45-12.15.45-4.77 0-8.82-.45-13.23-.45-3 0-4.5 1.44-4.5 4.05 0 2.25 1.44 3.69 3.87 3.69 1.08 0 3.51-.54 4.95-.54 3.15 0 4.41 1.8 4.41 6.48M350.82 68c4.41 0 8.46-.45 13.41-.45s9.09.45 13.5.45c3 0 4.59-1.44 4.59-4.05a3.55 3.55 0 0 0-3.87-3.69c-1.26 0-3.78.54-5.22.54-3.06 0-4.14-1.89-4.14-6.84V14.22c0-5 1.08-6.84 4.14-6.84 1.44 0 4 .54 5.22.54a3.55 3.55 0 0 0 3.87-3.69c0-2.61-1.62-4.05-4.59-4.05-4.41 0-8.55.45-13.5.45s-9-.45-13.41-.45c-3.06 0-4.59 1.44-4.59 4.05 0 2.25 1.44 3.69 3.87 3.69 1.17 0 3.78-.54 5.22-.54 3.06 0 4.14 1.89 4.14 6.84V54c0 5-1.08 6.84-4.14 6.84-1.44 0-4.05-.54-5.22-.54-2.43 0-3.87 1.44-3.87 3.69 0 2.61 1.53 4.05 4.59 4.05m-63.45 0c4.23 0 7.92-.36 12.69-.36H323c5.76 0 11.25.36 13.23.36 2.79 0 4-1.26 4-4.23 0-1.71-.18-5.67-.18-10 0-2.61.18-6 .18-7.38 0-2.7-1.44-4.23-4-4.23a3.71 3.71 0 0 0-4 4c0 1.17.36 3.6.36 5.76 0 6.66-2.52 8.91-9.9 8.91h-9.63c-6.39 0-7.74-1.44-7.74-7.83V14.31c0-5 1.17-6.93 4.5-6.93 1.44 0 4.05.54 5.22.54 2.43 0 4-1.44 4-3.69 0-2.61-1.53-4.05-4.59-4.05-4.59 0-8.73.45-13.95.45-4.86 0-8.82-.45-13.14-.45-3.06 0-4.5 1.44-4.5 4.05 0 2.25 1.44 3.69 3.87 3.69 1 0 3.51-.54 4.86-.54 3 0 4.14 1.71 4.14 6.12v41.22c0 4.41-1.17 6.12-4.14 6.12-1.35 0-3.87-.54-4.86-.54-2.43 0-3.87 1.44-3.87 3.69 0 2.61 1.44 4.05 4.5 4.05m-41.75-6.84c-9.27 0-10.8-1.08-10.8-7.56v-40.5c0-5.22 1.53-6.12 10.71-6.12 16.2 0 23.58 8.55 23.58 27.27S262 61.2 245.61 61.2m.63 6.93q32.67 0 32.67-34.29c0-22.68-10.62-33.75-32.49-33.75-4.32 0-13.41.45-15.93.45-5 0-9.09-.36-13.68-.36-3 0-4.5 1.35-4.5 4.05 0 2.25 1.44 3.69 3.87 3.69 1 0 3.6-.54 5-.54 2.88 0 4 1.71 4 6.12v41.22c0 4.41-1.08 6.12-4 6.12-1.44 0-4.05-.54-5-.54-2.43 0-3.87 1.44-3.87 3.69 0 2.7 1.53 4.05 4.5 4.05 4.59 0 8.64-.36 13.68-.36 2.52 0 11.61.45 15.75.45M164 36.45c-1.62 0-2-.72-1.26-2.7l7.83-22.41c.36-1 .54-1.26 1.08-1.26s.63.27 1 1.26l7.83 22.41c.72 2 .36 2.7-1.26 2.7zm32.85 17.1l-17.37-48c-1.62-4.41-2.7-5.58-7-5.58h-1.17c-4.41 0-5.4 1.17-7 5.58l-17.46 48c-2.07 5.76-3.69 6.66-7.29 6.84-2.43.18-3.69 1.44-3.69 3.78 0 2.61 1.44 3.87 4.32 3.87 3.42 0 6.48-.36 10.44-.36 4.41 0 8.46.36 12.51.36 2.88 0 4.41-1.44 4.41-4.05 0-2.25-1.44-3.69-3.87-3.69-.9 0-2.34.36-4.14.36-3 0-4.5-1.17-4.5-3.51a11.45 11.45 0 0 1 .81-3.69l2.79-7.83c.45-1.35 1.17-2.16 2.61-2.16h20.55a2.72 2.72 0 0 1 2.79 2.16l2.79 7.83a11.45 11.45 0 0 1 .81 3.69q0 3.51-4.59 3.51c-1.71 0-3.06-.36-4-.36a3.55 3.55 0 0 0-3.92 3.7c0 2.61 1.62 4.05 4.41 4.05 4.14 0 8.19-.36 12.87-.36 3.87 0 7.11.36 10.62.36 2.88 0 4.32-1.26 4.32-3.87 0-2.34-1.26-3.6-3.69-3.78-3.69-.18-5.31-1.08-7.38-6.84M75.06 68c4.23 0 7.92-.36 12.69-.36h24.57c5.76 0 11.25.36 13.23.36 2.7 0 3.87-1.26 3.87-4.23 0-1.53-.27-5-.27-8.73 0-2.34.27-5.31.27-6.48 0-2.7-1.35-4.32-3.87-4.32s-3.87 1.62-3.87 4c0 1 .36 3.06.36 4.86 0 5.76-2.52 7.74-9.54 7.74h-12.42c-5.85 0-7-1.26-7-7.11V39.51c0-3.33.72-4.14 3.69-4.14h3.06c4.41 0 5.94 1 5.94 3.78 0 .81-.18 2.7-.18 3.24 0 2.43 1.35 3.78 3.69 3.78 2.61 0 3.87-1.44 3.87-4.32s-.54-6.12-.54-9.45.54-6.57.54-9.36c0-3-1.26-4.59-3.87-4.59-2.34 0-3.69 1.44-3.69 3.87 0 .54.18 2.43.18 3.33 0 2.7-1.53 3.69-5.94 3.69h-3.08c-3 0-3.69-.81-3.69-4.05V13.77c0-5.49 1.08-6.48 6.39-6.48h12.33c6.48 0 8.91 1.8 8.91 6.66 0 1.89-.36 4-.36 4.86 0 2.52 1.44 4.05 3.87 4.05s4-1.53 4-4.23c0-1.17-.27-4.23-.27-6.48 0-3.33.27-6.39.27-7.74 0-3-1.26-4.23-4-4.23-2.52 0-7.65.36-13.23.36H87.75C83 .54 79.29.18 75.06.18c-3.06 0-4.5 1.44-4.5 4.05 0 2.25 1.44 3.69 3.87 3.69 1 0 3.6-.54 5-.54 2.88 0 4 1.71 4 6.12v41.22c0 4.41-1.08 6.12-4 6.12-1.44 0-4-.54-5-.54-2.43 0-3.87 1.44-3.87 3.69 0 2.61 1.44 4.01 4.5 4.01M33.3 61.2c-9.27 0-10.8-1.08-10.8-7.56v-40.5C22.5 7.92 24 7 33.21 7c16.2 0 23.58 8.55 23.58 27.27S49.68 61.2 33.3 61.2m.63 6.93q32.67 0 32.67-34.29C66.6 11.16 56 .09 34.11.09c-4.32 0-13.41.45-15.93.45C13.14.54 9.09.18 4.5.18 1.53.18 0 1.53 0 4.23c0 2.25 1.44 3.69 3.87 3.69 1 0 3.6-.54 5-.54 2.88 0 4 1.71 4 6.12v41.22c0 4.41-1.08 6.12-4 6.12-1.44 0-4-.54-5-.54C1.44 60.3 0 61.74 0 64c0 2.69 1.53 4 4.5 4 4.59 0 8.64-.36 13.68-.36 2.52 0 11.61.45 15.75.45" data-name="Layer 1"/></g></svg>
	<span class="screen-reader-text"></span>
</a>
					</div>

					<div tabindex="-1" class="search // mega-menu__search is-search-expanded">
	<div class="search__wrap" data-header-search-trigger>
					<div data-st-search-form="menu_search_form"></div>
			</div>
</div>
				</div>

				<ul class='mega-menu__parent-list // a-unstyle-list pmc-a-grid pmc-a-cols4@desktop' data-collapsible-group>
					<li class="mega-menu__parent-list-item // pmc-a-grid-item u-border-b-1 u-border-color-grey-medium-dark u-border-b-0@desktop"
			data-collapsible="collapsed">
			<h3 id="mega-menu-item-film" class="u-flex pmc-u-color-white u-border-b-2@desktop u-border-color-brand-red">
				<a tabindex="0" href='https://deadline.com/v/film/' class="a-unstyle-link u-color-grey-medium-light:hover pmc-u-font-weight-bold pmc-u-padding-a-1 pmc-u-padding-b-025@desktop pmc-u-font-size-20 pmc-u-font-size-32@desktop">
					Film				</a>
				<button class="a-unstyle-button u-display-inline-flex u-margin-l-auto pmc-u-padding-a-1 u-display-none@desktop u-cursor-pointer" data-collapsible-toggle="always-show">
					<span class="a-become-close-button a-become-close-button--toggle ">
						<span class="a-screen-reader-only">Expand the sub-menu</span>
					</span>
				</button>
			</h3>
								<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only" aria-labelledby="mega-menu-item-film">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/category/acquisitions/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Acquisitions</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only" aria-labelledby="mega-menu-item-film">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/category/animation/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Animation</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only" aria-labelledby="mega-menu-item-film">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/category/casting/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Castings</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only" aria-labelledby="mega-menu-item-film">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/category/documentary/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Documentary</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only" aria-labelledby="mega-menu-item-film">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/category/executives/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Executives</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only" aria-labelledby="mega-menu-item-film">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/category/festivals/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Festivals</a>
						</li>
					</ul>
							</li>
					<li class="mega-menu__parent-list-item // pmc-a-grid-item u-border-b-1 u-border-color-grey-medium-dark u-border-b-0@desktop"
			data-collapsible="collapsed">
			<h3 id="mega-menu-item-tv" class="u-flex pmc-u-color-white u-border-b-2@desktop u-border-color-brand-red">
				<a tabindex="0" href='https://deadline.com/v/tv/' class="a-unstyle-link u-color-grey-medium-light:hover pmc-u-font-weight-bold pmc-u-padding-a-1 pmc-u-padding-b-025@desktop pmc-u-font-size-20 pmc-u-font-size-32@desktop">
					TV				</a>
				<button class="a-unstyle-button u-display-inline-flex u-margin-l-auto pmc-u-padding-a-1 u-display-none@desktop u-cursor-pointer" data-collapsible-toggle="always-show">
					<span class="a-become-close-button a-become-close-button--toggle ">
						<span class="a-screen-reader-only">Expand the sub-menu</span>
					</span>
				</button>
			</h3>
								<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only" aria-labelledby="mega-menu-item-tv">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/category/primetime-pilot-panic/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Primetime Pilot Panic</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only" aria-labelledby="mega-menu-item-tv">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/category/cancellations/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Cancellations</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only" aria-labelledby="mega-menu-item-tv">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/category/casting/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Castings</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only" aria-labelledby="mega-menu-item-tv">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/category/ratings/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Ratings</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only" aria-labelledby="mega-menu-item-tv">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/category/renewals/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Renewals</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only" aria-labelledby="mega-menu-item-tv">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/category/late-night-tv/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Late-Night</a>
						</li>
					</ul>
							</li>
					<li class="mega-menu__parent-list-item // pmc-a-grid-item u-border-b-1 u-border-color-grey-medium-dark u-border-b-0@desktop"
			data-collapsible="collapsed">
			<h3 id="mega-menu-item-awardsline" class="u-flex pmc-u-color-white u-border-b-2@desktop u-border-color-brand-red">
				<a tabindex="0" href='https://deadline.com/v/awards/' class="a-unstyle-link u-color-grey-medium-light:hover pmc-u-font-weight-bold pmc-u-padding-a-1 pmc-u-padding-b-025@desktop pmc-u-font-size-20 pmc-u-font-size-32@desktop">
					Awardsline				</a>
				<button class="a-unstyle-button u-display-inline-flex u-margin-l-auto pmc-u-padding-a-1 u-display-none@desktop u-cursor-pointer" data-collapsible-toggle="always-show">
					<span class="a-become-close-button a-become-close-button--toggle ">
						<span class="a-screen-reader-only">Expand the sub-menu</span>
					</span>
				</button>
			</h3>
								<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only" aria-labelledby="mega-menu-item-awardsline">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/category/the-contenders/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">The Contenders</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only" aria-labelledby="mega-menu-item-awardsline">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/category/emmy/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Emmys</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only" aria-labelledby="mega-menu-item-awardsline">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/category/oscar/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Oscars</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only" aria-labelledby="mega-menu-item-awardsline">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/tag/tony-awards/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Tonys</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only" aria-labelledby="mega-menu-item-awardsline">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/category/guilds/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Guilds</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only" aria-labelledby="mega-menu-item-awardsline">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/v/video/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Deadline Video Series</a>
						</li>
					</ul>
							</li>
					<li class="mega-menu__parent-list-item // pmc-a-grid-item u-border-b-1 u-border-color-grey-medium-dark u-border-b-0@desktop"
			data-collapsible="collapsed">
			<h3 id="mega-menu-item-box-office" class="u-flex pmc-u-color-white u-border-b-2@desktop u-border-color-brand-red">
				<a tabindex="0" href='https://deadline.com/v/box-office/' class="a-unstyle-link u-color-grey-medium-light:hover pmc-u-font-weight-bold pmc-u-padding-a-1 pmc-u-padding-b-025@desktop pmc-u-font-size-20 pmc-u-font-size-32@desktop">
					Box Office				</a>
				<button class="a-unstyle-button u-display-inline-flex u-margin-l-auto pmc-u-padding-a-1 u-display-none@desktop u-cursor-pointer" data-collapsible-toggle="always-show">
					<span class="a-become-close-button a-become-close-button--toggle ">
						<span class="a-screen-reader-only">Expand the sub-menu</span>
					</span>
				</button>
			</h3>
								<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only" aria-labelledby="mega-menu-item-box-office">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/category/exhibition/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Exhibition</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only" aria-labelledby="mega-menu-item-box-office">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/category/marketing/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Marketing</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only" aria-labelledby="mega-menu-item-box-office">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/category/release-dates/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Release Dates</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only" aria-labelledby="mega-menu-item-box-office">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/tag/international-box-office/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">International B.O.</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only" aria-labelledby="mega-menu-item-box-office">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/tag/specialty-box-office/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Specialty B.O.</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only" aria-labelledby="mega-menu-item-box-office">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/tag/broadway-box-office/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Broadway B.O.</a>
						</li>
					</ul>
							</li>
					<li class="mega-menu__parent-list-item // pmc-a-grid-item u-border-b-1 u-border-color-grey-medium-dark u-border-b-0@desktop"
			data-collapsible="collapsed">
			<h3 id="mega-menu-item-business" class="u-flex pmc-u-color-white u-border-b-2@desktop u-border-color-brand-red">
				<a tabindex="0" href='https://deadline.com/v/business/' class="a-unstyle-link u-color-grey-medium-light:hover pmc-u-font-weight-bold pmc-u-padding-a-1 pmc-u-padding-b-025@desktop pmc-u-font-size-20 pmc-u-font-size-32@desktop">
					Business				</a>
				<button class="a-unstyle-button u-display-inline-flex u-margin-l-auto pmc-u-padding-a-1 u-display-none@desktop u-cursor-pointer" data-collapsible-toggle="always-show">
					<span class="a-become-close-button a-become-close-button--toggle ">
						<span class="a-screen-reader-only">Expand the sub-menu</span>
					</span>
				</button>
			</h3>
								<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only" aria-labelledby="mega-menu-item-business">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/category/legal/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Legal</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only" aria-labelledby="mega-menu-item-business">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/category/politics/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Politics</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only" aria-labelledby="mega-menu-item-business">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/category/labor/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Labor</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only" aria-labelledby="mega-menu-item-business">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/category/agencies/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Agencies</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only" aria-labelledby="mega-menu-item-business">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/category/corporate-affairs/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Corporate Affairs</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only" aria-labelledby="mega-menu-item-business">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/category/earnings/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Earnings</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only" aria-labelledby="mega-menu-item-business">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/category/executives/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Executives</a>
						</li>
					</ul>
							</li>
					<li class="mega-menu__parent-list-item // pmc-a-grid-item u-border-b-1 u-border-color-grey-medium-dark u-border-b-0@desktop"
			data-collapsible="collapsed">
			<h3 id="mega-menu-item-international" class="u-flex pmc-u-color-white u-border-b-2@desktop u-border-color-brand-red">
				<a tabindex="0" href='https://deadline.com/v/international/' class="a-unstyle-link u-color-grey-medium-light:hover pmc-u-font-weight-bold pmc-u-padding-a-1 pmc-u-padding-b-025@desktop pmc-u-font-size-20 pmc-u-font-size-32@desktop">
					International				</a>
				<button class="a-unstyle-button u-display-inline-flex u-margin-l-auto pmc-u-padding-a-1 u-display-none@desktop u-cursor-pointer" data-collapsible-toggle="always-show">
					<span class="a-become-close-button a-become-close-button--toggle ">
						<span class="a-screen-reader-only">Expand the sub-menu</span>
					</span>
				</button>
			</h3>
								<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only" aria-labelledby="mega-menu-item-international">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/v/film/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Film</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only" aria-labelledby="mega-menu-item-international">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/v/tv/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">TV</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only" aria-labelledby="mega-menu-item-international">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/category/festivals/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Festivals</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only" aria-labelledby="mega-menu-item-international">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/tag/deadline-international-insider/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">International Insider</a>
						</li>
					</ul>
							</li>
					<li class="mega-menu__parent-list-item // pmc-a-grid-item u-border-b-1 u-border-color-grey-medium-dark u-border-b-0@desktop"
			data-collapsible="collapsed">
			<h3 id="mega-menu-item-video" class="u-flex pmc-u-color-white u-border-b-2@desktop u-border-color-brand-red">
				<a tabindex="0" href='https://deadline.com/v/video/' class="a-unstyle-link u-color-grey-medium-light:hover pmc-u-font-weight-bold pmc-u-padding-a-1 pmc-u-padding-b-025@desktop pmc-u-font-size-20 pmc-u-font-size-32@desktop">
					Video				</a>
				<button class="a-unstyle-button u-display-inline-flex u-margin-l-auto pmc-u-padding-a-1 u-display-none@desktop u-cursor-pointer" data-collapsible-toggle="always-show">
					<span class="a-become-close-button a-become-close-button--toggle ">
						<span class="a-screen-reader-only">Expand the sub-menu</span>
					</span>
				</button>
			</h3>
								<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only" aria-labelledby="mega-menu-item-video">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/category/trailers/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Trailers</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only" aria-labelledby="mega-menu-item-video">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/category/reviews/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Reviews</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only" aria-labelledby="mega-menu-item-video">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/tag/the-actors-side/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">The Actor's Side</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only" aria-labelledby="mega-menu-item-video">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/tag/behind-the-lens/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Behind The Lens</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only" aria-labelledby="mega-menu-item-video">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/tag/next-generation-tv/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Next Generation TV</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only" aria-labelledby="mega-menu-item-video">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/tag/production-value/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Production Value</a>
						</li>
					</ul>
							</li>
					<li class="mega-menu__parent-list-item // pmc-a-grid-item u-border-b-1 u-border-color-grey-medium-dark u-border-b-0@desktop"
			data-collapsible="collapsed">
			<h3 id="mega-menu-item-more" class="u-flex pmc-u-color-white u-border-b-2@desktop u-border-color-brand-red">
				<a tabindex="0" href='https://deadline.com/' class="a-unstyle-link u-color-grey-medium-light:hover pmc-u-font-weight-bold pmc-u-padding-a-1 pmc-u-padding-b-025@desktop pmc-u-font-size-20 pmc-u-font-size-32@desktop">
					More				</a>
				<button class="a-unstyle-button u-display-inline-flex u-margin-l-auto pmc-u-padding-a-1 u-display-none@desktop u-cursor-pointer" data-collapsible-toggle="always-show">
					<span class="a-become-close-button a-become-close-button--toggle ">
						<span class="a-screen-reader-only">Expand the sub-menu</span>
					</span>
				</button>
			</h3>
								<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only" aria-labelledby="mega-menu-item-more">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://insider.deadline.com/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Insider</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only" aria-labelledby="mega-menu-item-more">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://video.deadline.com/contenders/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Contenders</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only" aria-labelledby="mega-menu-item-more">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/tag/coronavirus/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Coronavirus</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only" aria-labelledby="mega-menu-item-more">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/category/theater/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Broadway</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only" aria-labelledby="mega-menu-item-more">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/category/obituaries/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Obituaries</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only" aria-labelledby="mega-menu-item-more">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/category/commentary/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Commentary</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only" aria-labelledby="mega-menu-item-more">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/category/podcast/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Podcasts</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only" aria-labelledby="mega-menu-item-more">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/category/books/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Books</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only" aria-labelledby="mega-menu-item-more">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/category/crime/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Crime</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only" aria-labelledby="mega-menu-item-more">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/category/media/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Media</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only" aria-labelledby="mega-menu-item-more">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/category/social-media-2/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Social Media</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only" aria-labelledby="mega-menu-item-more">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/category/sports/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Sports</a>
						</li>
					</ul>
							</li>
	</ul>

			</div>

			<div class="mega-menu__footer // pmc-u-color-white u-width-100p">
				
<div class="u-flex u-flex-direction-column@desktop-max pmc-u-padding-tb-1">
	<section class="u-flex u-flex-direction-column@desktop-max u-align-items-center pmc-u-margin-r-1@desktop u-align-items-center">
		<h3 class="c-title pmc-u-font-size-20 pmc-u-font-size-24@desktop pmc-u-margin-b-050 pmc-u-margin-t-050@desktop">Follow Us</h3>
		<div class="pmc-u-padding-l-1@desktop">
			<ul class="o-social-list  "
	>
			<li class="o-social-list__item">
						<a class="u-display-block u-border-radius-50p pmc-u-background-black pmc-u-color-white pmc-u-margin-lr-025 u-border-color-grey-medium-dark u-color-grey-medium-light:hover u-border-a-1" href="https://www.facebook.com/deadline/" aria-label="facebook"
					rel="noopener noreferrer"
				target="_blank">
	

<svg class="c-icon  c-icon--bubble"
	>
	<use xlink:href="#facebook" />
	</svg>

</a>
		</li>
			<li class="o-social-list__item">
						<a class="u-display-block u-border-radius-50p pmc-u-background-black pmc-u-color-white pmc-u-margin-lr-025 u-border-color-grey-medium-dark u-color-grey-medium-light:hover u-border-a-1" href="https://twitter.com/DEADLINE/" aria-label="twitter"
					rel="noopener noreferrer"
				target="_blank">
	

<svg class="c-icon  c-icon--bubble"
	>
	<use xlink:href="#twitter" />
	</svg>

</a>
		</li>
			<li class="o-social-list__item">
						<a class="u-display-block u-border-radius-50p pmc-u-background-black pmc-u-color-white pmc-u-margin-lr-025 u-border-color-grey-medium-dark u-color-grey-medium-light:hover u-border-a-1" href="https://www.youtube.com/user/deadlinecom/" aria-label="youtube"
					rel="noopener noreferrer"
				target="_blank">
	

<svg class="c-icon  c-icon--bubble"
	>
	<use xlink:href="#youtube" />
	</svg>

</a>
		</li>
			<li class="o-social-list__item">
						<a class="u-display-block u-border-radius-50p pmc-u-background-black pmc-u-color-white pmc-u-margin-lr-025 u-border-color-grey-medium-dark u-color-grey-medium-light:hover u-border-a-1" href="https://www.instagram.com/deadline/" aria-label="instagram"
					rel="noopener noreferrer"
				target="_blank">
	

<svg class="c-icon  c-icon--bubble"
	>
	<use xlink:href="#instagram" />
	</svg>

</a>
		</li>
	</ul>
		</div>
	</section>
	<section class="u-flex u-flex-direction-column@desktop-max u-align-items-center pmc-u-padding-l-2@desktop pmc-u-padding-tb-1 u-flex-1 u-align-items-center">
		<h3 class="c-title pmc-u-font-size-20 pmc-u-font-size-24@desktop pmc-u-margin-b-050 pmc-u-margin-t-050@desktop">Alerts &amp; Newsletters</h3>
		<div class="pmc-u-padding-l-1@desktop u-flex u-flex-1">
			<form class="u-flex pmc-u-font-size-16 u-width-100p" method="post" action="https://pages.email.deadline.com/newsletters/" name="newsletter-module-form" target="_blank" data-email-capture>

	<input class="mega-menu-newsletter__input // pmc-u-color-grey-dark pmc-u-padding-a-050 u-flex-1" name="EmailAddress" required type="email" placeholder="Enter your email" />
	<button type="submit" class="mega-menu-newsletter__submit // u-text-transform-uppercase c-button pmc-u-background-brand-red pmc-u-color-white pmc-u-font-weight-bold u-border-a-0 u-background-brand-red-dark:hover u-color-white:hover">Sign Up</button>
	<input name="Deadline_Breaking_News_Opted_In" value="Yes" type="hidden" />
	<input name="Global_Opt_In_Date" value="2021-02-19" type="hidden" />
	<input name="Deadline_Breaking_News_Opt_In_Date" value="2021-02-19" type="hidden" />
	<input name="source" value="onsite-footer" type="hidden" />

	<input type="hidden" name="__contextName" value="FormPost" />
	<input type="hidden" name="__executionContext" value="Post" />
	<input name="__successPage" value="" type="hidden" data-email-capture-success-url="https://pages.email.deadline.com/newsletters/?signup=success" />
</form>
		</div>
	</section>
</div>
<div class="pmc-a-grid pmc-a-cols2@desktop u-grid-gap-0@desktop-max u-border-t-1@desktop u-border-color-grey-medium-dark">
	<div class="pmc-u-padding-tb-050">
		<nav class="o-nav o-nav--horizontal " data-dropdown=""
		>

	
	<ul class="o-nav__list u-justify-content-center@desktop-max u-flex-wrap-wrap" data-dropdown-list=""
			>
					<li class="o-nav__list-item u-text-transform-uppercase pmc-u-font-family-helvetica pmc-u-color-grey-medium-light pmc-u-font-weight-normal pmc-u-font-size-10 pmc-u-margin-lr-050" data-dropdown-list-item="">
				<a class="c-nav-link  a-unstyle-link" href="/advertising-deadline-hollywood/">
		Advertise</a>
			</li>
					<li class="o-nav__list-item u-text-transform-uppercase pmc-u-font-family-helvetica pmc-u-color-grey-medium-light pmc-u-font-weight-normal pmc-u-font-size-10 pmc-u-margin-lr-050" data-dropdown-list-item="">
				<a class="c-nav-link  a-unstyle-link" href="/about-dhd/">
		About Us</a>
			</li>
					<li class="o-nav__list-item u-text-transform-uppercase pmc-u-font-family-helvetica pmc-u-color-grey-medium-light pmc-u-font-weight-normal pmc-u-font-size-10 pmc-u-margin-lr-050" data-dropdown-list-item="">
				<a class="c-nav-link  a-unstyle-link" href="/contact-us/">
		Give us feedback</a>
			</li>
					<li class="o-nav__list-item u-text-transform-uppercase pmc-u-font-family-helvetica pmc-u-color-grey-medium-light pmc-u-font-weight-normal pmc-u-font-size-10 pmc-u-margin-lr-050" data-dropdown-list-item="">
				<a class="c-nav-link  a-unstyle-link" href="https://deadline.com/tip-line/">
		Leave us a tip</a>
			</li>
			</ul>
</nav>
	</div>
	<div class="u-flex u-align-items-center pmc-u-padding-a-050 u-border-t-1@desktop-max u-border-color-grey-medium-dark">
					<a class="u-width-100@mobile-max u-width-150 u-height-20 u-margin-r-auto pmc-u-margin-r-00@desktop u-margin-l-auto@desktop" href="https://pmc.com/" aria-label="pmc-logo-white"
					rel="noopener noreferrer"
				target="_blank">
	

<svg class="c-icon c-icon--full "
	>
	<use xlink:href="#pmc-logo-white" />
	</svg>

</a>
		<small class="u-text-transform-uppercase pmc-u-padding-l-1 pmc-u-font-family-helvetica pmc-u-color-grey-medium-light pmc-u-font-weight-normal pmc-u-font-size-10">&copy; 2021 Penske Media Corporation</small>
	</div>
</div>
			</div>

		</div>
	</div>
</nav>


<section data-toaster-wrap class="toaster u-width-100p u-hidden@desktop-max">
	<div data-toaster class="pmc-u-margin-b-0 pmc-u-background-white u-box-shadow-medium pmc-u-padding-a-1 a-wrapper">
		<header class="u-flex">
				<h2 id="" class="c-heading  pmc-u-font-family-balto pmc-u-font-size-24 pmc-u-font-weight-bold">

	
		Must Read Stories
		</h2>
			<button class="u-cursor-pointer a-unstyle-button a-icon-before a-icon-do-not-enter u-margin-l-auto u-display-inline-flex u-align-items-center pmc-u-font-size-12 pmc-u-color-brand-red u-color-brand-red-dark:hover u-width-200" data-toaster-trigger>
				<span id="" class="c-label  pmc-u-font-weight-normal  pmc-u-margin-l-050 pmc-u-font-size-12" data-toaster-trigger-label>

	Hide Articles

</span>
			</button>
		</header>
		<ul class="o-story-list pmc-a-grid pmc-a-cols4"
	>
			<li class="o-story-list__item pmc-u-padding-tb-1">
				<div class="o-tease  " >

			<div class="o-tease__primary ">
			
							<h3 id="" class="c-title  pmc-u-font-size-14">

	
			<a href="https://deadline.com/2021/02/kate-mckinnon-exits-the-dropout-hulu-limited-series-theranos-elizabeth-holmes-1234696814/" class="c-title__link pmc-u-color-black u-color-brand-red:hover"  >
	
		
		Kate McKinnon Exits Hulu Drama ‘The Dropout’ About Theranos Founder Elizabeth Holmes
			</a>
	
</h3>
			
			
			
					</div>

				<div class="o-tease__secondary u-width-50 pmc-u-margin-r-1">
			

	<figure class="c-figure  " style="">

	<div class="pmc-u-crop-1x1">

	<img class="c-figure__image " src="https://deadline.com/wp-content/themes/pmc-deadline-2019/assets/public/lazyload-fallback.jpg" data-lazy-src="https://deadline.com/wp-content/uploads/2021/02/Kate-McKinnon-1.jpg?w=100&#038;h=100&#038;crop=1" alt="">


	</div>




</figure>

		</div>
		
	
	</div>
		</li>
			<li class="o-story-list__item pmc-u-padding-tb-1">
				<div class="o-tease  " >

			<div class="o-tease__primary ">
			
							<h3 id="" class="c-title  pmc-u-font-size-14">

	
			<a href="https://deadline.com/2021/02/gareth-evans-netflix-havoc-tom-hardy-1234696845/" class="c-title__link pmc-u-color-black u-color-brand-red:hover"  >
	
		
		Gareth Evans Signs Exclusive Deal With Netflix, Sets Tom Hardy-Led &#8216;Havoc&#8217; As First Film
			</a>
	
</h3>
			
			
			
					</div>

				<div class="o-tease__secondary u-width-50 pmc-u-margin-r-1">
			

	<figure class="c-figure  " style="">

	<div class="pmc-u-crop-1x1">

	<img class="c-figure__image " src="https://deadline.com/wp-content/themes/pmc-deadline-2019/assets/public/lazyload-fallback.jpg" data-lazy-src="https://deadline.com/wp-content/uploads/2021/02/Gareth.jpg?w=100&#038;h=100&#038;crop=1" alt="">


	</div>




</figure>

		</div>
		
	
	</div>
		</li>
			<li class="o-story-list__item pmc-u-padding-tb-1">
				<div class="o-tease  " >

			<div class="o-tease__primary ">
			
							<h3 id="" class="c-title  pmc-u-font-size-14">

	
			<a href="https://deadline.com/2021/02/a24-ari-asters-disappointment-blvd-joaquin-phoenix-1234696364/" class="c-title__link pmc-u-color-black u-color-brand-red:hover"  >
	
		
		A24 To Produce &#038; Finance Ari Aster&#8217;s &#8216;Disappointment Blvd.&#8217; Starring Joaquin Phoenix
			</a>
	
</h3>
			
			
			
					</div>

				<div class="o-tease__secondary u-width-50 pmc-u-margin-r-1">
			

	<figure class="c-figure  " style="">

	<div class="pmc-u-crop-1x1">

	<img class="c-figure__image " src="https://deadline.com/wp-content/themes/pmc-deadline-2019/assets/public/lazyload-fallback.jpg" data-lazy-src="https://deadline.com/wp-content/uploads/2021/02/Joaquin-Phoenix-Ari-Aster-1.jpg?w=100&#038;h=100&#038;crop=1" alt="">


	</div>




</figure>

		</div>
		
	
	</div>
		</li>
			<li class="o-story-list__item pmc-u-padding-tb-1">
				<div class="o-tease  " >

			<div class="o-tease__primary ">
			
							<h3 id="" class="c-title  pmc-u-font-size-14">

	
			<a href="https://deadline.com/2021/02/hbo-developing-adaptation-roger-zelazny-sci-fi-novel-roadmarks-with-kalinda-vazquez-george-r-r-martin-1234696624/" class="c-title__link pmc-u-color-black u-color-brand-red:hover"  >
	
		
		George R.R. Martin &#038; Kalinda Vazquez Developing Adaptation Of Roger Zelazny’s Sci-Fi Novel ‘Roadmarks’ At HBO
			</a>
	
</h3>
			
			
			
					</div>

				<div class="o-tease__secondary u-width-50 pmc-u-margin-r-1">
			

	<figure class="c-figure  " style="">

	<div class="pmc-u-crop-1x1">

	<img class="c-figure__image " src="https://deadline.com/wp-content/themes/pmc-deadline-2019/assets/public/lazyload-fallback.jpg" data-lazy-src="https://deadline.com/wp-content/uploads/2021/02/pjimage-20.jpg?w=100&#038;h=100&#038;crop=1" alt="">


	</div>




</figure>

		</div>
		
	
	</div>
		</li>
	</ul>
	</div>
</section>


		<div id="pmc-ad-bait" class="pub_300x250 pub_300x250m pub_728x90 text-ad textAd text_ad text_ads text-ads text-ad-links" style="width: 0 !important; height: 0 !important; position: fixed !important; left: -99999px !important;">ad</div>

		<script>
			if ( 'undefined' !== typeof jQuery ) {
				var $pmc_ad_bait = jQuery('#pmc-ad-bait');
				if ( $pmc_ad_bait.length ) {
					if ( 'block' !== $pmc_ad_bait.css('display') ) {
						window.pmc_is_adblocked = true;
					}
				}
			}
		</script>
		<script type="text/liquid" id="ac_article">
	<div class="ac_title ac_article">{{ result | highlight: 'title' | unescape }}</div>
	<div class="ac_sub">{{ result.published_at | date: "%h %d, %Y" }}</div>
</script>

<script type="text/liquid" id="ac_tag">
	<div class="ac_title ac_tag">
		<a href="{{ result.url }}">{{ result.name }}</a>
	</div>
</script>

<script type="text/javascript" class="optanon-category-C0004" async='async' src='https://pmc-com.videoplayerhub.com/gallery.js'></script>
<div id="pmc-gallery-modal"></div><script>
	var ccpa = document.querySelector( "a[href='https:\/\/pmc.com\/opt-out']" );
	var gdpr = document.querySelector( "nav.o-nav a.c-nav-link.privacy-consent" );
	var ca_privacy_link = document.querySelector( "a[href='https:\/\/pmc.com\/privacy-policy\/#california']" );

	ccpa = ( ccpa.parentNode.nodeName.toLowerCase() === 'li' ) ? ccpa.parentElement : ccpa;
	gdpr = ( gdpr.parentNode.nodeName.toLowerCase() === 'li' ) ? gdpr.parentElement : gdpr;
	ca_privacy_link = ( ca_privacy_link.parentNode.nodeName.toLowerCase() === 'li' ) ? ca_privacy_link.parentElement : ca_privacy_link;

	if ( ccpa && gdpr && ca_privacy_link ) {
		if ( pmc_fastly_geo_data.region !== 'CA' && pmc_fastly_geo_data.region !== 'NY' && pmc_fastly_geo_data.continent !== 'EU' ) {
			ccpa.remove();
			gdpr.remove();
			ca_privacy_link.remove();
		} else if ( pmc_fastly_geo_data.region === 'CA' || pmc_fastly_geo_data.region === 'NY' ) {
			gdpr.remove();

			ccpa.addEventListener("click", function( e ) {
				e.preventDefault();
				OneTrust.ToggleInfoDisplay();
			} );
		} else if (  pmc_fastly_geo_data.continent === 'EU' ) {
			ccpa.remove();
			ca_privacy_link.remove();

			gdpr.addEventListener("click", function( e ) {
				e.preventDefault();
				OneTrust.ToggleInfoDisplay();
			} );
		}
	}
</script>
	<script>
		if ( navigator.serviceWorker ) {
			window.addEventListener( 'load', function() {
									{
						navigator.serviceWorker.register(
							"https:\/\/deadline.com\/wp.serviceworker",
							{"scope":"\/"}						).then( reg => {
													} );
					}
							} );
		}
	</script>
	<script src='https://deadline.com/wp-content/plugins/pmc-plugins/pmc-global-functions/js/waypoints.js?ver=1.1.7' id='waypoints-js'></script>
<script defer='defer' src='https://deadline.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script defer='defer' src='https://deadline.com/wp-content/plugins/pmc-plugins/pmc-js-libraries/vendor/pmc-jquery-extensions/1.0/pmc-jquery-extensions.min.js?ver=1.0' id='pmc-jquery-extensions-js'></script>
<script defer='defer' src='https://deadline.com/wp-content/plugins/pmc-plugins/pmc-js-libraries/vendor/jquery-inview/1.0/jquery-inview.min.js?ver=1.0' id='jquery-inview-js'></script>
<script id='pmc-ga-event-tracking-js-extra'>
var pmc_ga_event_tracking = {"events":[{"selector":".c-related__list-item a","category":"article-page","label":"related-article","action":"click","url":true},{"action":"click","selector":"aside .trending-now a","category":"sidebar","label":"trending"},{"action":"click","selector":".widget-newsletter .widget-newsletter__button","category":"sidebar","label":"email-signup"},{"action":"click","selector":"aside .latest-news a","category":"sidebar","label":"latest-news"},{"action":"click","selector":"#pmc-core-header .o-nav--flexy .o-nav__list-item .c-nav-link","category":"navigation","label":"main-menu ([term])"},{"action":"click","selector":".mega-menu .mega-menu__main .mega-menu__child-list-item-link","category":"navigation","label":"mega-menu ([term])"},{"action":"click","selector":".pmc-breaking-news .c-title .c-title__link","category":"article-page","label":"breaking-news-banner (article)"},{"action":"click","selector":".pmc-breaking-news .c-figure__link .c-figure__image","category":"article-page","label":"breaking-news-banner (article)"},{"action":"click","selector":".pmc-breaking-news .dismiss-news-banner","category":"article-page","label":"breaking-news-banner (hide)"},{"action":"click","selector":".read-next a","category":"article-page","label":"read-next"},{"action":"click","selector":".breadcrumb a","category":"article-page","label":"read-next ([breadcrumb])"},{"action":"click","selector":".featured-gallery a","category":"article-page","label":"gallery_thumbs"},{"action":"click","selector":".related-story a","category":"article-page","label":"related-links"},{"action":"click","selector":".a-article-grid__main [id^=auto-tag_]","category":"article-page","label":"auto-tag"},{"action":"click","selector":".a-article-grid__main .a-content p a:not([id^=auto-tag_])","category":"article-page","label":"inline-hyperlinks"},{"action":"click","selector":"#article-story-arc a","category":"article-page","label":"story-arc"},{"action":"click","selector":".subscribe-to a","category":"article-page","label":"subscribe-to"},{"action":"click","selector":".article-tags a","category":"article-page","label":"article-tags ([article-tags])"},{"action":"click","selector":".toaster .o-story-list__item a","category":"article-page","label":"toaster (article)"},{"action":"click","selector":".toaster button","category":"article-page","label":"toaster ([toaster])"}],"device":"[D]"};
</script>
<script defer='defer' src='https://deadline.com/wp-content/plugins/pmc-plugins/pmc-google-universal-analytics/js/event-tracking.min.js?ver=2.1' id='pmc-ga-event-tracking-js'></script>
<script defer='defer' src='https://deadline.com/wp-content/plugins/pmc-plugins/pmc-video-player//js/ga-ytplayer.min.js?ver=1.4' id='pmc-ytplayer-event-tracking-js-js'></script>
<script defer='defer' src='https://deadline.com/wp-content/plugins/pmc-plugins/pmc-video-player/js/ga-jwplayer.min.js?ver=1.1' id='pmc-jwplayer-ga-js-js'></script>
<script id='pmc-video-player-ads-js-js-extra'>
var pmc_video_player_ads = {"is_jwplayer_cc_enabled":"0"};
</script>
<script src='https://deadline.com/wp-content/plugins/pmc-plugins/pmc-video-player/js/video-ads.js?ver=1.4' id='pmc-video-player-ads-js-js'></script>
<script id='pmc-social-share-bar-frontend-js-js-extra'>
var pmc_share_bar_lob_ga_tracking = {"permalink":"https:\/\/deadline.com\/2021\/02\/anthony-mccarten-jean-michel-basquiat-andy-warhol-movie-the-collaboration-movie-compelling-pictures-bohemian-rhapsody-1234696508\/","is_mobile":"","share_list":{"facebook":{"name":"Facebook","title":"Share on Facebook","class":"btn-facebook","url":"https:\/\/www.facebook.com\/sharer.php","popup":true,"javascript":false,"popup_title":"Share on Facebook"},"twitter":{"name":"Twitter","title":"Tweet","class":"btn-twitter","url":"https:\/\/twitter.com\/intent\/tweet","popup":true,"javascript":false,"popup_title":"Share on Twitter"},"tumblr":{"name":"Tumblr","title":"Post to Tumblr","class":"btn-tumblr","url":"https:\/\/www.tumblr.com\/widgets\/share\/tool\/preview","popup":true,"javascript":false,"popup_title":"Share on Tumblr"},"pinit":{"name":"Pin It","title":"Pin it","class":"btn-pinterest","url":"http:\/\/pinterest.com\/pin\/create\/link\/","popup":true,"javascript":false,"popup_title":"Share on Pinterest"},"reddit":{"name":"Reddit","title":"Submit to Reddit","class":"btn-reddit","url":"http:\/\/www.reddit.com\/submit","popup":true,"javascript":false,"popup_title":"Share on Reddit"},"linkedin":{"name":"LinkedIn","title":"Share on LinkedIn","class":"btn-linkedin","url":"http:\/\/www.linkedin.com\/shareArticle","popup":true,"javascript":false,"popup_title":"Share on LinkedIn"},"whatsapp":{"name":"WhatsApp","title":"Share on WhatsApp","class":"btn-whatsapp","url":"whatsapp:\/\/send","popup":false,"javascript":false,"popup_title":"Share on Whats App"},"email":{"name":"Email","title":"Email","class":"btn-email","url":"mailto:","popup":true,"javascript":false,"popup_title":"Send an Email"},"print":{"name":"Print","title":"Print This Page","class":"btn-print","url":"javascript:window.print()","popup":false,"javascript":true,"popup_title":"Print the Article"},"comment":{"name":"Talk","title":"Talk","class":"btn-comment","url":"","popup":false,"javascript":false,"popup_title":"Post a Comment"}}};
</script>
<script defer='defer' src='https://deadline.com/wp-content/plugins/pmc-plugins/pmc-social-share-bar/_build/js/frontend.js?ver=1.0' id='pmc-social-share-bar-frontend-js-js'></script>
<script defer='defer' src='https://deadline.com/wp-content/plugins/pmc-plugins/pmc-social-share-bar/_build/js/tracking.js?ver=1.0' id='pmc-social-share-bar-tracking-js-js'></script>
<script defer='defer' src='https://s.swiftypecdn.com/cc/Tyut9ZjAAB9kAKBjPMRb.js?ver=2.0' id='pmc-swiftype-crawler-js'></script>
<script defer='defer' src='https://deadline.com/wp-content/plugins/pmc-plugins/pmc-swiftype/assets/js/SwiftypeComponents.min.js?ver=2.0' id='pmc-swiftype-components-js'></script>
<!--[if lt IE 10]>
<script defer='defer' src='https://deadline.com/wp-content/plugins/pmc-plugins/pmc-swiftype/assets/js/swiftypecomponents-ie.js?ver=2.0' id='pmc-swiftype-components-ie-js'></script>
<![endif]-->
<script id='pmc-swiftype-config-js-extra'>
var SwiftypeConfigs = {"engine_key":"Tyut9ZjAAB9kAKBjPMRb","redirect_to":"\/results","home_url":"https:\/\/deadline.com\/","placeholder_image":"","image_size":"dl-article-body","sort_field":"_score","specific_dates":"1","sort_direction":"desc","autocomplete":{"tags":{"include":true,"name":"Subjects"},"articles":{"include":true,"name":"Articles"}},"author_list":["Nellie Andreeva","Mike Fleming Jr","Pete Hammond","Anita Busch","Jeremy Gerrard","David Lieberman","Nancy Tartaglione","Dominic Patten","Jen Yamato","The Deadline Team","Patrick Hipes","Denise Petski","Erik Pedersen","David Bloom","Anthony D'Alessandro","Lisa de Moraes","Scott Bowles","David Robb","Brian Brooks","Anna Lisa Raya","Diane Haithman"],"date_filters":{"author_facet:checkbox-facet":[],"tags_facet:checkbox-facet":{"limit":7,"allowed_items":[],"disallowed_items":[]},"topics_facet:checkbox-facet":{"limit":7,"allowed_items":[],"disallowed_items":[]},"date_options:radio-options":{"title":"DATE RANGE","default_option":0}},"custom_facet_settings":[],"meta_tags":{"post_types":{"post":"Article","pmc_top_video":"Video"},"show_content_type_meta_tag":true,"tags":["post_tag"],"topics":["vertical"],"custom_topics":[],"comment_count":true,"appeared_in_print":false},"trans":{"search":"Search","search_button":"Search","reference":"Relevance","pub_date_new":"Published Date (newest first)","pub_date_old":"Published Date (oldest first)","most_commented":"Most Commented","clear":"Clear","content_type":"Content Type","topics":"Sections","tags":"Subjects","all":"All","twentyfour_hours":"Past 24 Hours","seven_days":"Past 7 Days","thirty_days":"Past 30 Days","twelve_months":"Past 12 Months","specific_dates":"Specific Dates"},"q":"","from_str":"From:","to_str":"To:","refine_search_str":"Refine Search","author":"Author","appeared_in_print":"Appeared in Print?"};
</script>
<script defer='defer' src='https://deadline.com/wp-content/plugins/pmc-plugins/pmc-swiftype/assets/js/configuration.min.js?ver=2.0' id='pmc-swiftype-config-js'></script>
<script id='pmc-async-_pmc-breaking-news-js-extra'>
var pmc_breaking_news_hash = {"hash":"9cd314b285"};
</script>
<script defer='defer' src='https://deadline.com/wp-content/plugins/pmc-plugins/pmc-breaking-news/js/breaking-news.min.js?ver=5.6.1' id='pmc-async-_pmc-breaking-news-js'></script>
<script defer='defer' src='https://deadline.com/wp-content/plugins/pmc-plugins/pmc-floating-video/classes/../assets/js/floating-jwplayer.min.js?ver=1.1' id='pmc-floating-video-js'></script>
<script defer='defer' src='https://deadline.com/wp-content/mu-plugins/search/elasticpress/dist/js/facets-script.min.js?ver=3.4.1-beta' id='elasticpress-facets-js'></script>
<script defer='defer' src='https://deadline.com/wp-content/plugins/pmc-plugins/pmc-adm-v2/js/contextual-player.min.js?ver=1.2' id='pmc-adm-contextual-player-js'></script>
<script defer='defer' src='https://deadline.com/wp-content/plugins/lazy-load-0.7/js/jquery.sonar.min.js?ver=0.7' id='jquery-sonar-js'></script>
<script defer='defer' src='https://deadline.com/wp-content/plugins/lazy-load-0.7/js/lazy-load.js?ver=0.7' id='wpcom-lazy-load-images-js'></script>
<script defer='defer' src='https://deadline.com/wp-content/plugins/pmc-plugins/pmc-adm-v2//js/boomerang/build/index.js?ver=2020.2' id='pmc-async-adm-boomerang-client-js-js'></script>
<script id='wp-util-js-extra'>
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
</script>
<script defer='defer' src='https://deadline.com/wp-includes/js/wp-util.min.js?ver=5.6.1' id='wp-util-js'></script>
<script id='dl-common-js-js-extra'>
var dl_template_exports = {"assetsPath":"https:\/\/deadline.com\/wp-content\/themes\/pmc-deadline-2019\/assets\/build\/","restUrls":{"modules":"https:\/\/deadline.com\/wp-json\/deadline\/v1\/dl_modules\/"}};
</script>
<script defer='defer' src='https://deadline.com/wp-content/themes/pmc-deadline-2019/assets/build/js/common.js?ver=2021.2.3' id='dl-common-js-js'></script>
<script defer='defer' src='https://deadline.com/wp-content/themes/pmc-deadline-2019/assets/build/js/single.js?ver=2021.2.3' id='dl-single-js-js'></script>
<script id='thickbox-js-extra'>
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/deadline.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
</script>
<script defer='defer' src='https://deadline.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script defer='defer' src='https://deadline.com/wp-includes/js/comment-reply.min.js?ver=5.6.1' id='comment-reply-js'></script>
<script defer='defer' src='https://deadline.com/wp-content/themes/pmc-deadline-2019/assets/public/webfontloader.js?ver=1.6.28' id='dl-webfonts-js-js'></script>
<script defer='defer' src='https://deadline.com/wp-includes/js/wp-embed.min.js?ver=5.6.1' id='wp-embed-js'></script>
<script defer='defer' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.6.1'='async' id='onesignal_remote_sdk-js'></script>
<script id='onesignal_sdk_initialize-js-extra'>
var oneSignalConfig = {"default_url":"https:\/\/deadline.com","initOptions":{"wordpress":true,"appId":"c2fbeba0-9a8f-4c09-828f-66e1adf1f8da","welcomeNotification":{"disable":true},"path":"https:\/\/deadline.com\/","safari_web_id":"web.onesignal.auto.5abdae74-1423-41c2-a45a-5cf3c8870ffd","promptOptions":[]},"should_initialize_sdk":"","should_prompt_auto_register":"","should_use_native_prompt":"","should_use_modal_prompt":"","service_worker_updater_path":"wp.serviceworker","service_worker_path":"wp.serviceworker","should_use_pmc_custom_sdk_init":"1"};
</script>
<script defer='defer' src='https://deadline.com/wp-content/plugins/pmc-plugins/onesignal-free-web-push-notifications/sdk_files/init.js?ver=1.1' id='onesignal_sdk_initialize-js'></script>
<script defer='defer' src='https://widgets.outbrain.com/outbrain.js?ver=5.6.1' id='pmc-async-outbrain-partner-js-js'></script>
<script src='https://stats.wp.com/e-202107.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4.1',blog:'179290149',post:'1234696508',tz:'-8',srv:'deadline.com'} ]);
	_stq.push([ 'clickTrackerInit', '179290149', '1234696508' ]);
</script>

<!-- Start: Localize Video Player Events -->
<script type="text/javascript">
/* <![CDATA[ */
	var pmc_video_player_event_tracking = {"basic":{"autoplay":"1","content_consumed":"1","play":"1","_100_percent_played":"1","error":"1","show_ad":"1","skip_ad":"1"},"advanced":{"pause":"0","seconds_played":{"_5":"0","_10":"0","_30":"0","_60":"0","_90":"0","_120":"0","_300":"0","_600":"0"},"percent_played":{"_5":"0","_10":"0","_25":"0","_50":"0","_75":"0","_95":"0"},"jump_forward":"0","jump_backward":"0","mute":"0","unmute":"0","volume_up":"0","volume_down":"0","settings":"0","full_screen":"0","watch_on_youtube":"0"}};
/* ]]> */
</script>
<!-- End: Localize Video Player Events -->
<!-- pmc-tags-footer Neustar -->
<script type="text/javascript" class="optanon-category-C0004">function setUpAgknTag(tag) { tag.setBpId("penskemedia");tag.setCat("Film");tag.addEchoKeyValue("SUBCATEGORY","Breaking News"); } </script>
<script type="text/javascript" class="optanon-category-C0004" src="//js.agkn.com/prod/v0/tag.js" async></script>
<!-- end pmc-tags-footer Neustar -->
<!-- pmc-tags-bottom Global --><!-- START callback function for onhashchange(when the hash tag in the url gets updated) -->
<script type="text/javascript">
function global_urlhashchanged() {
	/**
	 * Track pageview
	 */
	// Build the current domain name
	var tmp_td = document.domain.split('.');
	var tracking_domain = tmp_td[tmp_td.length-2] + "." + tmp_td[tmp_td.length-1];

	// Build the current image
	var imgname = location.hash.replace('#','');
	try {
		ga( 'send', 'pageview', location.pathname + location.hash );
	} catch(err) {}

	try {
		if ( typeof window.snowplowKW == 'function' ) {
			console.log('sending tracking code');
			window.snowplowKW( 'trackPageView' );
		}
	} catch ( err ) {
	}

	// Track Quantcast
	try {

		// need to reset the array containing the options previously sent
		// as quantcast does not send the same key twice.
		if (__qc && __qc.qpixelsent && __qc.qpixelsent.length > 0) {
			__qc.qpixelsent.length = 0;
		}
		// First Quantcast Tag
		_qoptions={
			qacct:""
		};

		quantserve();

	} catch(err) {}

	// Track Comscore
	try {
		setTimeout(function(){ var url = "http" + (/^https:/.test(document.location.href) ? "s" : "") + "://beacon.scorecardresearch.com/scripts/beacon.dll" + "?c1=2&amp;c2=6035310&amp;c3=&amp;c4=&amp;c5=&amp;c6=&amp;c7=" + escape(document.location.href) + "&amp;c8=" + escape(document.title) + "&amp;c9=" + escape(document.referrer) + "&amp;c10=" + escape(screen.width+'x'+screen.height) + "&amp;rn=" + (new Date()).getTime(); var i = new Image(); i.src = url; }, 1);

		COMSCORE.beacon({c1:2,c2:"6035310",c3:"6035310",c4:"",c5:"",c6:"",c15:""});

	} catch(err) {}

	
	/**
	* Track pageview end
	*/
}
</script>
<!-- end pmc-tags-bottom Global --><!-- pmc-tags-bottom Digioh -->
<!--START Lightbox Javascript-->
<script type="text/javascript" class="optanon-category-C0004">
	(function(){
		window.setTimeout(
			function() {
				var tag = document.createElement( 'script' );
				tag.type = "text/javascript";
				tag.src   = "https://www.lightboxcdn.com/vendor/46f45cec-917a-493b-b060-184d21fdad5c/lightbox_inline.js";
				tag.async = true;

				var parent = document.getElementsByTagName( 'script' )[0];
				parent.parentNode.insertBefore( tag, parent );
			},
			500
		);
	})();
</script>
<!--END Lightbox Javascript-->
<!-- end pmc-tags-bottom Digioh --><!-- pmc-tags-bottom Comscore -->
	<script type="text/javascript" class="optanon-category-C0002">
		var comscore_vals = { c1: "2", c2: "6035310", c3: "", c4: "", c5: "", c6: "", c15: "" };
		var _comscore = _comscore || []; _comscore.push(comscore_vals); (function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();

		// Added to ensure that Comscore tags are triggered to fire on each slide of galleries
		(function(history){
			var pushState = history.pushState;
			history.pushState = function(state) {
			if (typeof history.onpushstate == "function") {
				history.onpushstate({state: state});
			}

			return pushState.apply(history, arguments);
			}
		})(window.history);

		// Trigger comscore beacon on change location.href
		window.onpopstate = history.onpushstate = function() {
			if ( COMSCORE !== undefined ) {
				setTimeout( function() {
					COMSCORE.beacon(comscore_vals);
				}, 1);
			}
		};
	</script>
<!-- end pmc-tags-bottom Comscore --><!-- pmc-tags-bottom Quantcast -->
	<script type="text/javascript" class="optanon-category-C0002">
				_qevents.push( [
			{ qacct : "p-31f3D02tYU8zY" }, // Blog network operator
			{ qacct : "p-0f0nSqEQ_DwA6" } // Individual blog/brand
		] );
			</script>
	<noscript>
		<div style="display:none;">
		<img src="//pixel.quantserve.com/pixel?a.1=p-0f0nSqEQ_DwA6&#038;a.2=p-31f3D02tYU8zY" border="0" height="1" width="1" alt="Quantcast"/>
		</div>
	</noscript>
<!-- end pmc-tags-bottom Quantcast --><!-- pmc-tags-bottom Pingdom --><!-- DO NOT REMOVE, comment for engineering, 4BAfe4nkpyAktm3S -->
<!-- end pmc-tags-bottom Pingdom -->		<script>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</script>
</div><!-- /#main-wrapper -->

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"c8454aa091","applicationID":"457823406","transactionName":"ZwYHYhBRC0JWURILX15MMEQLHwxfU1ceTEBYEw==","queueTime":0,"applicationTime":441,"atts":"S0EQFFhLGB0VU0RYS00e","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
