<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8) ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8"/>
	<!-- Google Chrome Frame for IE -->
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

	<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://deadline.com/xmlrpc.php"/>

	<!-- Add to home screen for iOS -->
	<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
	<link rel="apple-touch-icon" sizes="180x180" href="https://deadline.com/wp-content/themes/pmc-deadline-2019/assets/app/icons/apple-touch-icon.png">
	<link rel="apple-touch-icon" href="images/icons/apple-touch-icon.png">

	<!-- Tile icons for Windows -->
	<meta name="msapplication-config" content="https://deadline.com/wp-content/themes/pmc-deadline-2019/assets/app/browserconfig.xml">
	<meta name="msapplication-TileImage" content="https://deadline.com/wp-content/themes/pmc-deadline-2019/assets/app/icons/icon-144x144.png">
	<meta name="msapplication-TileColor" content="#eff4ff">

	<!-- Favicons -->
	<link rel="icon" type="image/png" sizes="32x32" href="https://deadline.com/wp-content/themes/pmc-deadline-2019/assets/app/icons/icon-32x32.png">
	<link rel="shortcut icon" href="https://deadline.com/wp-content/themes/pmc-deadline-2019/assets/app/icons/favicon.ico">

	    <meta http-equiv="x-dns-prefetch-control" content="on">
    <link rel="dns-prefetch" href="//aax.amazon-adsystem.com"/>
    <link rel="dns-prefetch" href="//ajax.googleapis.com"/>
    <link rel="dns-prefetch" href="//apiservices.krxd.net"/>
    <link rel="dns-prefetch" href="//beacon.krxd.net"/>
    <link rel="dns-prefetch" href="//boygeniusreport.files.wordpress.com"/>
    <link rel="dns-prefetch" href="//cdn.krxd.net"/>
    <link rel="dns-prefetch" href="//cdn.syndication.twimg.com"/>
    <link rel="dns-prefetch" href="//disqus.com"/>
    <link rel="dns-prefetch" href="//edge.quantserve.com"/>
    <link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/>
    <link rel="dns-prefetch" href="//i0.wp.com"/>
    <link rel="dns-prefetch" href="//i1.wp.com"/>
    <link rel="dns-prefetch" href="//i2.wp.com"/>
    <link rel="dns-prefetch" href="//load.instinctiveads.com"/>
    <link rel="dns-prefetch" href="//load.s3.amazonaws.com"/>
    <link rel="dns-prefetch" href="//o.twimg.com"/>
    <link rel="dns-prefetch" href="//p.skimresources.com"/>
    <link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/>
    <link rel="dns-prefetch" href="//pbs.twimg.com"/>
    <link rel="dns-prefetch" href="//pixel.quantserve.com"/>
    <link rel="dns-prefetch" href="//pmcdeadline2.files.wordpress.com"/>
    <link rel="dns-prefetch" href="//pmcfootwearnews.files.wordpress.com"/>
    <link rel="dns-prefetch" href="//pmchollywoodlife.files.wordpress.com"/>
    <link rel="dns-prefetch" href="//pmcvariety.files.wordpress.com"/>
    <link rel="dns-prefetch" href="//r.skimresources.com"/>
    <link rel="dns-prefetch" href="//s.gravatar.com"/>
    <link rel="dns-prefetch" href="//s.skimresources.com"/>
    <link rel="dns-prefetch" href="//s0.wp.com"/>
    <link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/>
    <link rel="dns-prefetch" href="//stats.wordpress.com"/>
    <link rel="dns-prefetch" href="//summits.wwd.com"/>
    <link rel="dns-prefetch" href="//ton.twimg.com"/>
    <link rel="dns-prefetch" href="//tpc.googlesyndication.com"/>
    <link rel="dns-prefetch" href="//www.google-analytics.com"/>
    <link rel="dns-prefetch" href="//www.googletagmanager.com"/>
    <link rel="dns-prefetch" href="//www.googletagservices.com"/>
    <link rel="dns-prefetch" href="//www.youtube.com"/>
    <link rel="dns-prefetch" href="//x.skimresources.com"/>
    <link rel="dns-prefetch" href="//csi.gstatic.com"/>
    <link rel="dns-prefetch" href="//lightboxapi2.azurewebsites.net"/>
    <link rel="dns-prefetch" href="//in.ml314.com"/>
    <link rel="dns-prefetch" href="//secure.quantserve.com"/>
    <link rel="dns-prefetch" href="//match.adsrvr.org"/>
    <link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/>
    <link rel="dns-prefetch" href="//log.outbrainimg.com"/>
    <link rel="dns-prefetch" href="//mcdp-sadc1.outbrain.com"/>
	
<meta name="description" content="The Washington Post said it will offer a free screening of the Jamal Khashoggi documentary Kingdom of Silence for its subscribers beginning." />
<meta name="keywords" content="" />
<meta name="news_keywords" content="Independent Film Project, Jamal Khashoggi, Kingdom of Silence, Washington Post" />

<title>&#8216;Kingdom Of Silence&#8217; Early Bow For WaPo Subs; IFP Student Short Film Showcase Set &#8211; Deadline</title>
<script type="text/javascript">dataLayer = window.dataLayer || []; /* Google Tag Manager */</script>
<script type="text/javascript">
/* <![CDATA[ */
var pmc_meta = {"lob":"deadline","page-type":"article","env":"desktop","primary-category":"Breaking News","primary-vertical":"film","vertical":["film"],"category":["Breaking News","Documentary","Premiere Dates"],"tag":["Independent Film Project","Jamal Khashoggi","Kingdom of Silence","Washington Post"],"author":["Patrick Hipes"],"logged-in":"","subscriber-type":"","country":"us","is_eu":false,"post-options":""};

/* ]]> */
</script>
		<script type="text/javascript" class="optanon-category-C0002">
			(function(d,w){
				var i, parts, name, c, rdecode = /(%[0-9A-Z]{2})+/g, rspace = /\+/g, ac = (d ? d.split('; ') : []);
				for(w.pmc_cookies = {}, i = 0; i < ac.length; i++) {
					parts = ac[i].split('='), name = parts[0].replace(rdecode, decodeURIComponent), c = parts.slice(1).join('=');
					if(c.charAt(0) === '"') { c = c.slice(1, -1); } c = c.replace(rdecode, decodeURIComponent).replace(rspace, ' '); w['pmc_cookies'][name] = c;
				}
			})(document.cookie, window);

			pmc_meta=pmc_meta || {}, pmc_meta.omni_visit_id = window.pmc_cookies.omni_visit_id || "deadline." + new Date().getTime() + '.' + (function(l,b,a,c,i,d){for(i=0;i<256;i++){l[i]=(i<16?'0':'')+(i).toString(16);}if(c&&c.getRandomValues){try{d=new Uint32Array(4),c.getRandomValues(d);}catch(e){d=0;}}d=d||[b()*a>>>0,b()*a>>>0,b()*a>>>0,b()*a>>>0];a=d[0],b=d[1],c=d[2],d=d[3];return l[a&0xff]+l[a>>8&0xff]+l[a>>16&0xff]+l[a>>24&0xff]+'-'+l[b&0xff]+l[b>>8&0xff]+'-'+l[b>>16&0x0f|0x40]+l[b>>24&0xff]+'-'+l[c&0x3f|0x80]+l[c>>8&0xff]+'-'+l[c>>16&0xff]+l[c>>24&0xff]+l[d&0xff]+l[d>>8&0xff]+l[d>>16&0xff]+l[d>>24&0xff];})([],Math.random,0x100000000,window.crypto||window.msCrypto);
			var d = new Date(); d.setTime(d.getTime() + ( 60 * 60 * 1000 )); var expires = d.toGMTString(); var path = "/"; var domain = window.location.hostname;
			document.cookie = 'omni_visit_id=' + encodeURIComponent(pmc_meta.omni_visit_id) + ( expires ? '; expires=' + expires : '' ) + ( path ? '; path=' + path : '' ) + ( domain ? '; domain=' + domain : '' );
		</script>
				<script type="text/javascript">
		if( window.hasOwnProperty( 'pmc_meta' ) ) {
			if( !window.hasOwnProperty( 'dataLayer' ) || !window.dataLayer.hasOwnProperty('push') ) {
				window.dataLayer = [];
			}
			window.dataLayer.push( pmc_meta );
		}
		</script>

				<link rel="preload" as="script" href="https://deadline.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp" />
				<link rel="preload" as="script" href="https://deadline.com/wp-content/plugins/pmc-plugins/pmc-global-functions/js/pmc-hooks.js?ver=5.5.1" />
				<link rel="preload" as="script" href="https://static.adsafeprotected.com/vans-adapter-google-ima.js" />
				<link rel="preload" as="script" href="https://deadline.com/wp-content/plugins/pmc-plugins/pmc-global-functions/js/pmc-utils.js" />
					<style type="text/css" id="critical-css-css">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</style>
						<style type="text/css" id="single-css">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</style>
					<script>
			window.pmc_is_adblocked = false;
		</script>
		<link rel='dns-prefetch' href='//s.swiftypecdn.com' />
<link rel='dns-prefetch' href='//content.jwplatform.com' />
<link rel='dns-prefetch' href='//d9etzk30b05yg.cloudfront.net' />
<link rel='dns-prefetch' href='//ads.blogherads.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Deadline &raquo; Jamal Khashoggi Doc &#8216;Kingdom Of Silence&#8217; Gets Early Bow For WaPo Readers; IFP Launches Year 2 Of Student Short Film Showcase &#8211; Film Briefs Comments Feed" href="https://deadline.com/2020/09/jamal-khashoggi-kingdom-of-silence-washington-post-free-screening-ifp-student-short-film-showcase-1234588866/feed/" />
<noscript><link rel='stylesheet' id='fallback-all-css-0' href='https://deadline.com/_static/??-eJydkt1uwjAMhV9oIQMJMS6mPcrkOoaG5k+xC/TtF9qFDYFQtzsnOf5yjhN9SsoGdL0h1sisjWXRjYvYKWebDHnQLIOjhbdhUQQvunRgDEJBtO9Vcv3eBtZMkLHV5IDFYspUWRdoLttCRqXIwmqij1R+iK3M5FH9rjmiBae4hUyqgaw/m946M16xy2OzmQ2DXqIfXVV3zoaONTCTsP4hT/HnYncugtiwV0drKFba6LCeHE7JwUD5T9klpgnJ6rh6nnjuq+wAi7f/PAQYX13U5eMpSUueJpEhMGXCpFavy+39lDF6H+8dzAc42gMOtVEJNJdUlXf7x4FbW4S3oa+SA5drLXZNPF+LZ0M+kCTAbkR/1xf5h39frrfb9WazWr99AbFCRoA=' type='text/css' media='all' />
</noscript><link rel='preload' as='style' onload='this.onload=null;this.rel="stylesheet"' id='all-css-0' href='https://deadline.com/_static/??-eJydkt1uwjAMhV9oIQMJMS6mPcrkOoaG5k+xC/TtF9qFDYFQtzsnOf5yjhN9SsoGdL0h1sisjWXRjYvYKWebDHnQLIOjhbdhUQQvunRgDEJBtO9Vcv3eBtZMkLHV5IDFYspUWRdoLttCRqXIwmqij1R+iK3M5FH9rjmiBae4hUyqgaw/m946M16xy2OzmQ2DXqIfXVV3zoaONTCTsP4hT/HnYncugtiwV0drKFba6LCeHE7JwUD5T9klpgnJ6rh6nnjuq+wAi7f/PAQYX13U5eMpSUueJpEhMGXCpFavy+39lDF6H+8dzAc42gMOtVEJNJdUlXf7x4FbW4S3oa+SA5drLXZNPF+LZ0M+kCTAbkR/1xf5h39frrfb9WazWr99AbFCRoA=' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='pmc-adm-style-inline-css'>
div.admz, div.admz-sp { margin-left: auto; margin-right: auto; text-align: center; } #skin-ad-inject-container { display: none; }
</style>
<noscript><link rel='stylesheet' id='fallback-screen-css-0' href='https://deadline.com/wp-content/plugins/pmc-plugins/webdam-asset-chooser/assets/webdam-imported-asset.css?m=1599577258g' type='text/css' media='screen' />
</noscript><link rel='preload' as='style' onload='this.onload=null;this.rel="stylesheet"' id='screen-css-0' href='https://deadline.com/wp-content/plugins/pmc-plugins/webdam-asset-chooser/assets/webdam-imported-asset.css?m=1599577258g' type='text/css' media='screen' />



	<!-- Smart Banner start -->
	<meta name="apple-itunes-app" content="app-id=533209613">
	<!-- Smart Banner end -->

<script type="text/javascript" src="https://deadline.com/wp-content/plugins/pmc-plugins/pmc-global-functions/js/pmc-utils.js"></script>			<script type="text/javascript">
			var pmc_do_analytics_pagecount = true;		//flag to allow analytics code to count a page view
			var pmc_common_urls = {
				parent_theme_uri: 'https://deadline.com/wp-content/themes/pmc-core-v2/',
				current_theme_uri: 'https://deadline.com/wp-content/themes/pmc-deadline-2019/',
				fb_channel_uri: 'https://deadline.com/wp-content/plugins/pmc-plugins/partner/facebook/channel.html'
			};
			</script>
		<script type="text/javascript">
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			var pmc_ga_dimensions = {"dimension1":"article","dimension3":"1234588866","dimension4":"phipes","dimension5":"breaking-news|documentary|premiere-dates","dimension6":"independent-film-project|jamal-khashoggi|kingdom-of-silence|washington-post","dimension7":"film","dimension8":"breaking-news","dimension9":"film","dimension10":"2020","dimension11":"09","dimension12":"30","dimension13":"11","dimension14":"15","dimension25":"2020-09-30T18:15:43+00:00","dimension26":"2020-09-30 11:15:43","dimension27":"Wednesday","dimension29":"anonymous"};var pmc_ga_mapped_dimensions = {"page-type":"1","page-subtype":"2","id":"3","author":"4","category":"5","tag":"6","vertical":"7","primary-category":"8","primary-vertical":"9","publish-year":"10","publish-month":"11","publish-day":"12","publish-hour":"13","publish-minute":"14","protocol":"15","paywall-entitlement":"16","paywall-sub-level-required":"17","paywall-sub-roadblock-hit":"18","paywall-acct-type":"19","paywall-acct-id":"20","paywall-org-name":"21","paywall-org-id":"22","paywall-auth-provider":"23","paywall-logged-in":"24","publish-timestamp-gmt":"25","publish-timestamp":"26","publish-day-of-week":"27","omni-visit-id":"28","user-type":"29","a-b-test":"30","experiment-name":"31","paywall-special-product-code":"32","paywall-product-code":"33","post-options":"34","child-post-id":"35"};			pmc_ga_dimensions["dimension15"] = document.location.protocol.replace(':', '');
			(function(dim){
							if( 'undefined' !== typeof pmc_meta && 'string' === typeof pmc_meta.omni_visit_id ){
				dim["dimension28"] = pmc_meta.omni_visit_id;
			}
					})(pmc_ga_dimensions);

			var pmc_ga_fields_obj = {"useAmpClientId":true};
			ga('create', "UA-1915907-29", 'auto', pmc_ga_fields_obj);
			ga('set', 'forceSSL', true);

							if ( window.pmc && pmc.tracking ) {
					ga('set', 'hitCallback', function() { pmc.tracking.do_call_events(); });
					var utms = pmc.tracking.get_properties_string();

					if ( utms !== '' ) {
						// the utm params are gone already so add them back
						ga('set', 'location', location.href.split('#')[0] + ( location.search ? '&' : '?' ) + utms);
					}
				}
						ga('require', 'linkid', 'linkid.js');
							ga('require', "GTM-KDFF9XQ" );

								ga('require', 'displayfeatures');			ga('set', pmc_ga_dimensions);
			window.pmcGaCustomDimensions = pmc_ga_dimensions;
			
			
			ga('send', 'pageview');

			
		</script>

		<script src='https://deadline.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script defer='defer' src='https://deadline.com/wp-content/plugins/ajax-comment-loading/js/google-acl.js?ver=1' id='google-ajax-comment-loading-js'></script>
<script defer='defer' src='https://deadline.com/wp-content/plugins/pmc-plugins/pmc-global-functions/js/pmc-global.min.js?ver=5.5.1' id='pmc-global-functions-js'></script>
<script src='https://deadline.com/wp-content/plugins/pmc-plugins/pmc-global-functions/js/pmc-hooks.js?ver=5.5.1' id='pmc-hooks-js'></script>
<script defer='defer' src='//content.jwplatform.com/libraries/GTHRSR56.js?ver=5.5.1' id='pmc-video-player-library-js'></script>
<script defer='defer' src='https://deadline.com/wp-content/plugins/pmc-plugins/pmc-video-player/js/script.js?ver=5.5.1' id='pmc-video-player-script-js'></script>
<script id='qmerce_js_sdk-js-extra'>
var configuration = {"rendererBaseUrl":"\/\/renderer.qmerce.com","randomBaseUrl":"\/\/random.qmerce.com"};
</script>
<script defer='defer' src='//d9etzk30b05yg.cloudfront.net/js/sdk/v2.0/apester-javascript-sdk.min.js?ver=5.5.1' id='qmerce_js_sdk-js'></script>
<script defer='defer' src='https://deadline.com/wp-content/plugins/pmc-plugins/pmc-automated-related-links/assets/build/js/app.js?ver=5.5.1' id='pmc-automated-related-link-script-js'></script>
<script id='pmc-comscore-js-extra'>
var pmc_comscore_options = {"pageview_candidate_url":"\/\/deadline.com\/wp-content\/plugins\/pmc-plugins\/pmc-comscore\/xml\/comscore-pageview-candidate.xml"};
</script>
<script defer='defer' src='https://deadline.com/wp-content/plugins/pmc-plugins/pmc-comscore/js/pmc-comscore.js?ver=1.1' id='pmc-comscore-js'></script>
<script defer='defer' src='https://deadline.com/wp-content/plugins/pmc-plugins/pmc-frisbee/assets/js/frisbee.min.js?ver=0.2.0' id='pmc-frisbee-js-js'></script>
<script defer='defer' src='https://deadline.com/wp-content/plugins/pmc-plugins/pmc-adm-v2/js/sourcebuster/sourcebuster.min.js?ver=v1.1.0' id='pmc-adm-sourcebuster-js'></script>
<script src='https://deadline.com/wp-content/plugins/pmc-plugins/pmc-adm-v2/js/polyfill/intersection-observer.min.js?ver=0.7.0' id='pmc-intersection-observer-polyfill-js'></script>
<script defer='defer' src='https://ads.blogherads.com/sk/00/000/00000/27266/header.js' id='pmc-async-adm-boomerang-theme-script-js'></script>
<script defer='defer' src='https://ads.blogherads.com/static/blogherads.js' id='pmc-async-adm-boomerang-script-js'></script>
<script type="text/javascript" src="https://iabusprivacy.pmc.com/geo-info.js"></script>
<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-ignore-ga="true" data-domain-script="a4d4e64a-9ae5-4a55-b128-aab6caf01a85"></script>
<script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0002,C0004,SPD_BG" ccpa-opt-out-geo="ca" ccpa-opt-out-lspa="true"></script>
		
<script type="text/javascript">
	function OptanonWrapper() {
		//Temp fix to solve cache issue
		if (
			'' === location.search &&
			'function' === typeof window.loadGA &&
			pmc_fastly_geo_data &&
			pmc_fastly_geo_data.continent &&
			'EU' !== pmc_fastly_geo_data.continent
		) {
			window.loadGA( true );
			var consent_data = {
				'returnValue': '',
				'success': true
			};
			pmc.hooks.do_action( 'pmc_adm_consent_data_ready', consent_data );
		}

		if ( 'object' === typeof pmc_onetrust ) {
			pmc_onetrust.init();
		}
	}
</script>
<link rel="https://api.w.org/" href="https://deadline.com/wp-json/" /><link rel="alternate" type="application/json" href="https://deadline.com/wp-json/wp/v2/posts/1234588866" /><meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://wp.me/pc8hyB-1lycXE' />
<link rel="alternate" type="application/json+oembed" href="https://deadline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdeadline.com%2F2020%2F09%2Fjamal-khashoggi-kingdom-of-silence-washington-post-free-screening-ifp-student-short-film-showcase-1234588866%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://deadline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdeadline.com%2F2020%2F09%2Fjamal-khashoggi-kingdom-of-silence-washington-post-free-screening-ifp-student-short-film-showcase-1234588866%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><meta name="author" content="Patrick Hipes">		<link rel="manifest" href="https://deadline.com/wp-json/wp/v2/web-app-manifest">
		<meta name="theme-color" content="#fff">
		<meta name="apple-mobile-web-app-capable" content="yes">
		<meta name="mobile-web-app-capable" content="yes">
		<meta name="apple-touch-fullscreen" content="YES">
							<link rel="apple-touch-startup-image" href="https://deadline.com/wp-content/themes/pmc-deadline-2019/assets/app/icons/icon-32x32.png">
		
				<meta name="apple-mobile-web-app-title" content="Deadline">
		<meta name="application-name" content="Deadline">
				<script type="text/javascript">
			window.addEventListener('beforeinstallprompt', (e) => {
				e.preventDefault();
			});
		</script>
				<script type='text/javascript'>
			var pmc_tracking_url = "https://deadline.com/?host=deadline.com&path=%2F2020%2F09%2Fjamal-khashoggi-kingdom-of-silence-washington-post-free-screening-ifp-student-short-film-showcase-1234588866%2F&ct=article&lob=deadline&loc=us&env=desktop&post_id=1234588866";
		</script>
				<script>
			try {
				// Don't rely on jQuery being loaded yet.
				document.addEventListener( 'DOMContentLoaded', function() {
					// Record in GA event if ads are blocked.
					if ( true === window.pmc_is_adblocked ) {
						ga( 'send', 'event', 'ad_blocker', 'blocked', 'ads_blocked', {
							nonInteraction: true
						});
					}
				});
			} catch( err ) {
				// Do nothing...
			}
		</script>
		
<script data-obct type="text/javascript" class="optanon-category-C0004">
	/** DO NOT MODIFY THIS CODE**/
	!function(_window, _document) {
		var OB_ADV_ID="00c7b4d413d88ff346f90f0032b4236b7f";
		if (_window.obApi) {var toArray = function(object) {return Object.prototype.toString.call(object) === '[object Array]' ? object : [object];};_window.obApi.marketerId = toArray(_window.obApi.marketerId).concat(toArray(OB_ADV_ID));return;}
		var api = _window.obApi = function() {api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);};api.version = '1.1';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = '//amplify.outbrain.com/cp/obtp.js';tag.type = 'text/javascript';var script = _document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag, script);}(window, document);
	obApi('track', 'PAGE_VIEW');
</script>
<link rel="canonical" href="https://deadline.com/2020/09/jamal-khashoggi-kingdom-of-silence-washington-post-free-screening-ifp-student-short-film-showcase-1234588866/" />

<!-- Swiftype Meta Tags Start -->
<meta class="swiftype" name="content_type" data-type="string" content="Article" />
<meta class="swiftype" name="post_id" data-type="integer" content="1234588866" />
<meta class="swiftype" name="title" data-type="string" content="Jamal Khashoggi Doc &#039;Kingdom Of Silence&#039; Gets Early Bow For WaPo Readers; IFP Launches Year 2 Of Student Short Film Showcase - Film Briefs" />
<meta class="swiftype" name="author" data-type="string" content="Patrick Hipes" />
<meta class="swiftype" name="published_at" data-type="date" content="2020-09-30 11:15:43" />
<meta class="swiftype" name="image" data-type="enum" content="https://deadline.com/wp-content/uploads/2020/01/kingdom-of-silence.jpg?w=296&#038;h=166&#038;crop=1" />
<meta class="swiftype" name="comment_count" data-type="integer" content="0" />
<meta class="swiftype" name="tags" data-type="string" content="Independent Film Project" />
<meta class="swiftype" name="tags" data-type="string" content="Jamal Khashoggi" />
<meta class="swiftype" name="tags" data-type="string" content="Kingdom of Silence" />
<meta class="swiftype" name="tags" data-type="string" content="Washington Post" />
<meta class="swiftype" name="topics" data-type="string" content="Film" />
<meta class="swiftype" name="body" data-type="text" content="The Washington Post said it will offer a free screening of the Jamal Khashoggi documentary Kingdom of Silence for its subscribers beginning Thursday, the day before the film&#039;s Friday premiere on Showtime.

Friday, October 2 marks the two-year anniversary of the murder of Khashoggi, the dissident Saudi Arabia-born WaPo journalist who had been openly critical of Saudi Arabia&#039;s government and its Crown Prince Mohammad bin Salman. Saudi Arabia and bin Salman denied involvement, but a CIA investigation eventually concluded that the Crown Prince had ordered the murder, which took place at the Saudi consulate in Turkey.

The doc, directed by Documenting Hate filmmaker Rick Rowley and executive produced by Alex Gibney in collaboration with Lawrence Wright, explores the history between the U.S. and Saudi Arabia as a backdrop to Khashoggi&#039;s death.

For Thursday&#039;s early screening, WaPo subscribers must register early via the newspaper&#039;s website.

Kingdom of Silence premieres on Showtime on Friday at 9 p.m. ET/PT. Watch the trailer here.
***
The Independent Filmmaker Project has launched its second annual Student Short Film Showcase, a program designed to discover and empower inclusive voices in short film storytelling. As part an expansion of the the initiative, the program’s first-year winning films will stream on Focus Features’ digital channels beginning next month.

A total of 20 graduate film schools nationwide will nominate three short films made by current students or recent graduates. Five winning filmmakers will be selected by a jury of filmmakers, professors and critics and announced January 11 at the IFP Gotham Awards.

Each school will nominate three short films made by current students or recent graduates, for a total of sixty nominations. Five winning filmmakers will be selected by a specially curated jury of filmmakers, professors, and critics. These winners will be announced and recognized at the IFP Gotham Awards on Monday, January 11, 2021.

Winner receive a grant of $10,000 and 12-month slots in JetBlue’s seatback entertainment systems under the “IFP Selects” movie category and on Focus Features&#039; digital platforms." />
<!-- Swiftype Meta Tags End -->


<style type="text/css">
.vvqbox {
	visibility: visible !important;
	display: block;
	clear: both;
	width: 100%;
}
.vvqbox div {
	margin: 10px auto;
}
.vvqbox img {
	max-width: 100%;
	height: 100%;
}
.vvqbox object {
	max-width: 100%;
}
</style>

<script src="https://tagan.adlightning.com/penske/op.js" defer></script>
		<script>
			/* eslint-disable */
/*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
/* This file is meant as a standalone workflow for
- testing support for link[rel=preload]
- enabling async CSS loading in browsers that do not support rel=preload
- applying rel preload css once loaded, whether supported or not.
*/
(function( w ){
	"use strict";
	// rel=preload support test
	if( !w.loadCSS ){
		w.loadCSS = function(){};
	}
	// define on the loadCSS obj
	var rp = loadCSS.relpreload = {};
	// rel=preload feature support test
	// runs once and returns a function for compat purposes
	rp.support = (function(){
		var ret;
		try {
			ret = w.document.createElement( "link" ).relList.supports( "preload" );
		} catch (e) {
			ret = false;
		}
		return function(){
			return ret;
		};
	})();

	// if preload isn't supported, get an asynchronous load by using a non-matching media attribute
	// then change that media back to its intended value on load
	rp.bindMediaToggle = function( link ){
		// remember existing media attr for ultimate state, or default to 'all'
		var finalMedia = link.media || "all";

		function enableStylesheet(){
			link.media = finalMedia;
		}

		// bind load handlers to enable media
		if( link.addEventListener ){
			link.addEventListener( "load", enableStylesheet );
		} else if( link.attachEvent ){
			link.attachEvent( "onload", enableStylesheet );
		}

		// Set rel and non-applicable media type to start an async request
		// note: timeout allows this to happen async to let rendering continue in IE
		setTimeout(function(){
			link.rel = "stylesheet";
			link.media = "only x";
		});
		// also enable media after 3 seconds,
		// which will catch very old browsers (android 2.x, old firefox) that don't support onload on link
		setTimeout( enableStylesheet, 3000 );
	};

	// loop through link elements in DOM
	rp.poly = function(){
		// double check this to prevent external calls from running
		if( rp.support() ){
			return;
		}
		var links = w.document.getElementsByTagName( "link" );
		for( var i = 0; i < links.length; i++ ){
			var link = links[ i ];
			// qualify links to those with rel=preload and as=style attrs
			if( link.rel === "preload" && link.getAttribute( "as" ) === "style" && !link.getAttribute( "data-loadcss" ) ){
				// prevent rerunning on link
				link.setAttribute( "data-loadcss", true );
				// bind listeners to toggle media back
				rp.bindMediaToggle( link );
			}
		}
	};

	// if unsupported, run the polyfill
	if( !rp.support() ){
		// run once at least
		rp.poly();

		// rerun poly on an interval until onload
		var run = w.setInterval( rp.poly, 500 );
		if( w.addEventListener ){
			w.addEventListener( "load", function(){
				rp.poly();
				w.clearInterval( run );
			} );
		} else if( w.attachEvent ){
			w.attachEvent( "onload", function(){
				rp.poly();
				w.clearInterval( run );
			} );
		}
	}


	// commonjs
	if( typeof exports !== "undefined" ){
		exports.loadCSS = loadCSS;
	}
	else {
		w.loadCSS = loadCSS;
	}
}( typeof global !== "undefined" ? global : this ) );
		</script>
		<script type="text/javascript">
/* <![CDATA[ */
var pmc_site_config = {"rot13_hostname":"qrnqyvar.pbz","hostname":"deadline.com","is_proxied":null};

/* ]]> */
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Article",
    "name": "Deadline",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://deadline.com/2020/09/jamal-khashoggi-kingdom-of-silence-washington-post-free-screening-ifp-student-short-film-showcase-1234588866/"
    },
    "headline": "'Kingdom Of Silence' Early Bow For WaPo Subs; IFP Student Short Film Showcase Set",
    "datePublished": "2020-09-30T18:15:43+00:00",
    "dateModified": "2020-09-30T11:15:43+00:00",
    "description": "The Washington Post said it will offer a free screening of the Jamal Khashoggi documentary Kingdom of Silence for its subscribers beginning Thursday, the day before the film&#8217;s Friday premiere on Showtime. Friday, October 2 marks the two-year anniversary of the murder of Khashoggi, the dissident Saudi Arabia-born WaPo journalist who had been openly critical [&hellip;]",
    "author": {
        "@type": "Person",
        "name": "Patrick Hipes"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Deadline",
        "url": "https://deadline.com",
        "logo": {
            "@type": "ImageObject",
            "url": "https://deadline.com/wp-content/uploads/2019/04/cropped-icon-512x512.png"
        }
    },
    "isAccessibleForFree": "True",
    "image": {
        "@type": "ImageObject",
        "url": "https://deadline.com/wp-content/uploads/2020/01/kingdom-of-silence.jpg"
    }
}</script>
<meta name="onesignal" content="wordpress-plugin"/>
<script type="application/javascript">
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function () {
		googletag.pubads().collapseEmptyDivs();
	});
	var blogherads = blogherads || {};
	blogherads.adq = blogherads.adq || [];
	blogherads.adq.push(function() {
		var config = {
			c3: '3940384',
			options: {}
		};
	});

	(function ( blogherads ) {
		blogherads.adq.push( function () {
							blogherads.setConf( 'vertical', 'breaking-news' );
			
			
			
			
			
			blogherads.setTargeting( 'pt', 'article' );
blogherads.setTargeting( 'ci', 'ART-1234588866' );
blogherads.setTargeting( 'tag', ["independent-film-project","jamal-khashoggi","kingdom-of-silence","washington-post"] );
blogherads.setTargeting( 'kw', ["breaking-news","documentary","premiere-dates","independent-film-project","jamal-khashoggi","kingdom-of-silence","washington-post","film"] );

			blogherads.setTargeting( 'skin', Math.floor( ( Math.random() * 12 ) + 1 ).toString() );// Needed for serving mutiple campaigns

							jQuery(document).ready(function () {
					if ('function' !== typeof jwplayer) {
						return;
					}

					var jwplayer_object = jQuery('.jwplayer');

					if ( 'object' !== typeof jwplayer_object || 0 >= jwplayer_object.length ) {
						return;
					}

					jwplayer_object.each(function (index, object) {
						var player_div_id = object.getAttribute('id');

						if (player_div_id) {
							try {
								blogherads.monetizeJWPlayer(jwplayer(player_div_id));
							} catch(e) {
								console.log(e);
							}
						}
					});
				});
			
		} );
	})( blogherads );
</script>
<link rel="amphtml" href="https://deadline.com/2020/09/jamal-khashoggi-kingdom-of-silence-washington-post-free-screening-ifp-student-short-film-showcase-1234588866/amp/"><meta name="fragment" content="!" />
<script type="text/javascript">
	ajaxurl = 'https://deadline.com/wp-admin/admin-ajax.php';
	gpid = '1234588866';
	cpage = ''
</script>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Jamal Khashoggi Doc &#8216;Kingdom Of Silence&#8217; Gets Early Bow For WaPo Readers; IFP Launches Year 2 Of Student Short Film Showcase &#8211; Film Briefs" />
<meta property="og:url" content="https://deadline.com/2020/09/jamal-khashoggi-kingdom-of-silence-washington-post-free-screening-ifp-student-short-film-showcase-1234588866/" />
<meta property="og:description" content="The Washington Post said it will offer a free screening of the Jamal Khashoggi documentary Kingdom of Silence for its subscribers beginning Thursday, the day before the film&#8217;s Friday premiere…" />
<meta property="article:published_time" content="2020-09-30T18:15:43+00:00" />
<meta property="article:modified_time" content="2020-09-30T18:15:43+00:00" />
<meta property="og:site_name" content="Deadline" />
<meta property="og:image" content="https://deadline.com/wp-content/uploads/2020/01/kingdom-of-silence.jpg?w=1024" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="544" />
<meta property="og:image:alt" content="Jamal Khashoggi Documentary Trailer &#039;Kingdom of Silence&#039;" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@DEADLINE" />
<meta name="twitter:site" content="@Deadline" />
<meta name="twitter:text:title" content="Jamal Khashoggi Doc &#8216;Kingdom Of Silence&#8217; Gets Early Bow For WaPo Readers; IFP Launches Year 2 Of Student Short Film Showcase &#8211; Film Briefs" />
<meta name="twitter:image" content="https://deadline.com/wp-content/uploads/2020/01/kingdom-of-silence.jpg?w=1024" />
<meta name="twitter:image:alt" content="Jamal Khashoggi Documentary Trailer &#039;Kingdom of Silence&#039;" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Jamal Khashoggi Doc &#8216;Kingdom Of Silence&#8217; Gets Early Bow For WaPo Readers; IFP Launches Year 2 Of Student Short Film Showcase &#8211; Film Briefs" />
<meta name="twitter:description" content="The Washington Post said it will offer a free screening of the Jamal Khashoggi documentary Kingdom of Silence for its subscribers beginning." />

<!-- End Jetpack Open Graph Tags -->
<script type="text/javascript">
/* <![CDATA[ */
var pmc_krux = {"lob":"deadline","page-type":"article","env":"desktop","primary-category":"Breaking News","primary-vertical":"film","vertical":["film"],"category":["Breaking News","Documentary","Premiere Dates"],"tag":["Independent Film Project","Jamal Khashoggi","Kingdom of Silence","Washington Post"],"author":["Patrick Hipes"],"logged-in":"","subscriber-type":""};

/* ]]> */
</script>
<link rel="icon" href="https://deadline.com/wp-content/uploads/2019/04/cropped-icon-512x512.png?w=32" sizes="32x32" />
<link rel="icon" href="https://deadline.com/wp-content/uploads/2019/04/cropped-icon-512x512.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://deadline.com/wp-content/uploads/2019/04/cropped-icon-512x512.png?w=180" />
<meta name="msapplication-TileImage" content="https://deadline.com/wp-content/uploads/2019/04/cropped-icon-512x512.png?w=270" />
			<!-- Hotjar Tracking Code for https://deadline.com -->
		<script>
			(function(h,o,t,j,a,r){
				h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
				h._hjSettings={hjid:867826,hjsv:5};
				a=o.getElementsByTagName('head')[0];
				r=o.createElement('script');r.async=1;
				r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
				a.appendChild(r);
			})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
		</script>
		<!-- pmc-tags-head Venatus --><!-- Venatus Ad Manager -->

<script type="text/javascript" class="optanon-category-C0004" src="https://hb.vntsm.com/v3/live/ad-manager.min.js" data-site-id="58dcc6c646e0fb0001b87f30" data-mode="scan" async></script>
<!-- / Venatus Ad Manager -->
<!-- end pmc-tags-head Venatus --><!-- pmc-tags-head permutive -->
<!--START Permutive Tag-->
<script type="text/javascript" class="optanon-category-C0004">
	!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,'3d2fb0bd-52fc-4b75-aaf5-2d436c172540','2aed5ae2-5875-450b-9e5e-34ac932123da',{});

	
	permutive.addon( 'web', {"page":{"type":"article","loggedIn":false,"article":{"id":"1234588866","title":"Jamal Khashoggi Doc &#8216;Kingdom Of Silence&#8217; Gets Early Bow For WaPo Readers; IFP Launches Year 2 Of Student Short Film Showcase &#8211; Film Briefs","authors":["Patrick Hipes"],"section":"Breaking News","publishedAt":"2020-09-30T18:15:43+00:00","keywords":["Independent Film Project","Jamal Khashoggi","Kingdom of Silence","Washington Post"],"categories":["Breaking News","Documentary","Premiere Dates"],"verticals":["film"],"pageLevelData":["film","Breaking News","Documentary","Premiere Dates","Independent Film Project","Jamal Khashoggi","Kingdom of Silence","Washington Post"],"pageAccessLevel":"","watson":{"taxonomy":"$alchemy_taxonomy","keywords":"$alchemy_keywords","entities":"$alchemy_entities","concepts":"$alchemy_concepts"}}}} );
</script>
<script type="text/javascript" class="optanon-category-C0004" src='https://cdn.permutive.com/3d2fb0bd-52fc-4b75-aaf5-2d436c172540-web.js' async></script>
<!--END Permutive Tag-->
<!-- end pmc-tags-head permutive --><!-- Start: Youtube Iframe API -->
<script>
	( function(){ 
		var tag = document.createElement('script');
		tag.src = "https://www.youtube.com/iframe_api";
		tag.async = true;
		window.onload = function() {
			document.getElementsByTagName('head')[0].appendChild( tag );
		}
	} )();
</script>
<!-- End: Youtube Iframe API -->
<meta property="fb:page_id" content="105558754896" /><meta name="y_key" content="a810be562637c603" /><meta name="apple-itunes-app" content="app-id=533209613" /><!-- Bombora Tag -->
<script type="text/javascript" class="optanon-category-C0004">
  //ccm informer
  (function(f,i,c){var a=decodeURIComponent,e="",l="",o="||",g=";;",h="split",b="length",j="indexOf",k=0,n="localStorage",m="_ccmdt";f[c]=f[c]||{};function d(q){var p;if(f[n]){return f[n][q]||""}else{p=i.cookie.match(q+"=([^;]*)");return(p&&p[1])||""}}f[c].us={};e=a(d(m))[h](o);k=e[b];if(k>0){while(k--){l=e[k][h]("=");if(l[b]>1){if(l[1][j](g)>-1){f[c].us[l[0]]=l[1][h](g);f[c].us[l[0]].pop()}else{f[c].us[l[0]]=l[1]}}}}})(window,document,"_ml");

  //ccm tag
  (function () {
    _ml = window._ml || {};
    _ml.eid = '65499';
    _ml.ef = ['#email'];
    _ml.informer = {
      callback: function (gaSet,gaSend) { //call back when profile is loaded
        if (typeof ga != 'undefined' && _ml.us) {
          ga('create', 'UA-1915907-81', 'auto', 'bombora');
          gaSet = 'bombora.set';
          gaSend = 'bombora.send';

          _ml.us.tp && _ml.us.tp.length > 0 && ga(gaSet, 'dimension2', _ml.us.tp[0]);
          _ml.us.ind && ga(gaSet, 'dimension3', _ml.us.ind);
          _ml.us.cr && ga(gaSet, 'dimension4', _ml.us.cr);
          _ml.us.cs && ga(gaSet, 'dimension5', _ml.us.cs);
          _ml.us.dm && ga(gaSet, 'dimension6', _ml.us.dm);
          _ml.us.pc && _ml.us.pc.length > 0 && ga(gaSet, 'dimension7', _ml.us.pc[0]);
          _ml.us.sn && ga(gaSet, 'dimension8', _ml.us.sn);
          _ml.us.dcm  && ga(gaSet, 'dimension9', _ml.us.dcm );
          _ml.us.fa  && ga(gaSet, 'dimension10', _ml.us.fa );
          _ml.us.ins && _ml.us.ins.length > 0 && ga(gaSet, 'dimension11', _ml.us.ins[0]);
          _ml.us.pg && _ml.us.pg.length > 0 && ga(gaSet, 'dimension12', _ml.us.pg[0]);
          _ml.us.edu  && ga(gaSet, 'dimension13', _ml.us.edu );

          //send custom event to ga
          ga(gaSend, 'pageview');
        }
      },
      enable: true
    };
    var s = document.getElementsByTagName('script')[0], cd = new Date(), mltag = document.createElement('script');
    mltag.type = 'text/javascript'; mltag.async = true;
    mltag.src = 'https://ml314.com/tag.aspx?' + cd.getDate() + cd.getMonth() + cd.getFullYear();
    s.parentNode.insertBefore(mltag, s);
  })();
</script>
<!-- End Bombora Tag -->

<!-- Facebook Pixel Code -->
<script type="text/javascript" class="optanon-category-C0004">
! function(f, b, e, v, n, t, s) {
    if (f.fbq) return;
    n = f.fbq = function() {
        n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)
    }
    ;
    if (!f._fbq) f._fbq = n;
    n.push = n;
    n.loaded = !0;
    n.version = '2.0';
    n.queue = [];
    t = b.createElement(e);
    t.async = !0;
    t.src = v;
    s = b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t, s)
}(window, document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '422369225140645');
fbq('track', 'PageView');
</script>
<noscript>
	<img height="1" width="1" src="https://www.facebook.com/tr?id=422369225140645&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --></head>
<body class="post-template-default single single-post postid-1234588866 single-format-standard pmc-gallery__ pmc-desktop pmc-no-tablet pmc-no-mobile geo-us">

	<!-- Google Tag Manager -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T247L5"
					  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-T247L5');</script>
	<!-- End Google Tag Manager -->

	<!-- pmc-tags-top Comscore -->	<noscript>
		<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035310&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
	</noscript>

<!-- end pmc-tags-top Comscore --><!-- pmc-tags-top Quantcast -->	<script type="text/javascript" class="optanon-category-C0002"> var _qevents = _qevents || []; (function() { var elem = document.createElement('script'); elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js"; elem.async = true; elem.type = "text/javascript"; var scpt = document.getElementsByTagName('script')[0]; scpt.parentNode.insertBefore(elem, scpt); })(); </script>

<!-- end pmc-tags-top Quantcast --><!--DFP Prestitial ad call -->

<div id="prestitial-ad-section" class="hide">
	<div id="prestitial-ad-outer-container">
		<div id="prestitial-ad-overlay"></div>
		<div id="prestitial-ad-close">
							Click to Skip Ad
					</div>
		<div id="prestitial-ad-duration-counter"><em>Closing in...</em></div>
		<div id="prestitial-ad-container"></div>
		<div id="prestitial-ad-third-party-content-view-tracker"></div>
	</div>
	<div id="prestitial-ad-inject-container" class="hide">
			</div>
</div>

<!-- end DFP Prestitial ad call -->
<div  id="pmc-adm-interrupts-container" class="interstitial" >
	<script type="text/javascript" language="javascript">
		window.pmc_intertitial_ad_timer = 15;
	</script>
	<style>
		body.interrupt-ads > * {
			display: none;
		}

		body #pmc-adm-interrupts-container {
			display: none;
		}

		body.interrupt-ads #pmc-adm-interrupts-container  {
			display: block;
		}

		body.interrupt-ads {
			font-size: 1em; font-family:Verdana, Geneva, sans-serif;
		}

		body.interrupt-ads a {
			color: #000; text-decoration: none;
		}

		#ad-interruptus-header {
			width:75%; margin: 1% auto; padding:0;
			font-weight: bold;
		}

		#ad-interruptus-header #site-logo, #ad-interruptus-header #continue-link {
			width: 40%; display: inline-block;
		}

		#ad-interruptus-header #site-logo {
			left 0; font-size: 2em;
		}

		#ad-interruptus-header #continue-link {
			float: right; text-align:right; font-size: 1em;
		}

		#timer {
			width:85%; margin: 2% auto; padding:0;
			text-align:center;
		}

		#pmc-adm-ad-interruptus {
			width:90%; margin: 20px auto; padding:0;
			text-align:center; display: block;
		}
	</style>
	<div id="ad-interruptus-header">
		<a href="javascript:pmc_admanager.hide_interrupt_ads();"><div id="site-logo"><img src="https://deadline.com/wp-content/themes/pmc-deadline-2019/assets/build/images/logo-black.svg" alt="Deadline" title="Deadline" style="width:250px"></div></a>
		<div id="continue-link">
			<a href="javascript:pmc_admanager.hide_interrupt_ads();" class="skip-ad-close"></a>
			<a href="javascript:pmc_admanager.hide_interrupt_ads();">Continue to Deadline</a>
			<a href="javascript:pmc_admanager.hide_interrupt_ads();" class="skip-ad-text">SKIP AD</a>
		</div>
	</div>

	<div id="timer">
		You will be redirected back to your article in <span id="pmc_ads_interrupts_timer"></span> seconds
	</div>
	<div id="pmc-adm-ad-interrupts">	<div class="admz" id="adm-interstitial">
					<div class="adma boomerang" data-device="Desktop" data-width="970">
				
<div class="pmc-adm-boomerang-pub-div ">
	<div id="div-gpt-dl-interstitial-uid1"
		class="adw-970 adh-600" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'medrec', 'div-gpt-dl-interstitial-uid1' )
																.setSubAdUnitPath("interstitial")
												.addSize([[970,600],[600,400]])
												;
							});
		</script>
	</div>
</div>
			</div>
				</div>
</div>
</div>
<script type="text/javascript" id="show-interrupts">
	window.pmc = window.pmc || {};
	pmc.pmc_adm_interstitial_ck = 'pmc-adi-31bb2464aad8b905af7a81e1d57b77ae';
	pmc.pmc_adm_interstitial_interval = '21600';
</script>
<!-- Placeholder for Responsive Skin Ad -->
<div id="skin-ad-section" data-content-container="main-wrapper">

	<div id="skin-ad-left-rail-container"></div>

	<div id="skin-ad-right-rail-container"></div>
	<div id="skin-ad-inject-container">
			<div class="admz" id="adm-responsive-skin-ad">
					<div class="adma boomerang" data-device="Desktop" data-width="1">
				
<div class="pmc-adm-boomerang-pub-div ">
	<div id="gpt-dl-ros-skin-uid2"
		class="adw-1 adh-1" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'reskin', 'gpt-dl-ros-skin-uid2' )
								.setTargeting( 'pos', 'skin' )
								.setSubAdUnitPath("ros\/skin")
																;
							});
		</script>
	</div>
</div>
			</div>
				</div>
	</div>
</div>

<!-- End Placeholder for Responsive Skin Ad -->

<div id="main-wrapper" class="pmc-u-background-white u-overflow-hidden"> 
<div id="modal-background" class="modal-background"></div>

<a href="#pagetop" class="a-screen-reader-shortcut c-button c-button--block">Skip to main content</a>

<header data-header id="pmc-core-header" class="a-stacking-context a-stack-2 pmc-u-background-white">
	<div data-header-sticky class="header__bar // pmc-u-background-white">
		<div class="a-wrapper u-flex u-justify-content-space-between">

			<div class="header__search-holder // pmc-u-padding-t-050">
				<div class="pmc-a-grid pmc-a-cols3@desktop u-align-items-center u-grid-gap-0">
					<div class="header__actions // pmc-a-grid-item u-flex">
						<button class="o-icon-button  js-hide-when-sticky u-hidden@desktop-max u-border-color-grey-medium-light u-border-color-black:hover pmc-u-color-black" data-mega-menu-trigger>
	
	
<svg class="c-icon  ">
	<use xlink:href="#hamburger" />
	</svg>


			<span class="c-label  a-screen-reader-only" >

	Open Mega Menu
</span>
	
	</button>
<div tabindex="-1" class="search // is-search-expandable header__search pmc-u-margin-lr-1 u-hidden@desktop-max">
	<div class="search__wrap" data-header-search-trigger>
		<div data-st-search-form="small_search_form"></div>
	</div>
</div>
	<a class="c-button  js-hide-when-sticky u-hidden@desktop-max pmc-u-font-weight-bold pmc-u-font-size-14 pmc-u-line-height-copy" href="https://deadline.com/tip-line/">

	Got A Tip?
	</a>
					</div>
					<div class="pmc-a-grid-item js-hide-when-sticky">
						<div class="pmc-u-margin-t-050 u-max-width-500">
		<a class="c-logo  a-unstyle-link" href="/">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 318.85 40.82"><path d="M318.5 32.88a25.2 25.2 0 0 0 .18 2.56 23.78 23.78 0 0 1 .17 2.38 3 3 0 0 1-.79 2.18 2.79 2.79 0 0 1-2.08.82h-.41a50.07 50.07 0 0 0-5.91-.32h-16.93q-3.25 0-6.87.28c-.62 0-1 .07-1.17.07a2.82 2.82 0 0 1-2-.57 2.33 2.33 0 0 1-.62-1.81 2.22 2.22 0 0 1 .6-1.6 2.06 2.06 0 0 1 1.57-.62 9.51 9.51 0 0 1 1.48.17 10.19 10.19 0 0 0 1.63.18 3.57 3.57 0 0 0 2.74-.84 4.76 4.76 0 0 0 .75-3.12V7.5a3.69 3.69 0 0 0-.78-2.6 3.25 3.25 0 0 0-2.48-.82 12.93 12.93 0 0 0-1.73.17 11.48 11.48 0 0 1-1.55.18 2.16 2.16 0 0 1-1.6-.62 2.07 2.07 0 0 1-.63-1.55 2 2 0 0 1 .65-1.61 3 3 0 0 1 1.93-.53c.53 0 1.73.06 3.59.18s3.46.17 4.77.17h15.83a52.72 52.72 0 0 0 5.94-.32h.4a2.77 2.77 0 0 1 2.07.8 3.06 3.06 0 0 1 .77 2.19c0 .49-.06 1.28-.18 2.38s-.17 1.94-.17 2.55c0 1.19.06 2.52.17 4s.18 2.34.18 2.61a2.87 2.87 0 0 1-.54 1.85 1.8 1.8 0 0 1-1.46.67 2.15 2.15 0 0 1-1.67-.76 2.64 2.64 0 0 1-.7-1.88c0-.34.06-1.07.18-2.18s.18-2 .18-2.74c0-2-.38-3.37-1.13-4.09s-2.34-1.07-4.74-1.07h-9a3.41 3.41 0 0 0-2.66.77c-.42.5-.63 1.59-.63 3.25v6.74a2.35 2.35 0 0 0 .59 1.85 3.34 3.34 0 0 0 2.11.5c2.7 0 4.43-.23 5.21-.71s1.15-1.47 1.15-3a12.1 12.1 0 0 0-.17-1.48 10.79 10.79 0 0 1-.18-1.71 2.45 2.45 0 0 1 .59-1.69 2 2 0 0 1 1.53-.66 1.57 1.57 0 0 1 1.46.91 5.65 5.65 0 0 1 .5 2.64q0 .64-.18 3c-.11 1.58-.17 2.94-.17 4.1s.06 2.49.17 4.07.18 2.58.18 3a5.4 5.4 0 0 1-.52 2.63 1.59 1.59 0 0 1-1.44.92 2.09 2.09 0 0 1-1.51-.59 1.9 1.9 0 0 1-.61-1.43 8.36 8.36 0 0 1 .18-1.63c.11-.6.17-.94.17-1 0-2-.34-3.3-1-3.79s-2.54-.73-5.58-.73a2.89 2.89 0 0 0-1.92.5 2.42 2.42 0 0 0-.54 1.79v9.74q0 2.7.66 3.45a3.51 3.51 0 0 0 2.63.74h9.73c2.37 0 3.94-.37 4.72-1.1s1.17-2.13 1.17-4.18a25.51 25.51 0 0 0-.17-2.73c-.12-1.09-.17-1.82-.17-2.2a2.68 2.68 0 0 1 .68-1.87 2.16 2.16 0 0 1 1.66-.76 1.78 1.78 0 0 1 1.47.69 2.84 2.84 0 0 1 .55 1.84c0 .27-.05 1.15-.17 2.61s-.18 2.81-.18 4m-38.78-29a2.13 2.13 0 0 1-1.57.6 9.92 9.92 0 0 1-1.5-.18 9.46 9.46 0 0 0-1.58-.17 2.94 2.94 0 0 0-2.28.78 3.93 3.93 0 0 0-.7 2.63v27.7a6.62 6.62 0 0 1-1 4.19 4.26 4.26 0 0 1-3.47 1.26 4.67 4.67 0 0 1-2.53-.57 8.78 8.78 0 0 1-2.14-3L246.39 4.66c.08 1.4.14 2.73.18 4s.06 2.42.06 3.47v21a3.88 3.88 0 0 0 .73 2.74 3.65 3.65 0 0 0 2.61.73 9.92 9.92 0 0 0 1.5-.18 9.8 9.8 0 0 1 1.58-.18 2.3 2.3 0 0 1 1.63.62 2 2 0 0 1 .66 1.53 2 2 0 0 1-.81 1.7 3.88 3.88 0 0 1-2.27.58c-.35 0-1.49-.06-3.4-.17s-3.65-.18-5.19-.18-3.13.06-4.8.18-2.59.17-2.77.17a3.19 3.19 0 0 1-2.07-.57 2.16 2.16 0 0 1-.68-1.77 2 2 0 0 1 .61-1.51 2.24 2.24 0 0 1 1.61-.58 9.56 9.56 0 0 1 1.49.18 9.49 9.49 0 0 0 1.56.18 2.88 2.88 0 0 0 2.29-.84 3.9 3.9 0 0 0 .73-2.63V7.67a4 4 0 0 0-.73-2.76 3.36 3.36 0 0 0-2.52-.77 9 9 0 0 0-1.41.17 9.35 9.35 0 0 1-1.59.18 1.92 1.92 0 0 1-1.47-.62 2.28 2.28 0 0 1-.57-1.61 1.79 1.79 0 0 1 .84-1.57 4.19 4.19 0 0 1 2.35-.57c.47 0 1.45.06 3 .18s2.75.17 3.77.17a20.38 20.38 0 0 0 2.21-.15 17.6 17.6 0 0 1 1.8-.16 3.57 3.57 0 0 1 2.22.67 9.84 9.84 0 0 1 2.07 3.07l16.07 31.94q0-.41-.09-1.26c-.22-2.6-.32-4.61-.32-6v-21a3.87 3.87 0 0 0-.7-2.75 3.77 3.77 0 0 0-2.59-.66 10 10 0 0 0-1.58.17 10.45 10.45 0 0 1-1.62.18 2.44 2.44 0 0 1-1.78-.71 2.1 2.1 0 0 1-.73-1.61 1.72 1.72 0 0 1 .84-1.55 4.67 4.67 0 0 1 2.47-.53c.63 0 1.94.06 3.92.18s3.64.17 5 .17 2.81 0 4.37-.17 2.46-.18 2.69-.18a3.46 3.46 0 0 1 2.12.53 2 2 0 0 1 .67 1.67 2.12 2.12 0 0 1-.6 1.57M228 4.37a13.43 13.43 0 0 1-1.54-.18 15.06 15.06 0 0 0-2-.17 2.75 2.75 0 0 0-2.21.85 4 4 0 0 0-.72 2.64v25.74a4 4 0 0 0 .72 2.64 2.72 2.72 0 0 0 2.21.86 13.74 13.74 0 0 0 2-.18 13.43 13.43 0 0 1 1.54-.18 2.31 2.31 0 0 1 1.65.59 1.93 1.93 0 0 1 .64 1.5 2.07 2.07 0 0 1-.64 1.68 2.81 2.81 0 0 1-1.89.54l-3.06-.17c-2-.12-3.89-.18-5.76-.18q-3 0-6 .18l-3 .17a2.89 2.89 0 0 1-1.9-.54 2.12 2.12 0 0 1-.62-1.68 1.94 1.94 0 0 1 .61-1.51 2.25 2.25 0 0 1 1.62-.58 13.6 13.6 0 0 1 1.53.18 13.85 13.85 0 0 0 2 .18 2.81 2.81 0 0 0 2.25-.87 4 4 0 0 0 .74-2.63V7.51a4 4 0 0 0-.73-2.64 2.85 2.85 0 0 0-2.39-.87 15.19 15.19 0 0 0-2 .17 13.6 13.6 0 0 1-1.53.18 2.33 2.33 0 0 1-1.62-.56 2 2 0 0 1-.61-1.52 2.08 2.08 0 0 1 .61-1.62 3 3 0 0 1 1.9-.53l3.2.18c2 .12 4 .17 5.92.17s3.73 0 5.69-.17l3.13-.18a2.86 2.86 0 0 1 1.89.53 2 2 0 0 1 .64 1.64 1.9 1.9 0 0 1-.64 1.5 2.31 2.31 0 0 1-1.65.58m-23.75 28.51a22.56 22.56 0 0 0 .18 2.56c.11 1.09.17 1.89.17 2.38a3 3 0 0 1-.76 2.22 2.91 2.91 0 0 1-2.17.78h-.53a49.1 49.1 0 0 0-5.72-.32H181c-2.38 0-4.8.1-7.24.32h-.79a3 3 0 0 1-2-.55 2.31 2.31 0 0 1-.61-1.77 2.21 2.21 0 0 1 .61-1.6 2.18 2.18 0 0 1 1.62-.63 11.48 11.48 0 0 1 1.55.18 11.6 11.6 0 0 0 1.73.18 3.32 3.32 0 0 0 2.5-.81 3.78 3.78 0 0 0 .76-2.62V7.56a4 4 0 0 0-.73-2.63 2.83 2.83 0 0 0-2.26-.85 15.2 15.2 0 0 0-2 .17 14.27 14.27 0 0 1-1.51.18 2.26 2.26 0 0 1-1.63-.57 2 2 0 0 1-.6-1.54 2.14 2.14 0 0 1 .6-1.66 2.86 2.86 0 0 1 1.91-.54c.31 0 1.36.06 3.14.18s3.39.17 4.84.17 3 0 5-.17 3.26-.18 3.86-.18a4.76 4.76 0 0 1 2.54.56 1.7 1.7 0 0 1 .89 1.53 2.13 2.13 0 0 1-.66 1.58 2.23 2.23 0 0 1-1.63.64 9.84 9.84 0 0 1-1.52-.18 10.74 10.74 0 0 0-1.52-.17 3.69 3.69 0 0 0-2.64.73 3.89 3.89 0 0 0-.74 2.75v24.87c0 1.78.23 2.93.68 3.43a3.48 3.48 0 0 0 2.64.77h6.95c2.32 0 3.89-.37 4.69-1.1s1.2-2.15 1.2-4.24c0-.73-.06-1.63-.17-2.73s-.18-1.82-.18-2.2a2.69 2.69 0 0 1 .69-1.87 2.13 2.13 0 0 1 1.66-.76 1.76 1.76 0 0 1 1.46.69 2.84 2.84 0 0 1 .56 1.84c0 .27-.06 1.15-.17 2.61s-.18 2.81-.18 4M160.57 7.6Q156.73 3.79 148 3.78c-2.21 0-3.59.23-4.14.68S143 6.31 143 8.65V32c0 2.28.36 3.66 1.08 4.12s2.56.69 5.52.69q7.44 0 11.11-4.16t3.67-12.59q0-8.65-3.85-12.46m4.09 27.72q-5 5.38-14.12 5.38c-1.4 0-3.25-.06-5.53-.17s-3.83-.18-4.67-.18q-1.82 0-4.65.18c-1.89.11-3.16.17-3.82.17a3.56 3.56 0 0 1-2.09-.49 1.74 1.74 0 0 1-.67-1.5 2.19 2.19 0 0 1 .64-1.64 2.37 2.37 0 0 1 1.7-.62 10.8 10.8 0 0 1 1.53.18 11 11 0 0 0 1.7.18 3.15 3.15 0 0 0 2.5-.89 4.44 4.44 0 0 0 .76-2.9V7.63a3.88 3.88 0 0 0-.75-2.73 3.52 3.52 0 0 0-2.57-.76 10.59 10.59 0 0 0-1.66.17 10.5 10.5 0 0 1-1.56.18 2.33 2.33 0 0 1-1.65-.6 1.94 1.94 0 0 1-.64-1.52 2.06 2.06 0 0 1 .63-1.66 3 3 0 0 1 1.95-.53q.67 0 2.13.12c1 .09 1.71.13 2.24.13h.38c1 0 2 .07 2.93.07q2.24 0 5.94-.17c2.48-.13 4.2-.18 5.17-.18q9.54 0 14.38 5.06t4.83 15q0 9.72-5 15.09m-55.84-14.07a5.31 5.31 0 0 0-.18-.64l-4.75-14.84-5.22 14.84c-.13.41-.22.68-.25.83a1.87 1.87 0 0 0 0 .37.48.48 0 0 0 .26.48 3.16 3.16 0 0 0 1.18.14h7.68a3.05 3.05 0 0 0 1.11-.17.5.5 0 0 0 .27-.51 2.67 2.67 0 0 0-.06-.5m17.62 19a2.84 2.84 0 0 1-1.87.63l-1.6-.1c-3-.2-5.87-.29-8.5-.29-1.1 0-2.32.06-3.67.17s-2.15.18-2.4.18a2.28 2.28 0 0 1-1.71-.58 2.23 2.23 0 0 1-.58-1.68 2 2 0 0 1 .65-1.61 2.69 2.69 0 0 1 1.81-.56 9.62 9.62 0 0 1 1.4.18 9.64 9.64 0 0 0 1.62.18 1.6 1.6 0 0 0 1.25-.54 2.09 2.09 0 0 0 .48-1.44 7.07 7.07 0 0 0-.08-1 5.45 5.45 0 0 0-.27-1L111.42 28a3 3 0 0 0-.87-1.33 1.86 1.86 0 0 0-1.25-.52H97.58a1.43 1.43 0 0 0-1 .43 3.86 3.86 0 0 0-.79 1.42l-1.61 4.73a8.5 8.5 0 0 0-.33 1.27 7.18 7.18 0 0 0-.11 1.29 1.24 1.24 0 0 0 .57 1 2.27 2.27 0 0 0 1.42.44 10 10 0 0 0 1.67-.18 9.82 9.82 0 0 1 1.44-.18 2.91 2.91 0 0 1 1.92.56 2 2 0 0 1 .66 1.61 2.2 2.2 0 0 1-.6 1.68 2.49 2.49 0 0 1-1.81.58q-.37 0-2.52-.18c-1.42-.11-2.72-.17-3.9-.17q-3.32 0-6.59.17l-3.32.18a2.87 2.87 0 0 1-1.88-.63 2 2 0 0 1-.8-1.55 2.22 2.22 0 0 1 .62-1.56 1.83 1.83 0 0 1 1.38-.67 4 4 0 0 1 1 .18 4 4 0 0 0 .88.18 4.63 4.63 0 0 0 3-.83 7.27 7.27 0 0 0 1.76-3L99.63 3.73a7.58 7.58 0 0 1 1.73-3 3.37 3.37 0 0 1 2.29-.73 3.93 3.93 0 0 1 2.56.74A8 8 0 0 1 108.05 4l10.44 28.93a7.11 7.11 0 0 0 1.73 3 4 4 0 0 0 2.67.84 1.73 1.73 0 0 0 .61-.18 1.81 1.81 0 0 1 .58-.18 4.12 4.12 0 0 1 2.47.52 2.06 2.06 0 0 1 .65 1.71 2 2 0 0 1-.77 1.57m-48.79-7.33c0 .61.06 1.46.17 2.56s.18 1.89.18 2.38A3.05 3.05 0 0 1 77.2 40a2.81 2.81 0 0 1-2.09.82h-.41a49.9 49.9 0 0 0-5.9-.32H51.86c-2.17 0-4.45.09-6.86.28-.63 0-1 .07-1.17.07a2.86 2.86 0 0 1-2-.57 2.33 2.33 0 0 1-.61-1.81 2.22 2.22 0 0 1 .6-1.6 2.06 2.06 0 0 1 1.57-.62 9.77 9.77 0 0 1 1.48.17 10.2 10.2 0 0 0 1.62.18 3.59 3.59 0 0 0 2.75-.84 4.82 4.82 0 0 0 .76-3.15V7.5a3.69 3.69 0 0 0-.78-2.6 3.28 3.28 0 0 0-2.48-.82 12.78 12.78 0 0 0-1.74.17 11.48 11.48 0 0 1-1.55.18 2.16 2.16 0 0 1-1.6-.62 2.07 2.07 0 0 1-.63-1.55 1.94 1.94 0 0 1 .67-1.61 3 3 0 0 1 1.94-.53c.52 0 1.72.06 3.59.18s3.45.17 4.77.17H68a52.67 52.67 0 0 0 6-.32h.41a2.73 2.73 0 0 1 2.06.8 3 3 0 0 1 .78 2.19c0 .49-.06 1.28-.18 2.38A24.31 24.31 0 0 0 76.85 8c0 1.19.05 2.52.17 4s.18 2.34.18 2.61a2.87 2.87 0 0 1-.55 1.85 1.77 1.77 0 0 1-1.46.67 2.18 2.18 0 0 1-1.67-.76 2.68 2.68 0 0 1-.69-1.88c0-.34 0-1.07.17-2.18a26.22 26.22 0 0 0 .18-2.74c0-2-.38-3.37-1.13-4.09s-2.33-1.07-4.73-1.07h-9c-1.35 0-2.24.26-2.65.77s-.63 1.59-.63 3.25v6.74a2.35 2.35 0 0 0 .6 1.83 3.37 3.37 0 0 0 2.12.5c2.69 0 4.43-.23 5.2-.71s1.16-1.47 1.16-3a10.83 10.83 0 0 0-.18-1.48 11.86 11.86 0 0 1-.17-1.71 2.45 2.45 0 0 1 .59-1.69 1.94 1.94 0 0 1 1.52-.66 1.58 1.58 0 0 1 1.47.91 5.67 5.67 0 0 1 .49 2.64c0 .43-.06 1.43-.17 3s-.18 2.94-.18 4.1.06 2.49.18 4.07.17 2.58.17 3a5.53 5.53 0 0 1-.51 2.63 1.61 1.61 0 0 1-1.45.92 2.11 2.11 0 0 1-1.51-.59 1.93 1.93 0 0 1-.6-1.43 9.13 9.13 0 0 1 .17-1.63c.12-.6.18-.94.18-1 0-2-.34-3.3-1-3.79s-2.54-.73-5.57-.73a2.86 2.86 0 0 0-1.92.5 2.38 2.38 0 0 0-.54 1.79v9.74q0 2.7.66 3.45a3.49 3.49 0 0 0 2.62.74h9.74c2.36 0 3.94-.37 4.72-1.1S74 33.34 74 31.29a25.51 25.51 0 0 0-.17-2.73c-.12-1.09-.18-1.82-.18-2.2a2.69 2.69 0 0 1 .69-1.87 2.14 2.14 0 0 1 1.66-.76 1.77 1.77 0 0 1 1.47.69 2.84 2.84 0 0 1 .53 1.84c0 .27-.06 1.15-.18 2.61s-.17 2.81-.17 4M31.46 7.6q-3.84-3.81-12.55-3.82c-2.21 0-3.59.23-4.15.68s-.83 1.85-.83 4.19V32c0 2.28.36 3.66 1.08 4.12s2.56.69 5.51.69q7.45 0 11.12-4.16t3.66-12.59q0-8.65-3.84-12.46m4.09 27.72q-5 5.38-14.12 5.38c-1.4 0-3.25-.06-5.52-.17s-3.84-.18-4.68-.18q-1.82 0-4.65.18c-1.88.11-3.16.17-3.83.17a3.55 3.55 0 0 1-2.08-.49 1.74 1.74 0 0 1-.67-1.5 2.19 2.19 0 0 1 .64-1.64 2.38 2.38 0 0 1 1.71-.62 11 11 0 0 1 1.52.18 11 11 0 0 0 1.7.18 3.13 3.13 0 0 0 2.49-.89A4.38 4.38 0 0 0 8.82 33V7.63a3.88 3.88 0 0 0-.74-2.73 3.52 3.52 0 0 0-2.57-.76 10.59 10.59 0 0 0-1.66.17 10.64 10.64 0 0 1-1.56.18 2.33 2.33 0 0 1-1.65-.6A1.94 1.94 0 0 1 0 2.37 2.06 2.06 0 0 1 .63.71a3 3 0 0 1 2-.53C3 .18 3.74.22 4.7.3S6.42.43 7 .43h.38c1 0 2 .07 2.93.07Q12.5.53 16.2.36c2.47-.13 4.2-.18 5.18-.18q9.53 0 14.37 5.06t4.83 15q0 9.72-5 15.09" /></svg>
<span class="screen-reader-text">Deadline</span>
</a>
</div>
					</div>
					<div class="js-hide-when-sticky u-hidden@desktop-max pmc-a-grid-item u-margin-l-auto">
						<div class="u-flex u-flex-direction-column u-align-items-center u-hidden@desktop-max">
	<div class="pmc-u-margin-b-025 u-max-width-300 u-height-16">
		
<svg class="c-icon c-icon--auto ">
	<use xlink:href="#breaking-news" />
	</svg>

	</div>
	<div class="pmc-u-margin-b-0 u-flex u-align-items-center u-justify-content-center">
		<span class="c-label  pmc-u-font-weight-normal pmc-u-font-size-12" >

	Follow Us:
</span>
		<ul class="o-social-list  pmc-u-padding-t-050">
			<li class="o-social-list__item">
			<a class="pmc-u-color-black pmc-u-padding-lr-025 u-display-block u-color-brand-red-dark:hover" href="https://www.facebook.com/deadline/" aria-label="facebook"
			rel="noopener noreferrer"
	target="_blank">

<svg class="c-icon  ">
	<use xlink:href="#facebook" />
	</svg>

</a>
		</li>
			<li class="o-social-list__item">
			<a class="pmc-u-color-black pmc-u-padding-lr-025 u-display-block u-color-brand-red-dark:hover" href="https://twitter.com/DEADLINE/" aria-label="twitter"
			rel="noopener noreferrer"
	target="_blank">

<svg class="c-icon  ">
	<use xlink:href="#twitter" />
	</svg>

</a>
		</li>
			<li class="o-social-list__item">
			<a class="pmc-u-color-black pmc-u-padding-lr-025 u-display-block u-color-brand-red-dark:hover" href="https://www.youtube.com/user/deadlinecom/" aria-label="youtube"
			rel="noopener noreferrer"
	target="_blank">

<svg class="c-icon  ">
	<use xlink:href="#youtube" />
	</svg>

</a>
		</li>
			<li class="o-social-list__item">
			<a class="pmc-u-color-black pmc-u-padding-lr-025 u-display-block u-color-brand-red-dark:hover" href="https://www.instagram.com/deadline/" aria-label="instagram"
			rel="noopener noreferrer"
	target="_blank">

<svg class="c-icon  ">
	<use xlink:href="#instagram" />
	</svg>

</a>
		</li>
	</ul>
	</div>
</div>
					</div>
				</div>

				<div class="u-hidden@desktop-max js-hide-when-sticky pmc-u-margin-tb-050 pmc-u-padding-tb-050 u-border-tb-1 u-border-color-grey-medium-light">
					<nav class="o-nav o-nav--flexy u-text-align-center" data-dropdown="">

	
	<ul class="o-nav__list " data-dropdown-list="">
					<li class="o-nav__list-item u-text-transform-uppercase pmc-u-font-size-12 u-color-brand-red-dark:hover" data-dropdown-list-item="">
				<a class="c-nav-link  " href="https://deadline.com/v/tv/">
	TV</a>
			</li>
					<li class="o-nav__list-item u-text-transform-uppercase pmc-u-font-size-12 u-color-brand-red-dark:hover" data-dropdown-list-item="">
				<a class="c-nav-link  " href="https://deadline.com/v/film/">
	Film</a>
			</li>
					<li class="o-nav__list-item u-text-transform-uppercase pmc-u-font-size-12 u-color-brand-red-dark:hover" data-dropdown-list-item="">
				<a class="c-nav-link  " href="https://deadline.com/v/awards/">
	Awardsline</a>
			</li>
					<li class="o-nav__list-item u-text-transform-uppercase pmc-u-font-size-12 u-color-brand-red-dark:hover" data-dropdown-list-item="">
				<a class="c-nav-link  " href="https://deadline.com/v/box-office/">
	Box Office</a>
			</li>
					<li class="o-nav__list-item u-text-transform-uppercase pmc-u-font-size-12 u-color-brand-red-dark:hover" data-dropdown-list-item="">
				<a class="c-nav-link  " href="https://deadline.com/v/business/">
	Business</a>
			</li>
					<li class="o-nav__list-item u-text-transform-uppercase pmc-u-font-size-12 u-color-brand-red-dark:hover" data-dropdown-list-item="">
				<a class="c-nav-link  " href="https://deadline.com/v/international/">
	International</a>
			</li>
					<li class="o-nav__list-item u-text-transform-uppercase pmc-u-font-size-12 u-color-brand-red-dark:hover" data-dropdown-list-item="">
				<a class="c-nav-link  " href="https://deadline.com/category/theater/">
	Broadway</a>
			</li>
					<li class="o-nav__list-item u-text-transform-uppercase pmc-u-font-size-12 u-color-brand-red-dark:hover" data-dropdown-list-item="">
				<a class="c-nav-link  " href="/video/">
	Video</a>
			</li>
					<li class="o-nav__list-item u-text-transform-uppercase pmc-u-font-size-12 u-color-brand-red-dark:hover" data-dropdown-list-item="">
				<a class="c-nav-link  a-icon-before a-icon-newsletter pmc-u-color-brand-red" href="https://pages.email.deadline.com/signup/">
	News Alerts</a>
			</li>
			</ul>
</nav>
				</div>
			</div>

			<div class="js-show-when-sticky // u-width-100p u-flex u-align-items-center">
				<div class="u-border-lr-1@desktop u-border-color-grey-medium-light">
	<button class="o-icon-button o-icon-button--with-label a-become-close-button a-become-close-button--trigger u-border-a-0 u-min-height-50" data-mega-menu-trigger>
	
	
<svg class="c-icon  ">
	<use xlink:href="#hamburger" />
	</svg>


			<span class="c-label  u-hidden@desktop-max pmc-u-font-size-16 pmc-u-padding-t-025" >

	Menu
</span>
	
	</button>
</div>

<div class="u-width-200 u-flex-shrink-0 u-margin-lr-auto@desktop-max u-flex-order-n1@desktop pmc-u-padding-r-1@desktop">
	<div class="pmc-u-margin-t-050 u-max-width-500">
		<a class="c-logo  a-unstyle-link" href="/">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 318.85 40.82"><path d="M318.5 32.88a25.2 25.2 0 0 0 .18 2.56 23.78 23.78 0 0 1 .17 2.38 3 3 0 0 1-.79 2.18 2.79 2.79 0 0 1-2.08.82h-.41a50.07 50.07 0 0 0-5.91-.32h-16.93q-3.25 0-6.87.28c-.62 0-1 .07-1.17.07a2.82 2.82 0 0 1-2-.57 2.33 2.33 0 0 1-.62-1.81 2.22 2.22 0 0 1 .6-1.6 2.06 2.06 0 0 1 1.57-.62 9.51 9.51 0 0 1 1.48.17 10.19 10.19 0 0 0 1.63.18 3.57 3.57 0 0 0 2.74-.84 4.76 4.76 0 0 0 .75-3.12V7.5a3.69 3.69 0 0 0-.78-2.6 3.25 3.25 0 0 0-2.48-.82 12.93 12.93 0 0 0-1.73.17 11.48 11.48 0 0 1-1.55.18 2.16 2.16 0 0 1-1.6-.62 2.07 2.07 0 0 1-.63-1.55 2 2 0 0 1 .65-1.61 3 3 0 0 1 1.93-.53c.53 0 1.73.06 3.59.18s3.46.17 4.77.17h15.83a52.72 52.72 0 0 0 5.94-.32h.4a2.77 2.77 0 0 1 2.07.8 3.06 3.06 0 0 1 .77 2.19c0 .49-.06 1.28-.18 2.38s-.17 1.94-.17 2.55c0 1.19.06 2.52.17 4s.18 2.34.18 2.61a2.87 2.87 0 0 1-.54 1.85 1.8 1.8 0 0 1-1.46.67 2.15 2.15 0 0 1-1.67-.76 2.64 2.64 0 0 1-.7-1.88c0-.34.06-1.07.18-2.18s.18-2 .18-2.74c0-2-.38-3.37-1.13-4.09s-2.34-1.07-4.74-1.07h-9a3.41 3.41 0 0 0-2.66.77c-.42.5-.63 1.59-.63 3.25v6.74a2.35 2.35 0 0 0 .59 1.85 3.34 3.34 0 0 0 2.11.5c2.7 0 4.43-.23 5.21-.71s1.15-1.47 1.15-3a12.1 12.1 0 0 0-.17-1.48 10.79 10.79 0 0 1-.18-1.71 2.45 2.45 0 0 1 .59-1.69 2 2 0 0 1 1.53-.66 1.57 1.57 0 0 1 1.46.91 5.65 5.65 0 0 1 .5 2.64q0 .64-.18 3c-.11 1.58-.17 2.94-.17 4.1s.06 2.49.17 4.07.18 2.58.18 3a5.4 5.4 0 0 1-.52 2.63 1.59 1.59 0 0 1-1.44.92 2.09 2.09 0 0 1-1.51-.59 1.9 1.9 0 0 1-.61-1.43 8.36 8.36 0 0 1 .18-1.63c.11-.6.17-.94.17-1 0-2-.34-3.3-1-3.79s-2.54-.73-5.58-.73a2.89 2.89 0 0 0-1.92.5 2.42 2.42 0 0 0-.54 1.79v9.74q0 2.7.66 3.45a3.51 3.51 0 0 0 2.63.74h9.73c2.37 0 3.94-.37 4.72-1.1s1.17-2.13 1.17-4.18a25.51 25.51 0 0 0-.17-2.73c-.12-1.09-.17-1.82-.17-2.2a2.68 2.68 0 0 1 .68-1.87 2.16 2.16 0 0 1 1.66-.76 1.78 1.78 0 0 1 1.47.69 2.84 2.84 0 0 1 .55 1.84c0 .27-.05 1.15-.17 2.61s-.18 2.81-.18 4m-38.78-29a2.13 2.13 0 0 1-1.57.6 9.92 9.92 0 0 1-1.5-.18 9.46 9.46 0 0 0-1.58-.17 2.94 2.94 0 0 0-2.28.78 3.93 3.93 0 0 0-.7 2.63v27.7a6.62 6.62 0 0 1-1 4.19 4.26 4.26 0 0 1-3.47 1.26 4.67 4.67 0 0 1-2.53-.57 8.78 8.78 0 0 1-2.14-3L246.39 4.66c.08 1.4.14 2.73.18 4s.06 2.42.06 3.47v21a3.88 3.88 0 0 0 .73 2.74 3.65 3.65 0 0 0 2.61.73 9.92 9.92 0 0 0 1.5-.18 9.8 9.8 0 0 1 1.58-.18 2.3 2.3 0 0 1 1.63.62 2 2 0 0 1 .66 1.53 2 2 0 0 1-.81 1.7 3.88 3.88 0 0 1-2.27.58c-.35 0-1.49-.06-3.4-.17s-3.65-.18-5.19-.18-3.13.06-4.8.18-2.59.17-2.77.17a3.19 3.19 0 0 1-2.07-.57 2.16 2.16 0 0 1-.68-1.77 2 2 0 0 1 .61-1.51 2.24 2.24 0 0 1 1.61-.58 9.56 9.56 0 0 1 1.49.18 9.49 9.49 0 0 0 1.56.18 2.88 2.88 0 0 0 2.29-.84 3.9 3.9 0 0 0 .73-2.63V7.67a4 4 0 0 0-.73-2.76 3.36 3.36 0 0 0-2.52-.77 9 9 0 0 0-1.41.17 9.35 9.35 0 0 1-1.59.18 1.92 1.92 0 0 1-1.47-.62 2.28 2.28 0 0 1-.57-1.61 1.79 1.79 0 0 1 .84-1.57 4.19 4.19 0 0 1 2.35-.57c.47 0 1.45.06 3 .18s2.75.17 3.77.17a20.38 20.38 0 0 0 2.21-.15 17.6 17.6 0 0 1 1.8-.16 3.57 3.57 0 0 1 2.22.67 9.84 9.84 0 0 1 2.07 3.07l16.07 31.94q0-.41-.09-1.26c-.22-2.6-.32-4.61-.32-6v-21a3.87 3.87 0 0 0-.7-2.75 3.77 3.77 0 0 0-2.59-.66 10 10 0 0 0-1.58.17 10.45 10.45 0 0 1-1.62.18 2.44 2.44 0 0 1-1.78-.71 2.1 2.1 0 0 1-.73-1.61 1.72 1.72 0 0 1 .84-1.55 4.67 4.67 0 0 1 2.47-.53c.63 0 1.94.06 3.92.18s3.64.17 5 .17 2.81 0 4.37-.17 2.46-.18 2.69-.18a3.46 3.46 0 0 1 2.12.53 2 2 0 0 1 .67 1.67 2.12 2.12 0 0 1-.6 1.57M228 4.37a13.43 13.43 0 0 1-1.54-.18 15.06 15.06 0 0 0-2-.17 2.75 2.75 0 0 0-2.21.85 4 4 0 0 0-.72 2.64v25.74a4 4 0 0 0 .72 2.64 2.72 2.72 0 0 0 2.21.86 13.74 13.74 0 0 0 2-.18 13.43 13.43 0 0 1 1.54-.18 2.31 2.31 0 0 1 1.65.59 1.93 1.93 0 0 1 .64 1.5 2.07 2.07 0 0 1-.64 1.68 2.81 2.81 0 0 1-1.89.54l-3.06-.17c-2-.12-3.89-.18-5.76-.18q-3 0-6 .18l-3 .17a2.89 2.89 0 0 1-1.9-.54 2.12 2.12 0 0 1-.62-1.68 1.94 1.94 0 0 1 .61-1.51 2.25 2.25 0 0 1 1.62-.58 13.6 13.6 0 0 1 1.53.18 13.85 13.85 0 0 0 2 .18 2.81 2.81 0 0 0 2.25-.87 4 4 0 0 0 .74-2.63V7.51a4 4 0 0 0-.73-2.64 2.85 2.85 0 0 0-2.39-.87 15.19 15.19 0 0 0-2 .17 13.6 13.6 0 0 1-1.53.18 2.33 2.33 0 0 1-1.62-.56 2 2 0 0 1-.61-1.52 2.08 2.08 0 0 1 .61-1.62 3 3 0 0 1 1.9-.53l3.2.18c2 .12 4 .17 5.92.17s3.73 0 5.69-.17l3.13-.18a2.86 2.86 0 0 1 1.89.53 2 2 0 0 1 .64 1.64 1.9 1.9 0 0 1-.64 1.5 2.31 2.31 0 0 1-1.65.58m-23.75 28.51a22.56 22.56 0 0 0 .18 2.56c.11 1.09.17 1.89.17 2.38a3 3 0 0 1-.76 2.22 2.91 2.91 0 0 1-2.17.78h-.53a49.1 49.1 0 0 0-5.72-.32H181c-2.38 0-4.8.1-7.24.32h-.79a3 3 0 0 1-2-.55 2.31 2.31 0 0 1-.61-1.77 2.21 2.21 0 0 1 .61-1.6 2.18 2.18 0 0 1 1.62-.63 11.48 11.48 0 0 1 1.55.18 11.6 11.6 0 0 0 1.73.18 3.32 3.32 0 0 0 2.5-.81 3.78 3.78 0 0 0 .76-2.62V7.56a4 4 0 0 0-.73-2.63 2.83 2.83 0 0 0-2.26-.85 15.2 15.2 0 0 0-2 .17 14.27 14.27 0 0 1-1.51.18 2.26 2.26 0 0 1-1.63-.57 2 2 0 0 1-.6-1.54 2.14 2.14 0 0 1 .6-1.66 2.86 2.86 0 0 1 1.91-.54c.31 0 1.36.06 3.14.18s3.39.17 4.84.17 3 0 5-.17 3.26-.18 3.86-.18a4.76 4.76 0 0 1 2.54.56 1.7 1.7 0 0 1 .89 1.53 2.13 2.13 0 0 1-.66 1.58 2.23 2.23 0 0 1-1.63.64 9.84 9.84 0 0 1-1.52-.18 10.74 10.74 0 0 0-1.52-.17 3.69 3.69 0 0 0-2.64.73 3.89 3.89 0 0 0-.74 2.75v24.87c0 1.78.23 2.93.68 3.43a3.48 3.48 0 0 0 2.64.77h6.95c2.32 0 3.89-.37 4.69-1.1s1.2-2.15 1.2-4.24c0-.73-.06-1.63-.17-2.73s-.18-1.82-.18-2.2a2.69 2.69 0 0 1 .69-1.87 2.13 2.13 0 0 1 1.66-.76 1.76 1.76 0 0 1 1.46.69 2.84 2.84 0 0 1 .56 1.84c0 .27-.06 1.15-.17 2.61s-.18 2.81-.18 4M160.57 7.6Q156.73 3.79 148 3.78c-2.21 0-3.59.23-4.14.68S143 6.31 143 8.65V32c0 2.28.36 3.66 1.08 4.12s2.56.69 5.52.69q7.44 0 11.11-4.16t3.67-12.59q0-8.65-3.85-12.46m4.09 27.72q-5 5.38-14.12 5.38c-1.4 0-3.25-.06-5.53-.17s-3.83-.18-4.67-.18q-1.82 0-4.65.18c-1.89.11-3.16.17-3.82.17a3.56 3.56 0 0 1-2.09-.49 1.74 1.74 0 0 1-.67-1.5 2.19 2.19 0 0 1 .64-1.64 2.37 2.37 0 0 1 1.7-.62 10.8 10.8 0 0 1 1.53.18 11 11 0 0 0 1.7.18 3.15 3.15 0 0 0 2.5-.89 4.44 4.44 0 0 0 .76-2.9V7.63a3.88 3.88 0 0 0-.75-2.73 3.52 3.52 0 0 0-2.57-.76 10.59 10.59 0 0 0-1.66.17 10.5 10.5 0 0 1-1.56.18 2.33 2.33 0 0 1-1.65-.6 1.94 1.94 0 0 1-.64-1.52 2.06 2.06 0 0 1 .63-1.66 3 3 0 0 1 1.95-.53q.67 0 2.13.12c1 .09 1.71.13 2.24.13h.38c1 0 2 .07 2.93.07q2.24 0 5.94-.17c2.48-.13 4.2-.18 5.17-.18q9.54 0 14.38 5.06t4.83 15q0 9.72-5 15.09m-55.84-14.07a5.31 5.31 0 0 0-.18-.64l-4.75-14.84-5.22 14.84c-.13.41-.22.68-.25.83a1.87 1.87 0 0 0 0 .37.48.48 0 0 0 .26.48 3.16 3.16 0 0 0 1.18.14h7.68a3.05 3.05 0 0 0 1.11-.17.5.5 0 0 0 .27-.51 2.67 2.67 0 0 0-.06-.5m17.62 19a2.84 2.84 0 0 1-1.87.63l-1.6-.1c-3-.2-5.87-.29-8.5-.29-1.1 0-2.32.06-3.67.17s-2.15.18-2.4.18a2.28 2.28 0 0 1-1.71-.58 2.23 2.23 0 0 1-.58-1.68 2 2 0 0 1 .65-1.61 2.69 2.69 0 0 1 1.81-.56 9.62 9.62 0 0 1 1.4.18 9.64 9.64 0 0 0 1.62.18 1.6 1.6 0 0 0 1.25-.54 2.09 2.09 0 0 0 .48-1.44 7.07 7.07 0 0 0-.08-1 5.45 5.45 0 0 0-.27-1L111.42 28a3 3 0 0 0-.87-1.33 1.86 1.86 0 0 0-1.25-.52H97.58a1.43 1.43 0 0 0-1 .43 3.86 3.86 0 0 0-.79 1.42l-1.61 4.73a8.5 8.5 0 0 0-.33 1.27 7.18 7.18 0 0 0-.11 1.29 1.24 1.24 0 0 0 .57 1 2.27 2.27 0 0 0 1.42.44 10 10 0 0 0 1.67-.18 9.82 9.82 0 0 1 1.44-.18 2.91 2.91 0 0 1 1.92.56 2 2 0 0 1 .66 1.61 2.2 2.2 0 0 1-.6 1.68 2.49 2.49 0 0 1-1.81.58q-.37 0-2.52-.18c-1.42-.11-2.72-.17-3.9-.17q-3.32 0-6.59.17l-3.32.18a2.87 2.87 0 0 1-1.88-.63 2 2 0 0 1-.8-1.55 2.22 2.22 0 0 1 .62-1.56 1.83 1.83 0 0 1 1.38-.67 4 4 0 0 1 1 .18 4 4 0 0 0 .88.18 4.63 4.63 0 0 0 3-.83 7.27 7.27 0 0 0 1.76-3L99.63 3.73a7.58 7.58 0 0 1 1.73-3 3.37 3.37 0 0 1 2.29-.73 3.93 3.93 0 0 1 2.56.74A8 8 0 0 1 108.05 4l10.44 28.93a7.11 7.11 0 0 0 1.73 3 4 4 0 0 0 2.67.84 1.73 1.73 0 0 0 .61-.18 1.81 1.81 0 0 1 .58-.18 4.12 4.12 0 0 1 2.47.52 2.06 2.06 0 0 1 .65 1.71 2 2 0 0 1-.77 1.57m-48.79-7.33c0 .61.06 1.46.17 2.56s.18 1.89.18 2.38A3.05 3.05 0 0 1 77.2 40a2.81 2.81 0 0 1-2.09.82h-.41a49.9 49.9 0 0 0-5.9-.32H51.86c-2.17 0-4.45.09-6.86.28-.63 0-1 .07-1.17.07a2.86 2.86 0 0 1-2-.57 2.33 2.33 0 0 1-.61-1.81 2.22 2.22 0 0 1 .6-1.6 2.06 2.06 0 0 1 1.57-.62 9.77 9.77 0 0 1 1.48.17 10.2 10.2 0 0 0 1.62.18 3.59 3.59 0 0 0 2.75-.84 4.82 4.82 0 0 0 .76-3.15V7.5a3.69 3.69 0 0 0-.78-2.6 3.28 3.28 0 0 0-2.48-.82 12.78 12.78 0 0 0-1.74.17 11.48 11.48 0 0 1-1.55.18 2.16 2.16 0 0 1-1.6-.62 2.07 2.07 0 0 1-.63-1.55 1.94 1.94 0 0 1 .67-1.61 3 3 0 0 1 1.94-.53c.52 0 1.72.06 3.59.18s3.45.17 4.77.17H68a52.67 52.67 0 0 0 6-.32h.41a2.73 2.73 0 0 1 2.06.8 3 3 0 0 1 .78 2.19c0 .49-.06 1.28-.18 2.38A24.31 24.31 0 0 0 76.85 8c0 1.19.05 2.52.17 4s.18 2.34.18 2.61a2.87 2.87 0 0 1-.55 1.85 1.77 1.77 0 0 1-1.46.67 2.18 2.18 0 0 1-1.67-.76 2.68 2.68 0 0 1-.69-1.88c0-.34 0-1.07.17-2.18a26.22 26.22 0 0 0 .18-2.74c0-2-.38-3.37-1.13-4.09s-2.33-1.07-4.73-1.07h-9c-1.35 0-2.24.26-2.65.77s-.63 1.59-.63 3.25v6.74a2.35 2.35 0 0 0 .6 1.83 3.37 3.37 0 0 0 2.12.5c2.69 0 4.43-.23 5.2-.71s1.16-1.47 1.16-3a10.83 10.83 0 0 0-.18-1.48 11.86 11.86 0 0 1-.17-1.71 2.45 2.45 0 0 1 .59-1.69 1.94 1.94 0 0 1 1.52-.66 1.58 1.58 0 0 1 1.47.91 5.67 5.67 0 0 1 .49 2.64c0 .43-.06 1.43-.17 3s-.18 2.94-.18 4.1.06 2.49.18 4.07.17 2.58.17 3a5.53 5.53 0 0 1-.51 2.63 1.61 1.61 0 0 1-1.45.92 2.11 2.11 0 0 1-1.51-.59 1.93 1.93 0 0 1-.6-1.43 9.13 9.13 0 0 1 .17-1.63c.12-.6.18-.94.18-1 0-2-.34-3.3-1-3.79s-2.54-.73-5.57-.73a2.86 2.86 0 0 0-1.92.5 2.38 2.38 0 0 0-.54 1.79v9.74q0 2.7.66 3.45a3.49 3.49 0 0 0 2.62.74h9.74c2.36 0 3.94-.37 4.72-1.1S74 33.34 74 31.29a25.51 25.51 0 0 0-.17-2.73c-.12-1.09-.18-1.82-.18-2.2a2.69 2.69 0 0 1 .69-1.87 2.14 2.14 0 0 1 1.66-.76 1.77 1.77 0 0 1 1.47.69 2.84 2.84 0 0 1 .53 1.84c0 .27-.06 1.15-.18 2.61s-.17 2.81-.17 4M31.46 7.6q-3.84-3.81-12.55-3.82c-2.21 0-3.59.23-4.15.68s-.83 1.85-.83 4.19V32c0 2.28.36 3.66 1.08 4.12s2.56.69 5.51.69q7.45 0 11.12-4.16t3.66-12.59q0-8.65-3.84-12.46m4.09 27.72q-5 5.38-14.12 5.38c-1.4 0-3.25-.06-5.52-.17s-3.84-.18-4.68-.18q-1.82 0-4.65.18c-1.88.11-3.16.17-3.83.17a3.55 3.55 0 0 1-2.08-.49 1.74 1.74 0 0 1-.67-1.5 2.19 2.19 0 0 1 .64-1.64 2.38 2.38 0 0 1 1.71-.62 11 11 0 0 1 1.52.18 11 11 0 0 0 1.7.18 3.13 3.13 0 0 0 2.49-.89A4.38 4.38 0 0 0 8.82 33V7.63a3.88 3.88 0 0 0-.74-2.73 3.52 3.52 0 0 0-2.57-.76 10.59 10.59 0 0 0-1.66.17 10.64 10.64 0 0 1-1.56.18 2.33 2.33 0 0 1-1.65-.6A1.94 1.94 0 0 1 0 2.37 2.06 2.06 0 0 1 .63.71a3 3 0 0 1 2-.53C3 .18 3.74.22 4.7.3S6.42.43 7 .43h.38c1 0 2 .07 2.93.07Q12.5.53 16.2.36c2.47-.13 4.2-.18 5.18-.18q9.53 0 14.37 5.06t4.83 15q0 9.72-5 15.09" /></svg>
<span class="screen-reader-text">Deadline</span>
</a>
</div>
</div>


	<div class="u-hidden@desktop-max u-flex u-align-items-center u-max-width-500 u-flex-1 pmc-u-padding-l-1">
		<span class="c-label  pmc-u-color-brand-red pmc-u-font-size-16" >

	Read Next:
</span>
		<h3 class="c-title  read-next pmc-u-font-weight-normal a-truncate-ellipsis">

	
			<a href="https://deadline.com/2020/09/2020-nicholl-fellowships-in-screenwriting-winners-1234588945/" class="c-title__link a-unstyle-link"  >
	
		
		Academy Unveils 2020 Nicholl Fellowships Winners
			</a>
	
</h3>
	</div>


<div class="u-border-lr-1@desktop u-border-color-grey-medium-light u-margin-l-auto@desktop u-min-height-50 u-flex u-align-items-center">
		<a class="c-button c-button--plain pmc-u-color-brand-red pmc-u-font-weight-bold u-hidden@desktop-max" href="https://deadline.com/tip-line/">

	Got A Tip?
	</a>
		<a class="c-button  pmc-u-color-brand-red pmc-u-font-weight-bold pmc-u-font-size-10 pmc-u-padding-tb-025 pmc-u-padding-lr-050 u-hidden@desktop u-text-transform-uppercase pmc-u-line-height-small" href="https://deadline.com/tip-line/">

	Tip Us
	</a>
</div>
			</div>

		</div>
	</div>
</header>

<div class="sticky-leaderboard-ad"></div> <!-- marker for pmc-sticky-ad (aka Mobile Adhesion Ads) -->

	<div class="below-header-ad // a-prepare-for-header-leaderboard-ad">
			<div class="admz" id="adm-header">
					<div class="adma boomerang" data-device="Desktop" data-width="2">
				
<div class="pmc-adm-boomerang-pub-div ">
	<div id="div-gpt-dl-ros-dfp-interstitial-uid3"
		class="adw-2 adh-1" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'inlineoop', 'div-gpt-dl-ros-dfp-interstitial-uid3' )
								.setTargeting( 'pos', 'interstitial' )
								.setSubAdUnitPath("ros\/interstitial")
												.addSize([[1,1]])
												;
							});
		</script>
	</div>
</div>
			</div>
						<div class="adma boomerang" data-device="Desktop" data-width="728">
				
<div class="pmc-adm-boomerang-pub-div ">
	<div id="div-gpt-deadline-ros-970x90-uid4"
		class="adw-728 adh-90" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'flexbanner', 'div-gpt-deadline-ros-970x90-uid4' )
								.setTargeting( 'pos', ["top","leaderboard","atf"] )
								.setSubAdUnitPath("ros\/leaderboard")
												.addSize([[970,90],[728,90],[970,66],[970,250],[3,1],[1000,150]])
												;
								blogherads.setFirstSlot("div-gpt-deadline-ros-970x90-uid4");
							});
		</script>
	</div>
</div>
			</div>
				</div>
	</div>
	<div class="pmc-u-padding-b-1@mobile-max">
	</div>

<main class="a-stacking-context a-stack-1 pmc-u-background-white">

	<section class="a-wrapper pmc-breaking-news a-glue-parent u-display-none">
	<button class="dismiss-news-banner c-button c-button--plain a-glue pmc-u-color-white u-color-grey-medium-light:hover pmc-u-padding-a-050 pmc-u-background-black u-border-radius-50p">
		
<svg class="c-icon  c-icon--full">
	<use xlink:href="#close" />
	</svg>

		<span class="a-screen-reader-only">Dismiss News Banner</span>
	</button>

		<div class="o-tease o-tease--flipped pmc-breaking-news pmc-u-background-brand-red u-flex u-justify-content-space-between pmc-breaking-news pmc-u-background-brand-red u-flex u-justify-content-space-between" >

			<div class="o-tease__primary pmc-u-padding-tb-1 pmc-u-padding-l-1 pmc-u-color-white">
								<h2 class="c-heading  u-text-transform-uppercase pmc-u-margin-b-050 pmc-u-font-family-balto pmc-u-font-size-18@tablet pmc-u-font-size-12 pmc-u-font-weight-bold u-font-style-italic">

	
		Breaking News
		</h2>
			
							<h3 class="c-title  ">

	
			<a href="https://deadline.com/2020/09/the-godfather-making-of-movie-oscar-isaac-francis-coppola-jake-gyllenhaal-robert-evans-barry-levinson-francis-and-the-godfather-1234588678/" class="c-title__link a-unstyle-link pmc-u-font-size-28@tablet pmc-u-font-size-20"  >
	
		
		Oscar Isaac To Play Francis Coppola &amp; Jake Gyllenhaal Is Robert Evans In Barry Levinson&#039;s &#039;The Godfather&#039; Making-Of Pic
			</a>
	
</h3>
			
			
			
					</div>

				<div class="o-tease__secondary u-max-width-190 u-width-100p u-hidden@desktop-max">
				<a href="https://deadline.com/2020/09/the-godfather-making-of-movie-oscar-isaac-francis-coppola-jake-gyllenhaal-robert-evans-barry-levinson-francis-and-the-godfather-1234588678/" class="c-figure__link "
			>

	<span class="a-screen-reader-only">Read the full story</span>

	<figure class="c-figure  " style="">

	<div class="pmc-u-crop-9x16">

	<img class="c-figure__image u-display-none@mobile-max" src="" data-lazy-src="https://deadline.com/wp-content/uploads/2020/09/Oscar-Isaac-Francis-Ford-Coppola-Jake-Gyllenhaal-Robert-Evans.jpg?w=380&#038;h=212&#038;crop=1" alt="">


	</div>




</figure>

	</a>
		</div>
		
	
	</div>

</section>

	<!--todo: pageType-and-userState? -->

	<a name="pagetop"></a>
	<div id="eventListHolder" class="nodisplay"></div>

	<div id="post-1234588866" class="a-article-grid a-wrapper a-article-author-ruler post-1234588866 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-documentary category-premiere-dates tag-independent-film-project tag-jamal-khashoggi tag-kingdom-of-silence tag-washington-post vertical-film">

		<header class="a-article-grid__header">
			<nav class="o-nav breadcrumb o-nav--horizontal u-text-align-center@mobile-max pmc-u-padding-t-1 pmc-u-padding-t-050@mobile-max" data-dropdown="">

	
	<ul class="o-nav__list u-justify-content-center@mobile-max" data-dropdown-list="">
					<li class="o-nav__list-item u-text-transform-uppercase pmc-u-font-size-12 pmc-u-color-brand-red pmc-u-padding-r-050" data-dropdown-list-item="">
				<a class="c-nav-link  " href="https://deadline.com/">
	Home</a>
			</li>
					<li class="o-nav__list-item u-text-transform-uppercase pmc-u-font-size-12 pmc-u-color-brand-red pmc-u-padding-r-050" data-dropdown-list-item="">
				<a class="c-nav-link  a-icon-before a-icon-forward-slash" href="https://deadline.com/v/film/">
	Film</a>
			</li>
					<li class="o-nav__list-item u-text-transform-uppercase pmc-u-font-size-12 pmc-u-color-brand-red pmc-u-padding-r-050" data-dropdown-list-item="">
				<a class="c-nav-link  a-icon-before a-icon-forward-slash" href="https://deadline.com/category/breaking-news/">
	Breaking News</a>
			</li>
			</ul>
</nav>
<h1 class="c-title pmc-u-font-size-20 pmc-u-font-size-38@tablet pmc-u-font-size-46@desktop-xl u-text-align-center@mobile-max u-letter-spacing-0025 pmc-u-line-height-normal u-line-height-45@tablet pmc-u-padding-t-1 pmc-u-padding-t-050@mobile-max">Jamal Khashoggi Doc &#8216;Kingdom Of Silence&#8217; Gets Early Bow For WaPo Readers; IFP Launches Year 2 Of Student Short Film Showcase &#8211; Film Briefs</h1>		</header>

		<div class="a-article-grid__author ">
			
<div class="u-display-inline-flex u-align-items-center">
	

	<figure class="c-figure c-figure--circle u-max-width-60 pmc-u-margin-r-1 u-border-a-1 u-border-color-grey-medium-light u-flex-shrink-0" style="">

	<div class="pmc-u-crop-1x1">

	<img class="c-figure__image " src="" data-lazy-src="https://deadline.com/wp-content/uploads/2014/06/patrick-hipes.jpg?w=60" alt="">


	</div>




</figure>


	<div class="author__byline">
		<div class="u-flex u-align-items-center a-glue-parent">
			<button data-author class="a-unstyle-button u-display-contents">
				<p class="pmc-u-margin-tb-00 pmc-u-font-size-14">
					By <a href="https://deadline.com/author/phipes/"><span>Patrick Hipes</span></a>				</p>
				
<svg class="c-icon  pmc-u-margin-l-025 pmc-u-color-brand-red u-hidden@desktop-max">
	<use xlink:href="#byline-plus" />
	</svg>

				<section class="author // a-glue a-glue--l-0 a-glue--t-100p u-hidden@desktop-max pmc-u-padding-a-1 u-box-shadow-light u-width-300 pmc-u-background-white u-text-align-left">
					<h3 class="c-title pmc-u-font-size-20"><a href="https://deadline.com/author/phipes/"><span>Patrick Hipes</span></a></h3>

					<!-- @TODO: This needs to be the author role, not the name - I didn't see that in the $more_info object -->
					<p class="c-tagline pmc-u-font-family-georgia u-font-style-italic">Executive Managing Editor</p>

					
											<h4 class="c-title pmc-u-padding-t-050 pmc-u-padding-b-025">
							More Stories By Patrick						</h4>

						<ul class="author__story-list // pmc-u-padding-l-1">
															<li class="pmc-u-padding-b-1">
									<a class="pmc-u-font-family-eksell pmc-u-color-grey-medium-dark" href="https://deadline.com/2020/09/abramorama-selects-launch-digital-distribution-giant-pictures-herb-alpert-is-1234588706/">Abramorama Launches Digital Distribution Arm, Pacts With Giant Pictures &#038; Makes &#8216;Herb Alpert Is&#8230;&#8217; Its Debut Film</a>
								</li>
															<li class="pmc-u-padding-b-1">
									<a class="pmc-u-font-family-eksell pmc-u-color-grey-medium-dark" href="https://deadline.com/2020/09/jamal-khashoggi-kingdom-of-silence-washington-post-free-screening-ifp-student-short-film-showcase-1234588866/">Jamal Khashoggi Doc &#8216;Kingdom Of Silence&#8217; Gets Early Bow For WaPo Readers; IFP Launches Year 2 Of Student Short Film Showcase &#8211; Film Briefs</a>
								</li>
															<li class="pmc-u-padding-b-1">
									<a class="pmc-u-font-family-eksell pmc-u-color-grey-medium-dark" href="https://deadline.com/2020/09/mac-davis-dead-singer-songwriter-in-the-ghetto-north-dallas-forty-1234588646/">Mac Davis Dies: Singer-Songwriter &#038; &#8216;North Dallas Forty&#8217; Star Was 78</a>
								</li>
													</ul>

						<div class="u-flex pmc-u-margin-r-1">
							<a class="u-margin-l-auto u-text-transform-uppercase pmc-u-font-weight-bold pmc-u-font-size-14" href="https://deadline.com/author/phipes/">View All</a>
						</div>

									</section>
			</button>
		</div>
		
<time class="pmc-u-color-grey-medium-dark pmc-u-font-family-helvetica pmc-u-font-size-14">September 30, 2020 11:15am</time>
	</div>
</div>
		</div>

		<aside class="a-article-grid__social a-sticky@desktop-xl u-flex">
			<div class="u-flex u-flex-direction-column@desktop-xl u-margin-lr-auto pmc-u-margin-r-00@tablet u-margin-r-auto@desktop-xl">
				<ul class="social-share // a-unstyle-list u-flex u-flex-wrap-wrap u-flex-direction-column@desktop-xl u-align-items-center u-justify-content-center@mobile-max" data-collapsible="collapsed">

	<li class="u-display-inline-flex pmc-u-margin-r-050 pmc-u-margin-r-00@desktop-xl pmc-u-margin-t-050@desktop-xl pmc-u-margin-b-050@mobile-max" ><a data-href="https://www.facebook.com/sharer.php?u=https://deadline.com/2020/09/jamal-khashoggi-kingdom-of-silence-washington-post-free-screening-ifp-student-short-film-showcase-1234588866/&#038;title=Jamal%20Khashoggi%20Doc%20‘Kingdom%20Of%20Silence’%20Gets%20Early%20Bow%20For%20WaPo%20Readers;%20IFP%20Launches%20Year%202%20Of%20Student%20Short%20Film%20Showcase%20–%20Film%20Briefs&#038;sdk=joey&#038;display=popup&#038;ref=plugin&#038;src=share_button&#038;app_id=290526267722658" href="https://www.facebook.com/sharer.php?u=https://deadline.com/2020/09/jamal-khashoggi-kingdom-of-silence-washington-post-free-screening-ifp-student-short-film-showcase-1234588866/&#038;title=Jamal%20Khashoggi%20Doc%20‘Kingdom%20Of%20Silence’%20Gets%20Early%20Bow%20For%20WaPo%20Readers;%20IFP%20Launches%20Year%202%20Of%20Student%20Short%20Film%20Showcase%20–%20Film%20Briefs&#038;sdk=joey&#038;display=popup&#038;ref=plugin&#038;src=share_button&#038;app_id=290526267722658" class="pmc-u-padding-a-025 u-border-radius-50p u-border-a-1 u-border-color-grey-medium-light btn-facebook a-social-color-facebook" target="_blank" title="Share on Facebook" rel="noopener noreferrer">
<svg class="c-icon  c-icon--bubble">
	<use xlink:href="#facebook" />
	</svg>

<span class="screen-reader-text">Facebook</span></a></li><li class="u-display-inline-flex pmc-u-margin-r-050 pmc-u-margin-r-00@desktop-xl pmc-u-margin-t-050@desktop-xl pmc-u-margin-b-050@mobile-max" ><a data-href="https://twitter.com/intent/tweet?url=https://deadline.com/2020/09/jamal-khashoggi-kingdom-of-silence-washington-post-free-screening-ifp-student-short-film-showcase-1234588866/&#038;text=Jamal%20Khashoggi%20Doc%20%E2%80%98Kingdom%20Of%20Silence%E2%80%99%20Gets%20Early%20Bow%20For%20WaPo%20Readers%3B%20IFP%20Launches%20Year%202%20Of%20Student%20Short%20Film%20Showcase%20%E2%80%93%20Film%20Briefs&#038;via=Deadline" href="https://twitter.com/intent/tweet?url=https://deadline.com/2020/09/jamal-khashoggi-kingdom-of-silence-washington-post-free-screening-ifp-student-short-film-showcase-1234588866/&#038;text=Jamal%20Khashoggi%20Doc%20%E2%80%98Kingdom%20Of%20Silence%E2%80%99%20Gets%20Early%20Bow%20For%20WaPo%20Readers%3B%20IFP%20Launches%20Year%202%20Of%20Student%20Short%20Film%20Showcase%20%E2%80%93%20Film%20Briefs&#038;via=Deadline" class="pmc-u-padding-a-025 u-border-radius-50p u-border-a-1 u-border-color-grey-medium-light btn-twitter a-social-color-twitter" target="_blank" title="Tweet" rel="noopener noreferrer">
<svg class="c-icon  c-icon--bubble">
	<use xlink:href="#twitter" />
	</svg>

<span class="screen-reader-text">Twitter</span></a></li><li class="u-display-inline-flex pmc-u-margin-r-050 pmc-u-margin-r-00@desktop-xl pmc-u-margin-t-050@desktop-xl pmc-u-margin-b-050@mobile-max" ><a href="/print-article/1234588866?KeepThis=1&#038;TB_iframe=1&#038;height=500&#038;width=750" class="pmc-u-padding-a-025 u-border-radius-50p u-border-a-1 u-border-color-grey-medium-light thickbox a-social-color-print" title="Print This Page" rel="noopener noreferrer">
<svg class="c-icon  c-icon--bubble">
	<use xlink:href="#print" />
	</svg>

<span class="screen-reader-text">Print</span></a></li><li class="u-display-inline-flex pmc-u-margin-r-050 pmc-u-margin-r-00@desktop-xl pmc-u-margin-t-050@desktop-xl pmc-u-margin-b-050@mobile-max" ><a data-href="mailto:?subject=Deadline%20:%20Jamal%20Khashoggi%20Doc%20‘Kingdom%20Of%20Silence’%20Gets%20Early%20Bow%20For%20WaPo%20Readers;%20IFP%20Launches%20Year%202%20Of%20Student%20Short%20Film%20Showcase%20–%20Film%20Briefs&#038;body=https://deadline.com/2020/09/jamal-khashoggi-kingdom-of-silence-washington-post-free-screening-ifp-student-short-film-showcase-1234588866/%20-%20Jamal%20Khashoggi%20Doc%20‘Kingdom%20Of%20Silence’%20Gets%20Early%20Bow%20For%20WaPo%20Readers;%20IFP%20Launches%20Year%202%20Of%20Student%20Short%20Film%20Showcase%20–%20Film%20Briefs" href="mailto:?subject=Deadline%20:%20Jamal%20Khashoggi%20Doc%20‘Kingdom%20Of%20Silence’%20Gets%20Early%20Bow%20For%20WaPo%20Readers;%20IFP%20Launches%20Year%202%20Of%20Student%20Short%20Film%20Showcase%20–%20Film%20Briefs&#038;body=https://deadline.com/2020/09/jamal-khashoggi-kingdom-of-silence-washington-post-free-screening-ifp-student-short-film-showcase-1234588866/%20-%20Jamal%20Khashoggi%20Doc%20‘Kingdom%20Of%20Silence’%20Gets%20Early%20Bow%20For%20WaPo%20Readers;%20IFP%20Launches%20Year%202%20Of%20Student%20Short%20Film%20Showcase%20–%20Film%20Briefs" class="pmc-u-padding-a-025 u-border-radius-50p u-border-a-1 u-border-color-grey-medium-light btn-email a-social-color-email" target="_blank" title="Email" rel="noopener noreferrer">
<svg class="c-icon  c-icon--bubble">
	<use xlink:href="#email" />
	</svg>

<span class="screen-reader-text">Email</span></a></li>			<li class="u-display-inline-flex pmc-u-margin-r-050 pmc-u-margin-t-050@desktop-xl pmc-u-margin-b-050@mobile-max" data-collapsible-toggle>
				<a href="#" class="pmc-u-padding-a-025 u-border-radius-50p u-border-a-1 u-border-color-grey-medium-light" target="_blank" title="Show more sharing options" data-toggle>
					
<svg class="c-icon  c-icon--bubble">
	<use xlink:href="#plus" />
	</svg>

					<span class="screen-reader-text">Show more sharing options</span>
				</a>
			</li>
			<li class="u-display-inline-flex pmc-u-margin-r-050 pmc-u-margin-r-00@desktop-xl pmc-u-margin-t-050@desktop-xl pmc-u-margin-b-050@mobile-max" data-collapsible-panel><a data-href="http://www.reddit.com/submit?url=https://deadline.com/2020/09/jamal-khashoggi-kingdom-of-silence-washington-post-free-screening-ifp-student-short-film-showcase-1234588866/&#038;title=Jamal%20Khashoggi%20Doc%20‘Kingdom%20Of%20Silence’%20Gets%20Early%20Bow%20For%20WaPo%20Readers;%20IFP%20Launches%20Year%202%20Of%20Student%20Short%20Film%20Showcase%20–%20Film%20Briefs" href="http://www.reddit.com/submit?url=https://deadline.com/2020/09/jamal-khashoggi-kingdom-of-silence-washington-post-free-screening-ifp-student-short-film-showcase-1234588866/&#038;title=Jamal%20Khashoggi%20Doc%20‘Kingdom%20Of%20Silence’%20Gets%20Early%20Bow%20For%20WaPo%20Readers;%20IFP%20Launches%20Year%202%20Of%20Student%20Short%20Film%20Showcase%20–%20Film%20Briefs" class="pmc-u-padding-a-025 u-border-radius-50p u-border-a-1 u-border-color-grey-medium-light btn-reddit a-social-color-reddit" target="_blank" title="Submit to Reddit" rel="noopener noreferrer">
<svg class="c-icon  c-icon--bubble">
	<use xlink:href="#reddit" />
	</svg>

<span class="screen-reader-text">Reddit</span></a></li><li class="u-display-inline-flex pmc-u-margin-r-050 pmc-u-margin-r-00@desktop-xl pmc-u-margin-t-050@desktop-xl pmc-u-margin-b-050@mobile-max" data-collapsible-panel><a data-href="http://www.linkedin.com/shareArticle?mini=1&#038;url=https://deadline.com/2020/09/jamal-khashoggi-kingdom-of-silence-washington-post-free-screening-ifp-student-short-film-showcase-1234588866/&#038;title=Jamal%20Khashoggi%20Doc%20‘Kingdom%20Of%20Silence’%20Gets%20Early%20Bow%20For%20WaPo%20Readers;%20IFP%20Launches%20Year%202%20Of%20Student%20Short%20Film%20Showcase%20–%20Film%20Briefs&#038;summary&#038;source=Deadline" href="http://www.linkedin.com/shareArticle?mini=1&#038;url=https://deadline.com/2020/09/jamal-khashoggi-kingdom-of-silence-washington-post-free-screening-ifp-student-short-film-showcase-1234588866/&#038;title=Jamal%20Khashoggi%20Doc%20‘Kingdom%20Of%20Silence’%20Gets%20Early%20Bow%20For%20WaPo%20Readers;%20IFP%20Launches%20Year%202%20Of%20Student%20Short%20Film%20Showcase%20–%20Film%20Briefs&#038;summary&#038;source=Deadline" class="pmc-u-padding-a-025 u-border-radius-50p u-border-a-1 u-border-color-grey-medium-light btn-linkedin a-social-color-linkedin" target="_blank" title="Share on LinkedIn" rel="noopener noreferrer">
<svg class="c-icon  c-icon--bubble">
	<use xlink:href="#linkedin" />
	</svg>

<span class="screen-reader-text">LinkedIn</span></a></li><li class="u-display-inline-flex pmc-u-margin-r-050 pmc-u-margin-r-00@desktop-xl pmc-u-margin-t-050@desktop-xl pmc-u-margin-b-050@mobile-max" data-collapsible-panel><a data-href="" href="" class="pmc-u-padding-a-025 u-border-radius-50p u-border-a-1 u-border-color-grey-medium-light btn-whatsapp a-social-color-whatsapp" data-action="share/whatsapp/share" title="Share on WhatsApp" rel="noopener noreferrer">
<svg class="c-icon  c-icon--bubble">
	<use xlink:href="#whatsapp" />
	</svg>

<span class="screen-reader-text">WhatsApp</span></a></li><li class="u-display-inline-flex pmc-u-margin-r-050 pmc-u-margin-r-00@desktop-xl pmc-u-margin-t-050@desktop-xl pmc-u-margin-b-050@mobile-max" data-collapsible-panel><a data-href="https://www.tumblr.com/widgets/share/tool/preview?shareSource=legacy&#038;canonicalUrl&#038;url=https://deadline.com/2020/09/jamal-khashoggi-kingdom-of-silence-washington-post-free-screening-ifp-student-short-film-showcase-1234588866/&#038;posttype=link&#038;title=Jamal%20Khashoggi%20Doc%20‘Kingdom%20Of%20Silence’%20Gets%20Early%20Bow%20For%20WaPo%20Readers;%20IFP%20Launches%20Year%202%20Of%20Student%20Short%20Film%20Showcase%20–%20Film%20Briefs" href="https://www.tumblr.com/widgets/share/tool/preview?shareSource=legacy&#038;canonicalUrl&#038;url=https://deadline.com/2020/09/jamal-khashoggi-kingdom-of-silence-washington-post-free-screening-ifp-student-short-film-showcase-1234588866/&#038;posttype=link&#038;title=Jamal%20Khashoggi%20Doc%20‘Kingdom%20Of%20Silence’%20Gets%20Early%20Bow%20For%20WaPo%20Readers;%20IFP%20Launches%20Year%202%20Of%20Student%20Short%20Film%20Showcase%20–%20Film%20Briefs" class="pmc-u-padding-a-025 u-border-radius-50p u-border-a-1 u-border-color-grey-medium-light btn-tumblr a-social-color-tumblr" target="_blank" title="Post to Tumblr" rel="noopener noreferrer">
<svg class="c-icon  c-icon--bubble">
	<use xlink:href="#tumblr" />
	</svg>

<span class="screen-reader-text">Tumblr</span></a></li><li class="u-display-inline-flex pmc-u-margin-r-050 pmc-u-margin-r-00@desktop-xl pmc-u-margin-t-050@desktop-xl pmc-u-margin-b-050@mobile-max" data-collapsible-panel><a data-href="http://pinterest.com/pin/create/link/?url=https://deadline.com/2020/09/jamal-khashoggi-kingdom-of-silence-washington-post-free-screening-ifp-student-short-film-showcase-1234588866/&#038;description=Jamal%20Khashoggi%20Doc%20‘Kingdom%20Of%20Silence’%20Gets%20Early%20Bow%20For%20WaPo%20Readers;%20IFP%20Launches%20Year%202%20Of%20Student%20Short%20Film%20Showcase%20–%20Film%20Briefs" href="http://pinterest.com/pin/create/link/?url=https://deadline.com/2020/09/jamal-khashoggi-kingdom-of-silence-washington-post-free-screening-ifp-student-short-film-showcase-1234588866/&#038;description=Jamal%20Khashoggi%20Doc%20‘Kingdom%20Of%20Silence’%20Gets%20Early%20Bow%20For%20WaPo%20Readers;%20IFP%20Launches%20Year%202%20Of%20Student%20Short%20Film%20Showcase%20–%20Film%20Briefs" class="pmc-u-padding-a-025 u-border-radius-50p u-border-a-1 u-border-color-grey-medium-light btn-pinterest a-social-color-pinit" target="_blank" title="Pin it" rel="noopener noreferrer">
<svg class="c-icon  c-icon--bubble">
	<use xlink:href="#pinit" />
	</svg>

<span class="screen-reader-text">Pin It</span></a></li>
</ul>
			</div>
		</aside>

		
		<div class="a-article-grid__main pmc-a-grid pmc-a-cols3@desktop">

			<article class="pmc-a-grid-item pmc-a-span2@desktop u-max-width-100p">
				

	<figure class="c-figure  u-border-b-1 u-border-color-grey-medium-light " data-toaster-activate-trigger>

	<div class="a-glue-parent pmc-u-crop-9x16">

	<img width="681" height="383" src="https://deadline.com/wp-content/themes/pmc-deadline-2019/assets/public/lazyload-fallback.jpg" class="c-figure__image" alt="Jamal Khashoggi Documentary Trailer &#039;Kingdom of Silence&#039;" data-lazy-src="https://deadline.com/wp-content/uploads/2020/01/kingdom-of-silence.jpg?w=681&amp;h=383&amp;crop=1" />

	</div>


	<figcaption class="c-figure__caption pmc-u-font-family-helvetica pmc-u-padding-tb-025 u-flex u-flex-direction-column">
					<span class="pmc-u-font-weight-bold pmc-u-font-size-12">"Kingdom of Silence"</span>
							<span class="pmc-u-font-weight-light pmc-u-font-size-12 pmc-u-color-grey-medium-dark">Showtime Documentary Films</span>
			</figcaption>


</figure>


				<div class="a-content pmc-u-line-height-copy pmc-u-font-family-georgia pmc-u-font-size-16 pmc-u-font-size-18@desktop">
					<p>The <em><a href="https://deadline.com/tag/washington-post/" id="auto-tag_washington-post" data-tag="washington-post">Washington Post</a></em> said it will offer a free screening of the <a href="https://deadline.com/tag/jamal-khashoggi/" id="auto-tag_jamal-khashoggi" data-tag="jamal-khashoggi">Jamal Khashoggi</a> documentary <em><a href="https://deadline.com/tag/kingdom-of-silence/" id="auto-tag_kingdom-of-silence" data-tag="kingdom-of-silence">Kingdom of Silence</a></em> for its subscribers beginning Thursday, the day before the film&#8217;s Friday premiere on Showtime.</p>
<p>Friday, October 2 marks the two-year anniversary of the murder of Khashoggi, the dissident Saudi Arabia-born <em>WaPo</em> journalist who had been openly critical of Saudi Arabia&#8217;s government and its Crown Prince Mohammad bin Salman. Saudi Arabia and bin Salman denied involvement, but a CIA investigation eventually concluded that the Crown Prince had ordered the murder, which took place at the Saudi consulate in Turkey.</p>
<p>	<div class="admz" id="adm-inline-article-ad-1">
					<div class="adma boomerang" data-device="Desktop" data-width="1">
				
<div class="pmc-adm-boomerang-pub-div ad-text">
	<div id="gpt-dsk-tab-mid-article1-uid0"
		class="adw-1 adh-1" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'medrec', 'gpt-dsk-tab-mid-article1-uid0' )
								.setTargeting( 'pos', ["mid-article1","mid","mid-articleX","mid-article","300x251"] )
								.setSubAdUnitPath("ros\/mid-article")
												.addSize([[2,2],[300,250],[620,350],[300,251],[501,282],[3,3],[2,4],[4,2]])
												;
							});
		</script>
	</div>
</div>
			</div>
				</div>
</p>
<p>The doc, directed by&nbsp;<em>Documenting Hate</em> filmmaker Rick Rowley and executive produced by Alex Gibney in collaboration with Lawrence Wright, explores the history between the U.S. and Saudi Arabia as a backdrop to Khashoggi&#8217;s death.</p>
<p><article class=" related-story u-border-l-8 u-border-color-brand-red pmc-u-margin-l-2 pmc-u-margin-t-2 pmc-u-margin-b-2 pmc-u-padding-l-1">

	<h4 class="pmc-u-color-brand-red pmc-u-font-size-18 pmc-u-font-size-12@mobile-max pmc-u-font-weight-normal u-text-transform-uppercase pmc-u-line-height-copy related__title">
		Related Story	</h4>

	<a href="https://deadline.com/2020/09/kingdom-of-silence-showtime-documentary-washington-post-jamal-khashoggi-murder-1234574838/" class="a-unstyle-link u-border-b-2 u-border-color-grey-medium">
		<h3 class="pmc-u-font-family-balto pmc-u-font-size-24 pmc-u-font-size-18@mobile-max pmc-u-font-weight-bold pmc-u-line-height-copy u-text-decoration-underline">
			&#039;Kingdom of Silence&#039;: Showtime Documentary Explores Backdrop Of Washington Post Journalist Jamal Khashoggi&#039;s Murder		</h3>
	</a>

</article>
</p>
<p>For Thursday&#8217;s early screening, WaPo subscribers must register early via the newspaper&#8217;s website.</p>
<p><em>Kingdom of Silence</em> premieres on Showtime on Friday at 9 p.m. ET/PT. Watch the trailer <a  href="https://youtu.be/BYKLXx8YB8U"  rel="nofollow"  target="_blank"  >here</a>.</p>
<p style="text-align: center;">***</p>
<p>The Independent Filmmaker Project has launched its second annual Student Short Film Showcase, a program designed to discover and empower inclusive voices in short film storytelling. As part an expansion of the the initiative, the program&rsquo;s first-year winning films will stream on Focus Features&rsquo; digital channels beginning next month.</p>
<p>A total of 20 graduate film schools nationwide will nominate three short films made by current students or recent graduates. Five winning filmmakers will be selected by a jury of filmmakers, professors and critics and announced January 11 at the IFP Gotham Awards.</p>
<p>Each school will nominate three short films made by current students or recent graduates, for a total of sixty nominations. Five winning filmmakers will be selected by a specially curated jury of filmmakers, professors, and critics. These winners will be announced and recognized at the IFP Gotham Awards on Monday, January 11, 2021.</p>
<p>Winner receive a grant of $10,000 and 12-month slots in JetBlue&rsquo;s seatback entertainment systems under the &ldquo;IFP Selects&rdquo; movie category and on Focus Features&#8217; digital platforms.</p>
				</div>

				<p class="subscribe-to pmc-u-text-align-center">Subscribe to <a href="https://pages.email.deadline.com/signup" class="pmc-u-font-weight-bold">Deadline Breaking News Alerts</a> and keep your inbox happy.</p><div class="article-tags u-flex u-align-items-center u-flex-direction-column@mobile-max u-justify-content-center pmc-u-margin-b-1">
	<span class="c-label  pmc-u-font-size-16 pmc-u-margin-r-025" >

	Read More About:
</span>
	<nav class="o-nav o-nav--horizontal " data-dropdown="">

	
	<ul class="o-nav__list u-justify-content-center@mobile-max pmc-u-margin-a-00 u-flex-wrap-wrap" data-dropdown-list="">
					<li class="o-nav__list-item u-text-transform-uppercase pmc-u-font-size-12 a-icon-before a-icon-forward-slash pmc-u-margin-l-050 pmc-u-margin-b-050@mobile-max" data-dropdown-list-item="">
				<a class="c-nav-link  " href="https://deadline.com/tag/independent-film-project/">
	Independent Film Project</a>
			</li>
					<li class="o-nav__list-item u-text-transform-uppercase pmc-u-font-size-12 a-icon-before a-icon-forward-slash pmc-u-margin-l-050 pmc-u-margin-b-050@mobile-max" data-dropdown-list-item="">
				<a class="c-nav-link  " href="https://deadline.com/tag/jamal-khashoggi/">
	Jamal Khashoggi</a>
			</li>
					<li class="o-nav__list-item u-text-transform-uppercase pmc-u-font-size-12 a-icon-before a-icon-forward-slash pmc-u-margin-l-050 pmc-u-margin-b-050@mobile-max" data-dropdown-list-item="">
				<a class="c-nav-link  " href="https://deadline.com/tag/kingdom-of-silence/">
	Kingdom of Silence</a>
			</li>
					<li class="o-nav__list-item u-text-transform-uppercase pmc-u-font-size-12 a-icon-before a-icon-forward-slash pmc-u-margin-l-050 pmc-u-margin-b-050@mobile-max" data-dropdown-list-item="">
				<a class="c-nav-link  " href="https://deadline.com/tag/washington-post/">
	Washington Post</a>
			</li>
			</ul>
</nav>
</div>
<button class="o-icon-button  c-button--block pmc-u-background-brand-red u-border-a-0 u-border-radius-0 u-text-transform-initial u-width-100p" >
			<a href="#comments" class="u-align-items-center u-justify-contents-center u-display-block">
	
	
<svg class="c-icon  pmc-u-color-white u-display-inline-block">
	<use xlink:href="#chat" />
	</svg>


			<span class="c-label  u-display-inline-block pmc-u-color-white pmc-u-font-size-20 pmc-u-font-weight-bold u-text-transform-initial" >

	 Comments
</span>
	
			</a>
	</button>

<div class="pmc-u-margin-tb-2">
		<div class="admz" id="adm-after-article">
					<div class="adma boomerang" data-device="Desktop" data-width="620">
				
<div class="pmc-adm-boomerang-pub-div ad-text">
	<div id="div-gpt-dl-ros-620x250-uid5"
		class="adw-620 adh-250" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'medrec', 'div-gpt-dl-ros-620x250-uid5' )
								.setTargeting( 'pos', ["btf","river","river-mid","bottom"] )
								.setSubAdUnitPath("ros\/river-mid")
												.addSize([[620,250],[300,250],[500,280]])
												;
							});
		</script>
	</div>
</div>
			</div>
				</div>
</div>

<div>
	<div class="widget widget_pmc_outbrain_widget">
<div class="outbrain-widget">
		<div class="OUTBRAIN"
			data-src="https://deadline.com/2020/09/jamal-khashoggi-kingdom-of-silence-washington-post-free-screening-ifp-student-short-film-showcase-1234588866/"
			data-widget-id="AR_5"
			data-ob-template="Deadline" >
		</div>
</div>
</div></div>

<noscript>JavaScript is required to load the comments.</noscript>
<div id="comments-loading" style="display:none">Loading comments...</div>
<div id="comments-loaded"></div>
<script type="text/javascript">document.getElementById('comments-loading').style.display = 'block';</script><div class="pmc-u-margin-tb-2">
		<div class="admz" id="adm-after-comments">
					<div class="adma boomerang" data-device="Desktop" data-width="620">
				
<div class="pmc-adm-boomerang-pub-div ">
	<div id="div-gpt-dl-ros-620x251-uid6"
		class="adw-620 adh-251" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'medrec', 'div-gpt-dl-ros-620x251-uid6' )
								.setTargeting( 'pos', ["btf","river-bottom","river","bottom"] )
								.setSubAdUnitPath("ros\/river-bottom")
												.addSize([[620,251],[300,250],[500,280],[300,252]])
												;
							});
		</script>
	</div>
</div>
			</div>
				</div>
</div>

<div>
	<div class="widget widget_pmc_outbrain_widget">
<div class="outbrain-widget">
		<div class="OUTBRAIN"
			data-src="https://deadline.com/2020/09/jamal-khashoggi-kingdom-of-silence-washington-post-free-screening-ifp-student-short-film-showcase-1234588866/"
			data-widget-id="AR_6"
			data-ob-template="Deadline" >
		</div>
</div>
</div></div>

			</article>

			<aside class="article-sidebar pmc-a-grid-item a-space-children-vertical a-space-children--2">
					<div class="admz" id="adm-widget-b-dl-ros-300x600">
					<div class="adma boomerang" data-device="Desktop" data-width="300">
				
<div class="pmc-adm-boomerang-pub-div rail-ads-1 ad-text">
	<div id="div-gpt-deadline-ros-300x600-uid7"
		class="adw-300 adh-600" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'flexrec', 'div-gpt-deadline-ros-300x600-uid7' )
								.setTargeting( 'pos', ["rail-top","atf","top"] )
								.setSubAdUnitPath("ros\/right-rail-top")
												.addSize([[300,600],[300,250]])
												;
							});
		</script>
	</div>
</div>
			</div>
				</div>
<section class="tv-features-widget // pmc-u-padding-t-1 pmc-u-padding-b-2 pmc-u-padding-b-1@mobile-max pmc-u-margin-b-2">
				<h2 class="c-heading  pmc-u-font-size-28 pmc-u-font-weight-normal pmc-u-margin-b-1 pmc-u-padding-b-025 u-border-b-2 u-border-color-grey-medium-light u-letter-spacing-0025">

	
		Coronavirus Crisis
		</h2>
	
	<div class="a-space-children-vertical a-space-children--1">
						<div class="o-tease  " >

			<a href="https://deadline.com/2020/08/fall-tv-premiere-dates-2020-streaming-cable-broadcast-new-series-returning-covid-19-1202864346/" class="u-display-contents a-unstyle-link">
			<div class="o-tease__primary ">
			
							<h3 class="c-title  pmc-u-font-family-balto pmc-u-font-size-16  pmc-u-font-weight-bold">

	
	
		
		Fall 2020 Premiere Dates
	
</h3>
			
							
	<div class="c-tagline  pmc-u-font-family-balto pmc-u-font-size-14 pmc-u-margin-b-050 pmc-u-padding-t-025" >
		<p>Launch dates for broadcast, cable and streaming programs</p>
	</div>
			
			
					</div>

				<div class="o-tease__secondary pmc-u-margin-r-1">
			

	<figure class="c-figure  pmc-u-width-100" style="">

	<div class="pmc-u-crop-1x1">

	<img class="c-figure__image u-background-transparent" src="" data-lazy-src="https://deadline.com/wp-content/uploads/2020/07/fall-1.png?w=93&#038;h=93&#038;crop=1" alt="Fall 2020 Premiere Dates">


	</div>




</figure>

		</div>
		
			</a>
	
	</div>
						<div class="o-tease  " >

			<a href="https://deadline.com/2020/05/tv-series-cancellations-renewals-2019-2020-broadcast-streaming-cable-1202668227/" class="u-display-contents a-unstyle-link">
			<div class="o-tease__primary ">
			
							<h3 class="c-title  pmc-u-font-family-balto pmc-u-font-size-16  pmc-u-font-weight-bold">

	
	
		
		Cancellations &amp; Renewals
	
</h3>
			
							
	<div class="c-tagline  pmc-u-font-family-balto pmc-u-font-size-14 pmc-u-margin-b-050 pmc-u-padding-t-025" >
		<p>Up-to-date lists for broadcast, cable and streaming series</p>
	</div>
			
			
					</div>

				<div class="o-tease__secondary pmc-u-margin-r-1">
			

	<figure class="c-figure  pmc-u-width-100" style="">

	<div class="pmc-u-crop-1x1">

	<img class="c-figure__image u-background-transparent" src="" data-lazy-src="https://deadline.com/wp-content/uploads/2020/07/tv-1.png?w=93&#038;h=93&#038;crop=1" alt="Cancellations &amp; Renewals">


	</div>




</figure>

		</div>
		
			</a>
	
	</div>
						<div class="o-tease  " >

			<a href="https://deadline.com/2020/06/fall-2020-21-primetime-tv-grid-pandemic-proof-contingent-kim-cattrall-greys-anatomy-law-order-svu-olivia-benson-meredith-grey-1202962170/" class="u-display-contents a-unstyle-link">
			<div class="o-tease__primary ">
			
							<h3 class="c-title  pmc-u-font-family-balto pmc-u-font-size-16  pmc-u-font-weight-bold">

	
	
		
		Fall 2020 Primetime Grid
	
</h3>
			
							
	<div class="c-tagline  pmc-u-font-family-balto pmc-u-font-size-14 pmc-u-margin-b-050 pmc-u-padding-t-025" >
		<p>Pandemic-proof vs. pandemic-contingent broadcast lineups</p>
	</div>
			
			
					</div>

				<div class="o-tease__secondary pmc-u-margin-r-1">
			

	<figure class="c-figure  pmc-u-width-100" style="">

	<div class="pmc-u-crop-1x1">

	<img class="c-figure__image u-background-transparent" src="" data-lazy-src="https://deadline.com/wp-content/uploads/2020/07/primetime-1.png?w=93&#038;h=93&#038;crop=1" alt="Fall 2020 Primetime Grid">


	</div>




</figure>

		</div>
		
			</a>
	
	</div>
			</div>
</section>
<div class="trending-now">

	<h3 class="c-title  pmc-u-font-family-eksell pmc-u-font-size-32 pmc-u-padding-b-025 pmc-u-font-weight-normal">

	
	
		
		Trending on Deadline
	
</h3>
<ul class="o-story-list ">
			<li class="o-story-list__item ">
				<div class="o-tease o-tease--flipped u-border-b-2 u-border-color-blue-light pmc-u-padding-t-1 pmc-u-padding-b-1" >

			<a href="https://deadline.com/2020/09/how-to-watch-debate-donald-trump-joe-biden-1234586550/" class="u-display-contents ">
			<div class="o-tease__primary ">
			
							<h3 class="c-title  pmc-u-color-black pmc-u-font-size-16 pmc-u-font-weight-normal">

	
	
					<span class="c-title__before a-icon-after a-icon-forward-slash u-text-transform-uppercase">1</span>
		
		Watch As Donald Trump &amp; Joe Biden Face Off In First Presidential Debate Of 2020
	
</h3>
			
			
			
					</div>

				<div class="o-tease__secondary pmc-u-margin-l-1">
			

	<figure class="c-figure  u-width-100 u-max-width-100p" style="">

	<div class="pmc-u-crop-9x16">

	<img class="c-figure__image " src="" data-lazy-src="https://deadline.com/wp-content/uploads/2020/09/Donald-Trump-Joe-Biden-shirts.jpg?crop=35px%2C740px%2C3737px%2C2095px&#038;resize=200%2C112" alt="">


	</div>




</figure>

		</div>
		
			</a>
	
	</div>
		</li>
			<li class="o-story-list__item ">
				<div class="o-tease o-tease--flipped u-border-b-2 u-border-color-blue-light pmc-u-padding-t-1 pmc-u-padding-b-1" >

			<a href="https://deadline.com/2020/09/borat-sequel-release-date-sacha-baron-cohen-amazon-prime-presidential-election-1234587077/" class="u-display-contents ">
			<div class="o-tease__primary ">
			
							<h3 class="c-title  pmc-u-color-black pmc-u-font-size-16 pmc-u-font-weight-normal">

	
	
					<span class="c-title__before a-icon-after a-icon-forward-slash u-text-transform-uppercase">2</span>
		
		&#039;Borat&#039; Sequel Acquired By Amazon Studios; Sacha Baron Cohen Film Will Bow On Prime Video Right Before Election Day
	
</h3>
			
			
			
					</div>

				<div class="o-tease__secondary pmc-u-margin-l-1">
			

	<figure class="c-figure  u-width-100 u-max-width-100p" style="">

	<div class="pmc-u-crop-9x16">

	<img class="c-figure__image " src="" data-lazy-src="https://deadline.com/wp-content/uploads/2020/09/Borat-Amazon-Studios.jpg?w=200&#038;h=112&#038;crop=1" alt="">


	</div>




</figure>

		</div>
		
			</a>
	
	</div>
		</li>
			<li class="o-story-list__item ">
				<div class="o-tease o-tease--flipped u-border-b-2 u-border-color-blue-light pmc-u-padding-t-1 pmc-u-padding-b-1" >

			<a href="https://deadline.com/2020/09/helen-reddy-dead-i-am-woman-singer-feminist-1234588490/" class="u-display-contents ">
			<div class="o-tease__primary ">
			
							<h3 class="c-title  pmc-u-color-black pmc-u-font-size-16 pmc-u-font-weight-normal">

	
	
					<span class="c-title__before a-icon-after a-icon-forward-slash u-text-transform-uppercase">3</span>
		
		Helen Reddy Dies: &#039;I Am Woman&#039; Hitmaker &amp; Feminist Icon Was 78
	
</h3>
			
			
			
					</div>

				<div class="o-tease__secondary pmc-u-margin-l-1">
			

	<figure class="c-figure  u-width-100 u-max-width-100p" style="">

	<div class="pmc-u-crop-9x16">

	<img class="c-figure__image " src="" data-lazy-src="https://deadline.com/wp-content/uploads/2020/09/Helen-REddy-1.jpg?w=200&#038;h=112&#038;crop=1" alt="">


	</div>




</figure>

		</div>
		
			</a>
	
	</div>
		</li>
			<li class="o-story-list__item ">
				<div class="o-tease o-tease--flipped u-border-b-2 u-border-color-blue-light pmc-u-padding-t-1 pmc-u-padding-b-1" >

			<a href="https://deadline.com/2020/09/presidential-debate-review-joe-biden-donald-trump-coronavirus-chris-wallace-1234588438/" class="u-display-contents ">
			<div class="o-tease__primary ">
			
							<h3 class="c-title  pmc-u-color-black pmc-u-font-size-16 pmc-u-font-weight-normal">

	
	
					<span class="c-title__before a-icon-after a-icon-forward-slash u-text-transform-uppercase">4</span>
		
		Presidential Debate #1 Review: Donald Trump Rants, Joe Biden Plays POTUS &amp; Chris Wallace Loses Control
	
</h3>
			
			
			
					</div>

				<div class="o-tease__secondary pmc-u-margin-l-1">
			

	<figure class="c-figure  u-width-100 u-max-width-100p" style="">

	<div class="pmc-u-crop-9x16">

	<img class="c-figure__image " src="" data-lazy-src="https://deadline.com/wp-content/uploads/2020/09/potus-debate-1-trump-biden-credit-AP.jpg?w=200&#038;h=112&#038;crop=1" alt="">


	</div>




</figure>

		</div>
		
			</a>
	
	</div>
		</li>
			<li class="o-story-list__item ">
				<div class="o-tease o-tease--flipped u-border-b-2 u-border-color-blue-light pmc-u-padding-t-1 pmc-u-padding-b-1" >

			<a href="https://deadline.com/2020/09/jim-parsons-reveals-covid-19-diagnosis-says-symptoms-defied-the-descriptions-1234588473/" class="u-display-contents ">
			<div class="o-tease__primary ">
			
							<h3 class="c-title  pmc-u-color-black pmc-u-font-size-16 pmc-u-font-weight-normal">

	
	
					<span class="c-title__before a-icon-after a-icon-forward-slash u-text-transform-uppercase">5</span>
		
		Jim Parsons Reveals COVID-19 Diagnosis, Says Symptoms &quot;Defied the Descriptions&quot;
	
</h3>
			
			
			
					</div>

				<div class="o-tease__secondary pmc-u-margin-l-1">
			

	<figure class="c-figure  u-width-100 u-max-width-100p" style="">

	<div class="pmc-u-crop-9x16">

	<img class="c-figure__image " src="" data-lazy-src="https://deadline.com/wp-content/uploads/2020/09/MEGA9117_010.jpg?w=200&#038;h=112&#038;crop=1" alt="">


	</div>




</figure>

		</div>
		
			</a>
	
	</div>
		</li>
			<li class="o-story-list__item ">
				<div class="o-tease o-tease--flipped u-border-b-2 u-border-color-blue-light pmc-u-padding-t-1 pmc-u-padding-b-1" >

			<a href="https://deadline.com/2020/09/kelly-clarkson-lawsuit-unpaid-commissions-the-voice-starstruck-management-matrix-1234586933/" class="u-display-contents ">
			<div class="o-tease__primary ">
			
							<h3 class="c-title  pmc-u-color-black pmc-u-font-size-16 pmc-u-font-weight-normal">

	
	
					<span class="c-title__before a-icon-after a-icon-forward-slash u-text-transform-uppercase">6</span>
		
		Kelly Clarkson Goes Full Morpheus In Response To Management Firm&#039;s Big-Bucks &#039;The Voice&#039; Commissions Lawsuit
	
</h3>
			
			
			
					</div>

				<div class="o-tease__secondary pmc-u-margin-l-1">
			

	<figure class="c-figure  u-width-100 u-max-width-100p" style="">

	<div class="pmc-u-crop-9x16">

	<img class="c-figure__image " src="" data-lazy-src="https://deadline.com/wp-content/uploads/2020/09/kelly-clarkson-credit-AP-Jan-21-2020.jpg?w=200&#038;h=112&#038;crop=1" alt="">


	</div>




</figure>

		</div>
		
			</a>
	
	</div>
		</li>
			<li class="o-story-list__item ">
				<div class="o-tease o-tease--flipped u-border-b-2 u-border-color-blue-light pmc-u-padding-t-1 pmc-u-padding-b-1" >

			<a href="https://deadline.com/2020/09/the-lion-king-sequel-barry-jenkins-moonlight-director-disney-1234586787/" class="u-display-contents ">
			<div class="o-tease__primary ">
			
							<h3 class="c-title  pmc-u-color-black pmc-u-font-size-16 pmc-u-font-weight-normal">

	
	
					<span class="c-title__before a-icon-after a-icon-forward-slash u-text-transform-uppercase">7</span>
		
		&#039;The Lion King&#039; Follow-Up Set With &#039;Moonlight&#039; Director Barry Jenkins To Helm For Walt Disney Studios
	
</h3>
			
			
			
					</div>

				<div class="o-tease__secondary pmc-u-margin-l-1">
			

	<figure class="c-figure  u-width-100 u-max-width-100p" style="">

	<div class="pmc-u-crop-9x16">

	<img class="c-figure__image " src="" data-lazy-src="https://deadline.com/wp-content/uploads/2020/09/The-Lion-King-Barry-Jenkins.jpg?w=200&#038;h=112&#038;crop=1" alt="">


	</div>




</figure>

		</div>
		
			</a>
	
	</div>
		</li>
			<li class="o-story-list__item ">
				<div class="o-tease o-tease--flipped u-border-b-2 u-border-color-blue-light pmc-u-padding-t-1 pmc-u-padding-b-1" >

			<a href="https://deadline.com/2020/09/presidential-debate-ratings-down-donald-trump-joe-biden-chris-wallace-1234588689/" class="u-display-contents ">
			<div class="o-tease__primary ">
			
							<h3 class="c-title  pmc-u-color-black pmc-u-font-size-16 pmc-u-font-weight-normal">

	
	
					<span class="c-title__before a-icon-after a-icon-forward-slash u-text-transform-uppercase">8</span>
		
		Presidential Debate Opener Drops Sharply From 2016&#039;s Record High In Early Numbers; ABC Tops Nets In First Trump-Biden Showdown
	
</h3>
			
			
			
					</div>

				<div class="o-tease__secondary pmc-u-margin-l-1">
			

	<figure class="c-figure  u-width-100 u-max-width-100p" style="">

	<div class="pmc-u-crop-9x16">

	<img class="c-figure__image " src="" data-lazy-src="https://deadline.com/wp-content/uploads/2020/09/trump-biden-debate-1-viewers-credit-AP.jpg?w=200&#038;h=112&#038;crop=1" alt="">


	</div>




</figure>

		</div>
		
			</a>
	
	</div>
		</li>
			<li class="o-story-list__item ">
				<div class="o-tease o-tease--flipped u-border-b-2 u-border-color-blue-light pmc-u-padding-t-1 pmc-u-padding-b-1" >

			<a href="https://deadline.com/2020/09/the-crown-netflix-reveals-first-look-gillian-anderson-margaret-thatcher-emma-corrin-princess-diana-1234586757/" class="u-display-contents ">
			<div class="o-tease__primary ">
			
							<h3 class="c-title  pmc-u-color-black pmc-u-font-size-16 pmc-u-font-weight-normal">

	
	
					<span class="c-title__before a-icon-after a-icon-forward-slash u-text-transform-uppercase">9</span>
		
		&#039;The Crown&#039;: Netflix Reveals First Look At Gillian Anderson As Margaret Thatcher &amp; Emma Corrin&#039;s Princess Diana
	
</h3>
			
			
			
					</div>

				<div class="o-tease__secondary pmc-u-margin-l-1">
			

	<figure class="c-figure  u-width-100 u-max-width-100p" style="">

	<div class="pmc-u-crop-9x16">

	<img class="c-figure__image " src="" data-lazy-src="https://deadline.com/wp-content/uploads/2020/09/EjE8UrcWsAE0sem-e1601378336947.jpg?w=200&#038;h=112&#038;crop=1" alt="">


	</div>




</figure>

		</div>
		
			</a>
	
	</div>
		</li>
			<li class="o-story-list__item ">
				<div class="o-tease o-tease--flipped u-border-b-2 u-border-color-blue-light pmc-u-padding-t-1 pmc-u-padding-b-1" >

			<a href="https://deadline.com/2020/09/joey-king-netflixs-uglies-mcg-1234586467/" class="u-display-contents ">
			<div class="o-tease__primary ">
			
							<h3 class="c-title  pmc-u-color-black pmc-u-font-size-16 pmc-u-font-weight-normal">

	
	
					<span class="c-title__before a-icon-after a-icon-forward-slash u-text-transform-uppercase">10</span>
		
		Joey King To Star And Exec Produce Netflix&#039;s Adaptation of &#039;Uglies&#039; With McG Directing
	
</h3>
			
			
			
					</div>

				<div class="o-tease__secondary pmc-u-margin-l-1">
			

	<figure class="c-figure  u-width-100 u-max-width-100p" style="">

	<div class="pmc-u-crop-9x16">

	<img class="c-figure__image " src="" data-lazy-src="https://deadline.com/wp-content/uploads/2020/09/Joey-King-McG.jpg?w=200&#038;h=112&#038;crop=1" alt="">


	</div>




</figure>

		</div>
		
			</a>
	
	</div>
		</li>
	</ul>

</div>
	<div class="admz" id="adm-widget-b-dl-ros-300x250">
					<div class="adma boomerang" data-device="Desktop" data-width="300">
				
<div class="pmc-adm-boomerang-pub-div ad-text">
	<div id="div-gpt-deadline-ros-300x250-uid8"
		class="adw-300 adh-250" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'medrec', 'div-gpt-deadline-ros-300x250-uid8' )
								.setTargeting( 'pos', ["btf","rail-bottom","right-rail-bottom","bottom","300x251"] )
								.setSubAdUnitPath("ros\/right-rail-bottom")
												.addSize([[300,250],[300,251]])
												;
							});
		</script>
	</div>
</div>
			</div>
				</div>

<div class="widget-newsletter">

	<a class="c-logo  widget-newsletter__logo // u-max-width-300 u-width-100p" href="">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 318.85 40.82"><path d="M318.5 32.88a25.2 25.2 0 0 0 .18 2.56 23.78 23.78 0 0 1 .17 2.38 3 3 0 0 1-.79 2.18 2.79 2.79 0 0 1-2.08.82h-.41a50.07 50.07 0 0 0-5.91-.32h-16.93q-3.25 0-6.87.28c-.62 0-1 .07-1.17.07a2.82 2.82 0 0 1-2-.57 2.33 2.33 0 0 1-.62-1.81 2.22 2.22 0 0 1 .6-1.6 2.06 2.06 0 0 1 1.57-.62 9.51 9.51 0 0 1 1.48.17 10.19 10.19 0 0 0 1.63.18 3.57 3.57 0 0 0 2.74-.84 4.76 4.76 0 0 0 .75-3.12V7.5a3.69 3.69 0 0 0-.78-2.6 3.25 3.25 0 0 0-2.48-.82 12.93 12.93 0 0 0-1.73.17 11.48 11.48 0 0 1-1.55.18 2.16 2.16 0 0 1-1.6-.62 2.07 2.07 0 0 1-.63-1.55 2 2 0 0 1 .65-1.61 3 3 0 0 1 1.93-.53c.53 0 1.73.06 3.59.18s3.46.17 4.77.17h15.83a52.72 52.72 0 0 0 5.94-.32h.4a2.77 2.77 0 0 1 2.07.8 3.06 3.06 0 0 1 .77 2.19c0 .49-.06 1.28-.18 2.38s-.17 1.94-.17 2.55c0 1.19.06 2.52.17 4s.18 2.34.18 2.61a2.87 2.87 0 0 1-.54 1.85 1.8 1.8 0 0 1-1.46.67 2.15 2.15 0 0 1-1.67-.76 2.64 2.64 0 0 1-.7-1.88c0-.34.06-1.07.18-2.18s.18-2 .18-2.74c0-2-.38-3.37-1.13-4.09s-2.34-1.07-4.74-1.07h-9a3.41 3.41 0 0 0-2.66.77c-.42.5-.63 1.59-.63 3.25v6.74a2.35 2.35 0 0 0 .59 1.85 3.34 3.34 0 0 0 2.11.5c2.7 0 4.43-.23 5.21-.71s1.15-1.47 1.15-3a12.1 12.1 0 0 0-.17-1.48 10.79 10.79 0 0 1-.18-1.71 2.45 2.45 0 0 1 .59-1.69 2 2 0 0 1 1.53-.66 1.57 1.57 0 0 1 1.46.91 5.65 5.65 0 0 1 .5 2.64q0 .64-.18 3c-.11 1.58-.17 2.94-.17 4.1s.06 2.49.17 4.07.18 2.58.18 3a5.4 5.4 0 0 1-.52 2.63 1.59 1.59 0 0 1-1.44.92 2.09 2.09 0 0 1-1.51-.59 1.9 1.9 0 0 1-.61-1.43 8.36 8.36 0 0 1 .18-1.63c.11-.6.17-.94.17-1 0-2-.34-3.3-1-3.79s-2.54-.73-5.58-.73a2.89 2.89 0 0 0-1.92.5 2.42 2.42 0 0 0-.54 1.79v9.74q0 2.7.66 3.45a3.51 3.51 0 0 0 2.63.74h9.73c2.37 0 3.94-.37 4.72-1.1s1.17-2.13 1.17-4.18a25.51 25.51 0 0 0-.17-2.73c-.12-1.09-.17-1.82-.17-2.2a2.68 2.68 0 0 1 .68-1.87 2.16 2.16 0 0 1 1.66-.76 1.78 1.78 0 0 1 1.47.69 2.84 2.84 0 0 1 .55 1.84c0 .27-.05 1.15-.17 2.61s-.18 2.81-.18 4m-38.78-29a2.13 2.13 0 0 1-1.57.6 9.92 9.92 0 0 1-1.5-.18 9.46 9.46 0 0 0-1.58-.17 2.94 2.94 0 0 0-2.28.78 3.93 3.93 0 0 0-.7 2.63v27.7a6.62 6.62 0 0 1-1 4.19 4.26 4.26 0 0 1-3.47 1.26 4.67 4.67 0 0 1-2.53-.57 8.78 8.78 0 0 1-2.14-3L246.39 4.66c.08 1.4.14 2.73.18 4s.06 2.42.06 3.47v21a3.88 3.88 0 0 0 .73 2.74 3.65 3.65 0 0 0 2.61.73 9.92 9.92 0 0 0 1.5-.18 9.8 9.8 0 0 1 1.58-.18 2.3 2.3 0 0 1 1.63.62 2 2 0 0 1 .66 1.53 2 2 0 0 1-.81 1.7 3.88 3.88 0 0 1-2.27.58c-.35 0-1.49-.06-3.4-.17s-3.65-.18-5.19-.18-3.13.06-4.8.18-2.59.17-2.77.17a3.19 3.19 0 0 1-2.07-.57 2.16 2.16 0 0 1-.68-1.77 2 2 0 0 1 .61-1.51 2.24 2.24 0 0 1 1.61-.58 9.56 9.56 0 0 1 1.49.18 9.49 9.49 0 0 0 1.56.18 2.88 2.88 0 0 0 2.29-.84 3.9 3.9 0 0 0 .73-2.63V7.67a4 4 0 0 0-.73-2.76 3.36 3.36 0 0 0-2.52-.77 9 9 0 0 0-1.41.17 9.35 9.35 0 0 1-1.59.18 1.92 1.92 0 0 1-1.47-.62 2.28 2.28 0 0 1-.57-1.61 1.79 1.79 0 0 1 .84-1.57 4.19 4.19 0 0 1 2.35-.57c.47 0 1.45.06 3 .18s2.75.17 3.77.17a20.38 20.38 0 0 0 2.21-.15 17.6 17.6 0 0 1 1.8-.16 3.57 3.57 0 0 1 2.22.67 9.84 9.84 0 0 1 2.07 3.07l16.07 31.94q0-.41-.09-1.26c-.22-2.6-.32-4.61-.32-6v-21a3.87 3.87 0 0 0-.7-2.75 3.77 3.77 0 0 0-2.59-.66 10 10 0 0 0-1.58.17 10.45 10.45 0 0 1-1.62.18 2.44 2.44 0 0 1-1.78-.71 2.1 2.1 0 0 1-.73-1.61 1.72 1.72 0 0 1 .84-1.55 4.67 4.67 0 0 1 2.47-.53c.63 0 1.94.06 3.92.18s3.64.17 5 .17 2.81 0 4.37-.17 2.46-.18 2.69-.18a3.46 3.46 0 0 1 2.12.53 2 2 0 0 1 .67 1.67 2.12 2.12 0 0 1-.6 1.57M228 4.37a13.43 13.43 0 0 1-1.54-.18 15.06 15.06 0 0 0-2-.17 2.75 2.75 0 0 0-2.21.85 4 4 0 0 0-.72 2.64v25.74a4 4 0 0 0 .72 2.64 2.72 2.72 0 0 0 2.21.86 13.74 13.74 0 0 0 2-.18 13.43 13.43 0 0 1 1.54-.18 2.31 2.31 0 0 1 1.65.59 1.93 1.93 0 0 1 .64 1.5 2.07 2.07 0 0 1-.64 1.68 2.81 2.81 0 0 1-1.89.54l-3.06-.17c-2-.12-3.89-.18-5.76-.18q-3 0-6 .18l-3 .17a2.89 2.89 0 0 1-1.9-.54 2.12 2.12 0 0 1-.62-1.68 1.94 1.94 0 0 1 .61-1.51 2.25 2.25 0 0 1 1.62-.58 13.6 13.6 0 0 1 1.53.18 13.85 13.85 0 0 0 2 .18 2.81 2.81 0 0 0 2.25-.87 4 4 0 0 0 .74-2.63V7.51a4 4 0 0 0-.73-2.64 2.85 2.85 0 0 0-2.39-.87 15.19 15.19 0 0 0-2 .17 13.6 13.6 0 0 1-1.53.18 2.33 2.33 0 0 1-1.62-.56 2 2 0 0 1-.61-1.52 2.08 2.08 0 0 1 .61-1.62 3 3 0 0 1 1.9-.53l3.2.18c2 .12 4 .17 5.92.17s3.73 0 5.69-.17l3.13-.18a2.86 2.86 0 0 1 1.89.53 2 2 0 0 1 .64 1.64 1.9 1.9 0 0 1-.64 1.5 2.31 2.31 0 0 1-1.65.58m-23.75 28.51a22.56 22.56 0 0 0 .18 2.56c.11 1.09.17 1.89.17 2.38a3 3 0 0 1-.76 2.22 2.91 2.91 0 0 1-2.17.78h-.53a49.1 49.1 0 0 0-5.72-.32H181c-2.38 0-4.8.1-7.24.32h-.79a3 3 0 0 1-2-.55 2.31 2.31 0 0 1-.61-1.77 2.21 2.21 0 0 1 .61-1.6 2.18 2.18 0 0 1 1.62-.63 11.48 11.48 0 0 1 1.55.18 11.6 11.6 0 0 0 1.73.18 3.32 3.32 0 0 0 2.5-.81 3.78 3.78 0 0 0 .76-2.62V7.56a4 4 0 0 0-.73-2.63 2.83 2.83 0 0 0-2.26-.85 15.2 15.2 0 0 0-2 .17 14.27 14.27 0 0 1-1.51.18 2.26 2.26 0 0 1-1.63-.57 2 2 0 0 1-.6-1.54 2.14 2.14 0 0 1 .6-1.66 2.86 2.86 0 0 1 1.91-.54c.31 0 1.36.06 3.14.18s3.39.17 4.84.17 3 0 5-.17 3.26-.18 3.86-.18a4.76 4.76 0 0 1 2.54.56 1.7 1.7 0 0 1 .89 1.53 2.13 2.13 0 0 1-.66 1.58 2.23 2.23 0 0 1-1.63.64 9.84 9.84 0 0 1-1.52-.18 10.74 10.74 0 0 0-1.52-.17 3.69 3.69 0 0 0-2.64.73 3.89 3.89 0 0 0-.74 2.75v24.87c0 1.78.23 2.93.68 3.43a3.48 3.48 0 0 0 2.64.77h6.95c2.32 0 3.89-.37 4.69-1.1s1.2-2.15 1.2-4.24c0-.73-.06-1.63-.17-2.73s-.18-1.82-.18-2.2a2.69 2.69 0 0 1 .69-1.87 2.13 2.13 0 0 1 1.66-.76 1.76 1.76 0 0 1 1.46.69 2.84 2.84 0 0 1 .56 1.84c0 .27-.06 1.15-.17 2.61s-.18 2.81-.18 4M160.57 7.6Q156.73 3.79 148 3.78c-2.21 0-3.59.23-4.14.68S143 6.31 143 8.65V32c0 2.28.36 3.66 1.08 4.12s2.56.69 5.52.69q7.44 0 11.11-4.16t3.67-12.59q0-8.65-3.85-12.46m4.09 27.72q-5 5.38-14.12 5.38c-1.4 0-3.25-.06-5.53-.17s-3.83-.18-4.67-.18q-1.82 0-4.65.18c-1.89.11-3.16.17-3.82.17a3.56 3.56 0 0 1-2.09-.49 1.74 1.74 0 0 1-.67-1.5 2.19 2.19 0 0 1 .64-1.64 2.37 2.37 0 0 1 1.7-.62 10.8 10.8 0 0 1 1.53.18 11 11 0 0 0 1.7.18 3.15 3.15 0 0 0 2.5-.89 4.44 4.44 0 0 0 .76-2.9V7.63a3.88 3.88 0 0 0-.75-2.73 3.52 3.52 0 0 0-2.57-.76 10.59 10.59 0 0 0-1.66.17 10.5 10.5 0 0 1-1.56.18 2.33 2.33 0 0 1-1.65-.6 1.94 1.94 0 0 1-.64-1.52 2.06 2.06 0 0 1 .63-1.66 3 3 0 0 1 1.95-.53q.67 0 2.13.12c1 .09 1.71.13 2.24.13h.38c1 0 2 .07 2.93.07q2.24 0 5.94-.17c2.48-.13 4.2-.18 5.17-.18q9.54 0 14.38 5.06t4.83 15q0 9.72-5 15.09m-55.84-14.07a5.31 5.31 0 0 0-.18-.64l-4.75-14.84-5.22 14.84c-.13.41-.22.68-.25.83a1.87 1.87 0 0 0 0 .37.48.48 0 0 0 .26.48 3.16 3.16 0 0 0 1.18.14h7.68a3.05 3.05 0 0 0 1.11-.17.5.5 0 0 0 .27-.51 2.67 2.67 0 0 0-.06-.5m17.62 19a2.84 2.84 0 0 1-1.87.63l-1.6-.1c-3-.2-5.87-.29-8.5-.29-1.1 0-2.32.06-3.67.17s-2.15.18-2.4.18a2.28 2.28 0 0 1-1.71-.58 2.23 2.23 0 0 1-.58-1.68 2 2 0 0 1 .65-1.61 2.69 2.69 0 0 1 1.81-.56 9.62 9.62 0 0 1 1.4.18 9.64 9.64 0 0 0 1.62.18 1.6 1.6 0 0 0 1.25-.54 2.09 2.09 0 0 0 .48-1.44 7.07 7.07 0 0 0-.08-1 5.45 5.45 0 0 0-.27-1L111.42 28a3 3 0 0 0-.87-1.33 1.86 1.86 0 0 0-1.25-.52H97.58a1.43 1.43 0 0 0-1 .43 3.86 3.86 0 0 0-.79 1.42l-1.61 4.73a8.5 8.5 0 0 0-.33 1.27 7.18 7.18 0 0 0-.11 1.29 1.24 1.24 0 0 0 .57 1 2.27 2.27 0 0 0 1.42.44 10 10 0 0 0 1.67-.18 9.82 9.82 0 0 1 1.44-.18 2.91 2.91 0 0 1 1.92.56 2 2 0 0 1 .66 1.61 2.2 2.2 0 0 1-.6 1.68 2.49 2.49 0 0 1-1.81.58q-.37 0-2.52-.18c-1.42-.11-2.72-.17-3.9-.17q-3.32 0-6.59.17l-3.32.18a2.87 2.87 0 0 1-1.88-.63 2 2 0 0 1-.8-1.55 2.22 2.22 0 0 1 .62-1.56 1.83 1.83 0 0 1 1.38-.67 4 4 0 0 1 1 .18 4 4 0 0 0 .88.18 4.63 4.63 0 0 0 3-.83 7.27 7.27 0 0 0 1.76-3L99.63 3.73a7.58 7.58 0 0 1 1.73-3 3.37 3.37 0 0 1 2.29-.73 3.93 3.93 0 0 1 2.56.74A8 8 0 0 1 108.05 4l10.44 28.93a7.11 7.11 0 0 0 1.73 3 4 4 0 0 0 2.67.84 1.73 1.73 0 0 0 .61-.18 1.81 1.81 0 0 1 .58-.18 4.12 4.12 0 0 1 2.47.52 2.06 2.06 0 0 1 .65 1.71 2 2 0 0 1-.77 1.57m-48.79-7.33c0 .61.06 1.46.17 2.56s.18 1.89.18 2.38A3.05 3.05 0 0 1 77.2 40a2.81 2.81 0 0 1-2.09.82h-.41a49.9 49.9 0 0 0-5.9-.32H51.86c-2.17 0-4.45.09-6.86.28-.63 0-1 .07-1.17.07a2.86 2.86 0 0 1-2-.57 2.33 2.33 0 0 1-.61-1.81 2.22 2.22 0 0 1 .6-1.6 2.06 2.06 0 0 1 1.57-.62 9.77 9.77 0 0 1 1.48.17 10.2 10.2 0 0 0 1.62.18 3.59 3.59 0 0 0 2.75-.84 4.82 4.82 0 0 0 .76-3.15V7.5a3.69 3.69 0 0 0-.78-2.6 3.28 3.28 0 0 0-2.48-.82 12.78 12.78 0 0 0-1.74.17 11.48 11.48 0 0 1-1.55.18 2.16 2.16 0 0 1-1.6-.62 2.07 2.07 0 0 1-.63-1.55 1.94 1.94 0 0 1 .67-1.61 3 3 0 0 1 1.94-.53c.52 0 1.72.06 3.59.18s3.45.17 4.77.17H68a52.67 52.67 0 0 0 6-.32h.41a2.73 2.73 0 0 1 2.06.8 3 3 0 0 1 .78 2.19c0 .49-.06 1.28-.18 2.38A24.31 24.31 0 0 0 76.85 8c0 1.19.05 2.52.17 4s.18 2.34.18 2.61a2.87 2.87 0 0 1-.55 1.85 1.77 1.77 0 0 1-1.46.67 2.18 2.18 0 0 1-1.67-.76 2.68 2.68 0 0 1-.69-1.88c0-.34 0-1.07.17-2.18a26.22 26.22 0 0 0 .18-2.74c0-2-.38-3.37-1.13-4.09s-2.33-1.07-4.73-1.07h-9c-1.35 0-2.24.26-2.65.77s-.63 1.59-.63 3.25v6.74a2.35 2.35 0 0 0 .6 1.83 3.37 3.37 0 0 0 2.12.5c2.69 0 4.43-.23 5.2-.71s1.16-1.47 1.16-3a10.83 10.83 0 0 0-.18-1.48 11.86 11.86 0 0 1-.17-1.71 2.45 2.45 0 0 1 .59-1.69 1.94 1.94 0 0 1 1.52-.66 1.58 1.58 0 0 1 1.47.91 5.67 5.67 0 0 1 .49 2.64c0 .43-.06 1.43-.17 3s-.18 2.94-.18 4.1.06 2.49.18 4.07.17 2.58.17 3a5.53 5.53 0 0 1-.51 2.63 1.61 1.61 0 0 1-1.45.92 2.11 2.11 0 0 1-1.51-.59 1.93 1.93 0 0 1-.6-1.43 9.13 9.13 0 0 1 .17-1.63c.12-.6.18-.94.18-1 0-2-.34-3.3-1-3.79s-2.54-.73-5.57-.73a2.86 2.86 0 0 0-1.92.5 2.38 2.38 0 0 0-.54 1.79v9.74q0 2.7.66 3.45a3.49 3.49 0 0 0 2.62.74h9.74c2.36 0 3.94-.37 4.72-1.1S74 33.34 74 31.29a25.51 25.51 0 0 0-.17-2.73c-.12-1.09-.18-1.82-.18-2.2a2.69 2.69 0 0 1 .69-1.87 2.14 2.14 0 0 1 1.66-.76 1.77 1.77 0 0 1 1.47.69 2.84 2.84 0 0 1 .53 1.84c0 .27-.06 1.15-.18 2.61s-.17 2.81-.17 4M31.46 7.6q-3.84-3.81-12.55-3.82c-2.21 0-3.59.23-4.15.68s-.83 1.85-.83 4.19V32c0 2.28.36 3.66 1.08 4.12s2.56.69 5.51.69q7.45 0 11.12-4.16t3.66-12.59q0-8.65-3.84-12.46m4.09 27.72q-5 5.38-14.12 5.38c-1.4 0-3.25-.06-5.52-.17s-3.84-.18-4.68-.18q-1.82 0-4.65.18c-1.88.11-3.16.17-3.83.17a3.55 3.55 0 0 1-2.08-.49 1.74 1.74 0 0 1-.67-1.5 2.19 2.19 0 0 1 .64-1.64 2.38 2.38 0 0 1 1.71-.62 11 11 0 0 1 1.52.18 11 11 0 0 0 1.7.18 3.13 3.13 0 0 0 2.49-.89A4.38 4.38 0 0 0 8.82 33V7.63a3.88 3.88 0 0 0-.74-2.73 3.52 3.52 0 0 0-2.57-.76 10.59 10.59 0 0 0-1.66.17 10.64 10.64 0 0 1-1.56.18 2.33 2.33 0 0 1-1.65-.6A1.94 1.94 0 0 1 0 2.37 2.06 2.06 0 0 1 .63.71a3 3 0 0 1 2-.53C3 .18 3.74.22 4.7.3S6.42.43 7 .43h.38c1 0 2 .07 2.93.07Q12.5.53 16.2.36c2.47-.13 4.2-.18 5.18-.18q9.53 0 14.37 5.06t4.83 15q0 9.72-5 15.09" /></svg>
<span class="screen-reader-text">Deadline</span>
</a>

		<p class="c-tagline  widget-newsletter__tagline pmc-u-font-size-18 pmc-u-color-brand-red" >Signup for Breaking News Alerts &amp; Newsletters</p>


	<form class="widget-newsletter__form" method="post" action="https://pages.email.deadline.com/newsletters/" id="newsletter-module-form" name="newsletter-module-form" target="_blank" data-email-capture>

		<div class="c-email-field  pmc-u-font-size-14 u-min-width-200@mobile-max u-flex u-align-items-center u-border-b-1 u-border-color-black u-justify-content-center u-width-300 u-margin-lr-auto u-max-width-100p">
	<label class="c-email-field__label u-flex-shrink-0" for="widget-newsletter-email-input">Your Email</label>
	<input class="c-email-field__input pmc-u-font-size-14" name="EmailAddress" id="widget-newsletter-email-input" required type="email" placeholder="email@example.com" />
</div>

		<button type="submit" class="widget-newsletter__button">
			Sign Up		</button>

		<input name="Deadline_Breaking_News_Opted_In" value="Yes" type="hidden" />
		<input name="Global_Opt_In_Date" value="2020-09-30" type="hidden" />
		<input name="Deadline_Breaking_News_Opt_In_Date" value="2020-09-30" type="hidden" />
		<input name="source" value="onsite-sidebar" type="hidden" />

		<input type="hidden" name="__contextName" id="__contextName" value="FormPost" />
		<input type="hidden" name="__executionContext" id="__executionContext" value="Post" />
		<input name="__successPage" id="__successPage" value="" type="hidden"
			data-email-capture-success-url="https://pages.email.deadline.com/newsletters/?signup=success"
		/>
	</form>
</div>

<div class="latest-news">
	<h3 class="c-title  pmc-u-font-size-28 pmc-u-padding-b-025">

	
			<a href="https://deadline.com/v/film/" class="c-title__link "  >
	
		
		Latest Film News
			</a>
	
</h3>
<ul class="o-story-list ">
			<li class="o-story-list__item ">
				<div class="o-tease u-border-t-1 u-border-color-grey-medium-light pmc-u-padding-t-1 pmc-u-margin-b-1  " >

			<a href="https://deadline.com/2020/09/2020-nicholl-fellowships-in-screenwriting-winners-1234588945/" class="u-display-contents ">
			<div class="o-tease__primary ">
			
							<h3 class="c-title  pmc-u-color-black pmc-u-font-size-14 pmc-u-line-height-small">

	
	
		
		Academy Unveils 2020 Nicholl Fellowships Winners
	
</h3>
			
			
			
					</div>

				<div class="o-tease__secondary pmc-u-margin-r-1">
			

	<figure class="c-figure  u-width-100" style="">

	<div class="pmc-u-crop-9x16">

	<img class="c-figure__image " src="" data-lazy-src="https://deadline.com/wp-content/uploads/2020/09/AMPAS-Logo.jpg?w=200&#038;h=112&#038;crop=1" alt="">


	</div>




</figure>

		</div>
		
			</a>
	
	</div>
		</li>
			<li class="o-story-list__item ">
				<div class="o-tease u-border-t-1 u-border-color-grey-medium-light pmc-u-padding-t-1 pmc-u-margin-b-1  " >

			<a href="https://deadline.com/2020/09/abramorama-selects-launch-digital-distribution-giant-pictures-herb-alpert-is-1234588706/" class="u-display-contents ">
			<div class="o-tease__primary ">
			
							<h3 class="c-title  pmc-u-color-black pmc-u-font-size-14 pmc-u-line-height-small">

	
	
		
		Abramorama Launches Digital Distribution Arm, Pacts With Giant Pictures &amp; Makes &#039;Herb Alpert Is...&#039; Its Debut Film
	
</h3>
			
			
			
					</div>

				<div class="o-tease__secondary pmc-u-margin-r-1">
			

	<figure class="c-figure  u-width-100" style="">

	<div class="pmc-u-crop-9x16">

	<img class="c-figure__image " src="" data-lazy-src="https://deadline.com/wp-content/uploads/2020/09/Herb-Alpert-Is....jpg?crop=18px%2C115px%2C2532px%2C1420px&#038;resize=200%2C112" alt="">


	</div>




</figure>

		</div>
		
			</a>
	
	</div>
		</li>
			<li class="o-story-list__item ">
				<div class="o-tease u-border-t-1 u-border-color-grey-medium-light pmc-u-padding-t-1 pmc-u-margin-b-1  " >

			<a href="https://deadline.com/2020/09/heather-graham-sam-worthington-the-last-son-of-isaac-lemay-1234588831/" class="u-display-contents ">
			<div class="o-tease__primary ">
			
							<h3 class="c-title  pmc-u-color-black pmc-u-font-size-14 pmc-u-line-height-small">

	
	
		
		Heather Graham Joins Sam Worthington In &#039;The Last Son Of Isaac LeMay’
	
</h3>
			
			
			
					</div>

				<div class="o-tease__secondary pmc-u-margin-r-1">
			

	<figure class="c-figure  u-width-100" style="">

	<div class="pmc-u-crop-9x16">

	<img class="c-figure__image " src="" data-lazy-src="https://deadline.com/wp-content/uploads/2020/09/MEGA11411_002-e1601489964332.jpg?w=200&#038;h=112&#038;crop=1" alt="">


	</div>




</figure>

		</div>
		
			</a>
	
	</div>
		</li>
			<li class="o-story-list__item ">
				<div class="o-tease u-border-t-1 u-border-color-grey-medium-light pmc-u-padding-t-1 pmc-u-margin-b-1  " >

			<a href="https://deadline.com/2020/09/wga-west-career-longevity-committee-demands-inclusion-and-equity-for-older-writers-1234588890/" class="u-display-contents ">
			<div class="o-tease__primary ">
			
							<h3 class="c-title  pmc-u-color-black pmc-u-font-size-14 pmc-u-line-height-small">

	
	
		
		WGA West Career Longevity Committee Demands “Inclusion And Equity” For Older Writers
	
</h3>
			
			
			
					</div>

				<div class="o-tease__secondary pmc-u-margin-r-1">
			

	<figure class="c-figure  u-width-100" style="">

	<div class="pmc-u-crop-9x16">

	<img class="c-figure__image " src="" data-lazy-src="https://deadline.com/wp-content/uploads/2019/07/wgaw-writers-guild-of-america-west-logo.jpg?w=200&#038;h=112&#038;crop=1" alt="">


	</div>




</figure>

		</div>
		
			</a>
	
	</div>
		</li>
	</ul>
</div>
		<style type="text/css">
			.markplace-ads {
				padding: 20px 0;
			}

			.marketplace-title {
				display: none;
			}
		</style>
		<div class="markplace-ads" data-event-tracking="" ><h3 class='widget-title marketplace-title'><span>Marketplace</span></h3><ul>	<div class="admz" id="adm-widget-b-dsk-marketplace-1">
					<div class="adma boomerang" data-device="Desktop" data-width="300">
				
<div class="pmc-adm-boomerang-pub-div ">
	<div id="div-gpt-dsk-dl-mp1-uid9"
		class="adw-300 adh-100" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'medrec', 'div-gpt-dsk-dl-mp1-uid9' )
								.setTargeting( 'pos', ["marketplace","marketplace1"] )
								.setSubAdUnitPath("Marketplace\/Marketplace1")
												.addSize([[300,100]])
												;
							});
		</script>
	</div>
</div>
			</div>
				</div>
	<div class="admz" id="adm-widget-b-dsk-marketplace-2">
					<div class="adma boomerang" data-device="Desktop" data-width="300">
				
<div class="pmc-adm-boomerang-pub-div ">
	<div id="div-gpt-dsk-dl-mp2-uid10"
		class="adw-300 adh-100" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'medrec', 'div-gpt-dsk-dl-mp2-uid10' )
								.setTargeting( 'pos', ["marketplace","marketplace2"] )
								.setSubAdUnitPath("Marketplace\/Marketplace2")
												.addSize([[300,100]])
												;
							});
		</script>
	</div>
</div>
			</div>
				</div>
	<div class="admz" id="adm-widget-b-dsk-marketplace-3">
					<div class="adma boomerang" data-device="Desktop" data-width="300">
				
<div class="pmc-adm-boomerang-pub-div ">
	<div id="div-gpt-dsk-dl-mp3-uid11"
		class="adw-300 adh-100" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'medrec', 'div-gpt-dsk-dl-mp3-uid11' )
								.setTargeting( 'pos', ["marketplace","marketplace3"] )
								.setSubAdUnitPath("Marketplace\/Marketplace3")
												.addSize([[300,100]])
												;
							});
		</script>
	</div>
</div>
			</div>
				</div>
</ul></div>			</aside>

		</div> <!-- /.a-article-grid__main -->

	</div> <!-- /.a-article-grid -->

	
</main>

<section class="a-wrapper pmc-u-background-white pmc-u-padding-b-2">
	<h2 class="c-heading pmc-u-font-size-32 pmc-u-margin-b-050 u-border-t-1 u-border-color-grey-medium-light pmc-u-padding-t-050">
		Newswire	</h2>

	<div id="pmc-footer" class="pmc-a-grid pmc-a-cols2 pmc-a-cols5@tablet a-grid-first-child-span-all@mobile-max a-grid--with-script">
		<script type="text/html" id="tmpl-pmc-footer" data-id="pmc-footer">
			<# _.each( data, function( feed ){ #>
			<div class="pmc-a-grid-item u-flex u-flex-direction-column u-height-100p">

				<a href="{{feed.url}}" class="a-unstyle-link u-display-contents">

					<figure class="pmc-u-crop-3x4">
						<img src="{{feed.image_src}}" srcset="{{feed.image_srcset}}" alt="{{feed.title}}" sizes="{{feed.image_sizes}}" />
					</figure>

					<small class="c-label pmc-u-font-size-14 pmc-u-color-brand-red pmc-u-padding-a-00 pmc-u-margin-tb-050 pmc-u-line-height-small u-text-transform-initial">{{feed.source.name}}</small>

					<!-- @TODO: Update to a modifier once we develop it and name it -->
					<h3 class="c-title pmc-u-font-size-14 pmc-u-font-weight-normal pmc-u-margin-b-050">{{feed.title}}</h3>

				</a>
			</div>
			<# }) #>
		</script>
	</div>
</section>

<footer class="pmc-u-background-black pmc-u-color-white pmc-u-padding-tb-1" data-footer>

	<div class="a-wrapper">

		<div class="pmc-a-grid pmc-a-cols3@tablet pmc-u-padding-tb-1">
			<nav class="o-nav  u-text-align-center@mobile pmc-u-padding-a-1@mobile-max u-border-a-1@mobile-max u-border-color-grey-medium-light" data-dropdown="true">

			<h4 class="o-nav__title is-active is-heading pmc-u-font-size-20 pmc-u-margin-b-050 a-icon-after-down a-icon-after-down-hide@mobile pmc-u-margin-a-00@mobile-max" data-dropdown-list-item="true"> Deadline</h4>
	
	<ul class="o-nav__list pmc-u-margin-a-00@mobile-max pmc-u-color-grey-medium-light u-color-white@mobile-max" data-dropdown-list="true">
					<li class="o-nav__list-item pmc-u-color-grey-medium-light u-color-white:hover pmc-u-font-size-18@mobile-max pmc-u-font-size-12 pmc-u-margin-t-1@mobile-max pmc-u-line-height-large" data-dropdown-list-item="true">
				<a class="c-nav-link  " href="/about-dhd/">
	About Us</a>
			</li>
					<li class="o-nav__list-item pmc-u-color-grey-medium-light u-color-white:hover pmc-u-font-size-18@mobile-max pmc-u-font-size-12 pmc-u-margin-t-1@mobile-max pmc-u-line-height-large" data-dropdown-list-item="true">
				<a class="c-nav-link  " href="https://deadline.com/accessibility/">
	Accessibility</a>
			</li>
					<li class="o-nav__list-item pmc-u-color-grey-medium-light u-color-white:hover pmc-u-font-size-18@mobile-max pmc-u-font-size-12 pmc-u-margin-t-1@mobile-max pmc-u-line-height-large" data-dropdown-list-item="true">
				<a class="c-nav-link  " href="/advertise">
	Advertise</a>
			</li>
			</ul>
</nav>
<nav class="o-nav  u-text-align-center@mobile pmc-u-padding-a-1@mobile-max u-border-a-1@mobile-max u-border-color-grey-medium-light" data-dropdown="true">

			<h4 class="o-nav__title is-active is-heading pmc-u-font-size-20 pmc-u-margin-b-050 a-icon-after-down a-icon-after-down-hide@mobile pmc-u-margin-a-00@mobile-max" data-dropdown-list-item="true"> Legal</h4>
	
	<ul class="o-nav__list pmc-u-margin-a-00@mobile-max pmc-u-color-grey-medium-light u-color-white@mobile-max" data-dropdown-list="true">
					<li class="o-nav__list-item pmc-u-color-grey-medium-light u-color-white:hover pmc-u-font-size-18@mobile-max pmc-u-font-size-12 pmc-u-margin-t-1@mobile-max pmc-u-line-height-large" data-dropdown-list-item="true">
				<a class="c-nav-link  " href="https://pmc.com/terms-of-use/">
	Terms of Use</a>
			</li>
					<li class="o-nav__list-item pmc-u-color-grey-medium-light u-color-white:hover pmc-u-font-size-18@mobile-max pmc-u-font-size-12 pmc-u-margin-t-1@mobile-max pmc-u-line-height-large" data-dropdown-list-item="true">
				<a class="c-nav-link  " href="https://pmc.com/privacy-policy/">
	Privacy Policy</a>
			</li>
					<li class="o-nav__list-item pmc-u-color-grey-medium-light u-color-white:hover pmc-u-font-size-18@mobile-max pmc-u-font-size-12 pmc-u-margin-t-1@mobile-max pmc-u-line-height-large" data-dropdown-list-item="true">
				<a class="c-nav-link  " href="http://optout.aboutads.info/">
	AdChoices</a>
			</li>
					<li class="o-nav__list-item pmc-u-color-grey-medium-light u-color-white:hover pmc-u-font-size-18@mobile-max pmc-u-font-size-12 pmc-u-margin-t-1@mobile-max pmc-u-line-height-large" data-dropdown-list-item="true">
				<a class="c-nav-link  " href="https://pmc.com/privacy-policy/#california">
	California Privacy Rights</a>
			</li>
					<li class="o-nav__list-item pmc-u-color-grey-medium-light u-color-white:hover pmc-u-font-size-18@mobile-max pmc-u-font-size-12 pmc-u-margin-t-1@mobile-max pmc-u-line-height-large" data-dropdown-list-item="true">
				<a class="c-nav-link  " href="https://pmc.com/opt-out">
	Do Not Sell My Personal Information</a>
			</li>
					<li class="o-nav__list-item pmc-u-color-grey-medium-light u-color-white:hover pmc-u-font-size-18@mobile-max pmc-u-font-size-12 pmc-u-margin-t-1@mobile-max pmc-u-line-height-large" data-dropdown-list-item="true">
				<a class="c-nav-link  privacy-consent" href="#">
	EU Privacy Preferences</a>
			</li>
			</ul>
</nav>
<nav class="o-nav  u-text-align-center@mobile pmc-u-padding-a-1@mobile-max u-border-a-1@mobile-max u-border-color-grey-medium-light" data-dropdown="true">

			<h4 class="o-nav__title is-active is-heading pmc-u-font-size-20 pmc-u-margin-b-050 a-icon-after-down a-icon-after-down-hide@mobile pmc-u-margin-a-00@mobile-max" data-dropdown-list-item="true"> Sitemap</h4>
	
	<ul class="o-nav__list pmc-u-margin-a-00@mobile-max pmc-u-color-grey-medium-light u-color-white@mobile-max" data-dropdown-list="true">
					<li class="o-nav__list-item pmc-u-color-grey-medium-light u-color-white:hover pmc-u-font-size-18@mobile-max pmc-u-font-size-12 pmc-u-margin-t-1@mobile-max pmc-u-line-height-large" data-dropdown-list-item="true">
				<a class="c-nav-link  " href="https://deadline.com/v/tv/">
	TV</a>
			</li>
					<li class="o-nav__list-item pmc-u-color-grey-medium-light u-color-white:hover pmc-u-font-size-18@mobile-max pmc-u-font-size-12 pmc-u-margin-t-1@mobile-max pmc-u-line-height-large" data-dropdown-list-item="true">
				<a class="c-nav-link  " href="https://deadline.com/v/film/">
	Film</a>
			</li>
					<li class="o-nav__list-item pmc-u-color-grey-medium-light u-color-white:hover pmc-u-font-size-18@mobile-max pmc-u-font-size-12 pmc-u-margin-t-1@mobile-max pmc-u-line-height-large" data-dropdown-list-item="true">
				<a class="c-nav-link  " href="https://deadline.com/v/awards/">
	Awardsline</a>
			</li>
					<li class="o-nav__list-item pmc-u-color-grey-medium-light u-color-white:hover pmc-u-font-size-18@mobile-max pmc-u-font-size-12 pmc-u-margin-t-1@mobile-max pmc-u-line-height-large" data-dropdown-list-item="true">
				<a class="c-nav-link  " href="https://deadline.com/v/box-office/">
	Box Office</a>
			</li>
					<li class="o-nav__list-item pmc-u-color-grey-medium-light u-color-white:hover pmc-u-font-size-18@mobile-max pmc-u-font-size-12 pmc-u-margin-t-1@mobile-max pmc-u-line-height-large" data-dropdown-list-item="true">
				<a class="c-nav-link  " href="https://deadline.com/v/business/">
	Business</a>
			</li>
					<li class="o-nav__list-item pmc-u-color-grey-medium-light u-color-white:hover pmc-u-font-size-18@mobile-max pmc-u-font-size-12 pmc-u-margin-t-1@mobile-max pmc-u-line-height-large" data-dropdown-list-item="true">
				<a class="c-nav-link  " href="https://deadline.com/v/international/">
	International</a>
			</li>
			</ul>
</nav>
		</div>

		<div class="pmc-a-grid pmc-a-cols3@desktop u-border-t-1 u-border-color-grey-medium-dark pmc-u-padding-a-1">
			<section class="pmc-a-grid-item u-flex u-flex-direction-column u-align-items-center pmc-u-text-align-center pmc-u-padding-a-1">
				<h3 class="c-title  pmc-u-margin-b-025">

	
	
		
		Connect with Us
	
</h3>
	<p class="c-tagline  pmc-u-font-size-14 pmc-u-color-grey-medium-light u-font-style-italic pmc-u-font-family-georgia pmc-u-padding-b-1 pmc-u-padding-t-050" >Get our latest storiesin the feed of your favorite networks</p>

<ul class="o-social-list  ">
			<li class="o-social-list__item">
			<a class="u-display-block u-border-radius-50p pmc-u-background-white pmc-u-color-brand-red pmc-u-margin-lr-025" href="https://www.facebook.com/deadline/" aria-label="facebook"
			rel="noopener noreferrer"
	target="_blank">

<svg class="c-icon  c-icon c-icon--bubble">
	<use xlink:href="#facebook" />
	</svg>

</a>
		</li>
			<li class="o-social-list__item">
			<a class="u-display-block u-border-radius-50p pmc-u-background-white pmc-u-color-brand-red pmc-u-margin-lr-025" href="https://twitter.com/DEADLINE/" aria-label="twitter"
			rel="noopener noreferrer"
	target="_blank">

<svg class="c-icon  c-icon c-icon--bubble">
	<use xlink:href="#twitter" />
	</svg>

</a>
		</li>
			<li class="o-social-list__item">
			<a class="u-display-block u-border-radius-50p pmc-u-background-white pmc-u-color-brand-red pmc-u-margin-lr-025" href="https://www.youtube.com/user/deadlinecom/" aria-label="youtube"
			rel="noopener noreferrer"
	target="_blank">

<svg class="c-icon  c-icon c-icon--bubble">
	<use xlink:href="#youtube" />
	</svg>

</a>
		</li>
			<li class="o-social-list__item">
			<a class="u-display-block u-border-radius-50p pmc-u-background-white pmc-u-color-brand-red pmc-u-margin-lr-025" href="https://www.instagram.com/deadline/" aria-label="instagram"
			rel="noopener noreferrer"
	target="_blank">

<svg class="c-icon  c-icon c-icon--bubble">
	<use xlink:href="#instagram" />
	</svg>

</a>
		</li>
	</ul>
			</section>
			<section class="pmc-a-grid-item u-flex u-flex-direction-column u-align-items-center pmc-u-text-align-center pmc-u-padding-a-1 u-border-tb-1@desktop-max u-border-lr-1@desktop u-border-color-grey-medium-dark">
				<h3 class="c-title  pmc-u-margin-b-025">

	
	
		
		Have a Tip?
	
</h3>
	<p class="c-tagline  pmc-u-font-size-14 pmc-u-color-grey-medium-light u-font-style-italic pmc-u-font-family-georgia pmc-u-padding-b-1 pmc-u-padding-t-050" >We want to hear from you! Send us a tip using our annonymous form.</p>

	<a class="c-button c-button--plain pmc-u-font-size-12 pmc-u-color-white pmc-u-font-weight-bold u-text-transform-uppercase a-icon-after a-icon-right-arrow u-color-grey-medium-light:hover " href="https://deadline.com/tip-line/">

	Send Us a Tip
	</a>
			</section>
			<section class="pmc-a-grid-item u-flex u-flex-direction-column u-align-items-center pmc-u-text-align-center pmc-u-padding-a-1 u-height-100p">
				
<h3 class="c-title  pmc-u-margin-b-025">

	
	
		
		Stay in the Know
	
</h3>
	<p class="c-tagline  pmc-u-font-size-14 pmc-u-color-grey-medium-light u-font-style-italic pmc-u-font-family-georgia pmc-u-padding-b-1 pmc-u-padding-t-050" >Sign up for our breaking news alerts</p>


<form class="u-margin-t-auto@desktop" method="post" action="https://pages.email.deadline.com/newsletters/" name="newsletter-module-form" target="_blank" data-email-capture>

	<div class="u-flex u-border-b-1 u-border-color-white pmc-u-padding-b-025">
		<div class="c-email-field  pmc-u-font-size-14 u-min-width-200@mobile-max u-flex u-align-items-center">
	<label class="c-email-field__label u-flex-shrink-0" for="footer-newsletter-email-input">Your Email</label>
	<input class="c-email-field__input pmc-u-font-size-14" name="EmailAddress" id="footer-newsletter-email-input" required type="email" placeholder="email@example.com" />
</div>

		<button type="submit" class="u-flex a-icon-after a-icon-right-arrow u-color-grey-medium-light:hover a-unstyle-button u-cursor-pointer">
			<span class="a-screen-reader-only">Sign Up</span>
		</button>
	</div>

	<input name="Deadline_Breaking_News_Opted_In" value="Yes" type="hidden" />
	<input name="Global_Opt_In_Date" value="2020-09-30" type="hidden" />
	<input name="Deadline_Breaking_News_Opt_In_Date" value="2020-09-30" type="hidden" />
	<input name="source" value="onsite-footer" type="hidden" />

	<input type="hidden" name="__contextName" value="FormPost" />
	<input type="hidden" name="__executionContext" value="Post" />
	<input name="__successPage" value="" type="hidden" data-email-capture-success-url="https://pages.email.deadline.com/newsletters/?signup=success" />
</form>
			</section>
		</div>

	</div>

</footer>
<div class="a-wrapper u-align-items-center u-flex u-flex-direction-column@mobile-max pmc-u-background-white pmc-u-color-black pmc-u-padding-a-1">
	<a class="pmc-u-color-red u-width-200 u-height-20 pmc-u-margin-r-2 pmc-u-margin-r-00@mobile-max pmc-u-margin-b-1@mobile-max u-flex-order-1@mobile-max" href="#" aria-label="pmc-logo-black"
			rel="noopener noreferrer"
	target="_blank">

<svg class="c-icon c-icon--full ">
	<use xlink:href="#pmc-logo-black" />
	</svg>

</a>

	<div class="pmc-u-font-size-10 pmc-u-color-grey-medium-dark pmc-u-margin-b-00 u-flex-order-3@mobile-max u-text-align-center@mobile-max">
			<p class="c-tagline  pmc-u-font-size-10 pmc-u-color-grey-medium-dark pmc-u-margin-b-00 u-flex-order-3@mobile-max u-text-align-center@mobile-max" >Copyright &copy; 2020 Penske Business Media, LLC. All Rights reserved.</p>

		Powered by <a class="c-nav-link  " href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit">
	WordPress.com VIP</a>
	</div>

	<nav class="o-dropdown  pmc-u-font-size-12 pmc-u-font-weight-bold u-margin-l-auto u-width-300 u-flex-order-2@mobile-max u-display-none@mobile-max u-display-block" tabindex="0">
	<h4 class="o-dropdown__heading u-flex u-align-items-center pmc-u-padding-l-1 pmc-u-text-transform-uppercase a-icon-after-down">Our Sites</h4>
	<ul class="o-dropdown__list pmc-u-background-white pmc-u-margin-a-00" tabindex="0">
					<li class="o-dropdown__list-item ">
									<a class="c-nav-link  pmc-u-padding-l-1 pmc-u-line-height-large pmc-u-text-transform-uppercase u-display-block u-color-white:hover u-background-brand-red:hover" href="https://variety.com/">
	Variety</a>
							</li>
					<li class="o-dropdown__list-item ">
									<a class="c-nav-link  pmc-u-padding-l-1 pmc-u-line-height-large pmc-u-text-transform-uppercase u-display-block u-color-white:hover u-background-brand-red:hover" href="https://deadline.com/">
	Deadline</a>
							</li>
					<li class="o-dropdown__list-item ">
									<a class="c-nav-link  pmc-u-padding-l-1 pmc-u-line-height-large pmc-u-text-transform-uppercase u-display-block u-color-white:hover u-background-brand-red:hover" href="https://www.rollingstone.com/">
	Rolling Stone</a>
							</li>
					<li class="o-dropdown__list-item ">
									<a class="c-nav-link  pmc-u-padding-l-1 pmc-u-line-height-large pmc-u-text-transform-uppercase u-display-block u-color-white:hover u-background-brand-red:hover" href="https://wwd.com/">
	WWD</a>
							</li>
					<li class="o-dropdown__list-item ">
									<a class="c-nav-link  pmc-u-padding-l-1 pmc-u-line-height-large pmc-u-text-transform-uppercase u-display-block u-color-white:hover u-background-brand-red:hover" href="https://hollywoodlife.com/">
	HollywoodLife</a>
							</li>
					<li class="o-dropdown__list-item ">
									<a class="c-nav-link  pmc-u-padding-l-1 pmc-u-line-height-large pmc-u-text-transform-uppercase u-display-block u-color-white:hover u-background-brand-red:hover" href="https://www.goldderby.com/">
	Gold Derby</a>
							</li>
					<li class="o-dropdown__list-item ">
									<a class="c-nav-link  pmc-u-padding-l-1 pmc-u-line-height-large pmc-u-text-transform-uppercase u-display-block u-color-white:hover u-background-brand-red:hover" href="https://spy.com/">
	Spy</a>
							</li>
					<li class="o-dropdown__list-item ">
									<a class="c-nav-link  pmc-u-padding-l-1 pmc-u-line-height-large pmc-u-text-transform-uppercase u-display-block u-color-white:hover u-background-brand-red:hover" href="https://robbreport.com/">
	Robb Report</a>
							</li>
					<li class="o-dropdown__list-item ">
									<a class="c-nav-link  pmc-u-padding-l-1 pmc-u-line-height-large pmc-u-text-transform-uppercase u-display-block u-color-white:hover u-background-brand-red:hover" href="https://footwearnews.com/">
	Footwear News</a>
							</li>
					<li class="o-dropdown__list-item ">
									<a class="c-nav-link  pmc-u-padding-l-1 pmc-u-line-height-large pmc-u-text-transform-uppercase u-display-block u-color-white:hover u-background-brand-red:hover" href="https://bgr.com/">
	BGR</a>
							</li>
					<li class="o-dropdown__list-item ">
									<a class="c-nav-link  pmc-u-padding-l-1 pmc-u-line-height-large pmc-u-text-transform-uppercase u-display-block u-color-white:hover u-background-brand-red:hover" href="https://www.indiewire.com/">
	IndieWire</a>
							</li>
					<li class="o-dropdown__list-item ">
									<a class="c-nav-link  pmc-u-padding-l-1 pmc-u-line-height-large pmc-u-text-transform-uppercase u-display-block u-color-white:hover u-background-brand-red:hover" href="https://sourcingjournal.com/">
	Sourcing Journal</a>
							</li>
					<li class="o-dropdown__list-item ">
									<a class="c-nav-link  pmc-u-padding-l-1 pmc-u-line-height-large pmc-u-text-transform-uppercase u-display-block u-color-white:hover u-background-brand-red:hover" href="https://tvline.com/">
	TVLine</a>
							</li>
					<li class="o-dropdown__list-item ">
									<a class="c-nav-link  pmc-u-padding-l-1 pmc-u-line-height-large pmc-u-text-transform-uppercase u-display-block u-color-white:hover u-background-brand-red:hover" href="https://fairchildlive.com/">
	Fairchild Media</a>
							</li>
					<li class="o-dropdown__list-item ">
									<a class="c-nav-link  pmc-u-padding-l-1 pmc-u-line-height-large pmc-u-text-transform-uppercase u-display-block u-color-white:hover u-background-brand-red:hover" href="https://www.sheknows.com/">
	She Knows</a>
							</li>
			</ul>
</nav>
	<nav class="o-nav  pmc-u-text-transform-uppercase u-flex-order-2@mobile-max u-display-none@mobile pmc-u-padding-a-1 u-border-a-1@mobile-max u-border-color-grey-medium-light pmc-u-margin-b-1@mobile-max u-width-100p" data-dropdown="true">

			<h4 class="o-nav__title is-active is-heading pmc-u-font-size-12@mobile-max pmc-u-margin-b-050 a-icon-after-down a-icon-after-down-hide@mobile a-icon-bottom-arrow pmc-u-margin-a-00@mobile-max" data-dropdown-list-item="true"> Our Sites</h4>
	
	<ul class="o-nav__list pmc-u-margin-a-00@mobile-max pmc-u-color-grey-medium-light u-color-black@mobile-max" data-dropdown-list="true">
					<li class="o-nav__list-item pmc-u-color-grey-medium pmc-u-font-size-12@mobile-max pmc-u-margin-t-1@mobile-max pmc-u-line-height-large" data-dropdown-list-item="true">
				<a class="c-nav-link  " href="https://variety.com/">
	Variety</a>
			</li>
					<li class="o-nav__list-item pmc-u-color-grey-medium pmc-u-font-size-12@mobile-max pmc-u-margin-t-1@mobile-max pmc-u-line-height-large" data-dropdown-list-item="true">
				<a class="c-nav-link  " href="https://deadline.com/">
	Deadline</a>
			</li>
					<li class="o-nav__list-item pmc-u-color-grey-medium pmc-u-font-size-12@mobile-max pmc-u-margin-t-1@mobile-max pmc-u-line-height-large" data-dropdown-list-item="true">
				<a class="c-nav-link  " href="https://www.rollingstone.com/">
	Rolling Stone</a>
			</li>
					<li class="o-nav__list-item pmc-u-color-grey-medium pmc-u-font-size-12@mobile-max pmc-u-margin-t-1@mobile-max pmc-u-line-height-large" data-dropdown-list-item="true">
				<a class="c-nav-link  " href="https://wwd.com/">
	WWD</a>
			</li>
					<li class="o-nav__list-item pmc-u-color-grey-medium pmc-u-font-size-12@mobile-max pmc-u-margin-t-1@mobile-max pmc-u-line-height-large" data-dropdown-list-item="true">
				<a class="c-nav-link  " href="https://hollywoodlife.com/">
	HollywoodLife</a>
			</li>
					<li class="o-nav__list-item pmc-u-color-grey-medium pmc-u-font-size-12@mobile-max pmc-u-margin-t-1@mobile-max pmc-u-line-height-large" data-dropdown-list-item="true">
				<a class="c-nav-link  " href="https://www.goldderby.com/">
	Gold Derby</a>
			</li>
					<li class="o-nav__list-item pmc-u-color-grey-medium pmc-u-font-size-12@mobile-max pmc-u-margin-t-1@mobile-max pmc-u-line-height-large" data-dropdown-list-item="true">
				<a class="c-nav-link  " href="https://spy.com/">
	Spy</a>
			</li>
					<li class="o-nav__list-item pmc-u-color-grey-medium pmc-u-font-size-12@mobile-max pmc-u-margin-t-1@mobile-max pmc-u-line-height-large" data-dropdown-list-item="true">
				<a class="c-nav-link  " href="https://robbreport.com/">
	Robb Report</a>
			</li>
					<li class="o-nav__list-item pmc-u-color-grey-medium pmc-u-font-size-12@mobile-max pmc-u-margin-t-1@mobile-max pmc-u-line-height-large" data-dropdown-list-item="true">
				<a class="c-nav-link  " href="https://footwearnews.com/">
	Footwear News</a>
			</li>
					<li class="o-nav__list-item pmc-u-color-grey-medium pmc-u-font-size-12@mobile-max pmc-u-margin-t-1@mobile-max pmc-u-line-height-large" data-dropdown-list-item="true">
				<a class="c-nav-link  " href="https://bgr.com/">
	BGR</a>
			</li>
					<li class="o-nav__list-item pmc-u-color-grey-medium pmc-u-font-size-12@mobile-max pmc-u-margin-t-1@mobile-max pmc-u-line-height-large" data-dropdown-list-item="true">
				<a class="c-nav-link  " href="https://www.indiewire.com/">
	IndieWire</a>
			</li>
					<li class="o-nav__list-item pmc-u-color-grey-medium pmc-u-font-size-12@mobile-max pmc-u-margin-t-1@mobile-max pmc-u-line-height-large" data-dropdown-list-item="true">
				<a class="c-nav-link  " href="https://sourcingjournal.com/">
	Sourcing Journal</a>
			</li>
					<li class="o-nav__list-item pmc-u-color-grey-medium pmc-u-font-size-12@mobile-max pmc-u-margin-t-1@mobile-max pmc-u-line-height-large" data-dropdown-list-item="true">
				<a class="c-nav-link  " href="https://tvline.com/">
	TVLine</a>
			</li>
					<li class="o-nav__list-item pmc-u-color-grey-medium pmc-u-font-size-12@mobile-max pmc-u-margin-t-1@mobile-max pmc-u-line-height-large" data-dropdown-list-item="true">
				<a class="c-nav-link  " href="https://fairchildlive.com/">
	Fairchild Media</a>
			</li>
					<li class="o-nav__list-item pmc-u-color-grey-medium pmc-u-font-size-12@mobile-max pmc-u-margin-t-1@mobile-max pmc-u-line-height-large" data-dropdown-list-item="true">
				<a class="c-nav-link  " href="https://www.sheknows.com/">
	She Knows</a>
			</li>
			</ul>
</nav>
</div>


<nav class="mega-menu // a-mega-overflow-outside" data-mega-menu>

	<div class="a-mega-overflow-middle">

		<div class="mega-menu__wrap // a-mega-overflow-inside pmc-u-background-black u-flex u-flex-direction-column">

			<div class="mega-menu__main // pmc-u-padding-a-00 pmc-u-padding-a-1@desktop u-width-100p u-flex-1">

				<div class="mega-menu__header // pmc-u-color-white">
					<button class="mega-menu__close-button // pmc-u-background-brand-red u-border-radius-50p u-shadow-dark u-display-inline-flex u-justify-content-center u-align-items-center u-border-a-0 a-become-close-button a-become-close-button--trigger u-hidden@desktop-max" data-mega-menu-trigger>
						<span class="a-screen-reader-only">Close the menu</span>
					</button>

					<div class="u-display-none@desktop-max pmc-u-padding-r-2">
						<a class="c-logo  mega-menu__logo // pmc-u-color-white u-color-grey-medium-light:hover u-display-block u-width-100p" href="/">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 318.85 40.82"><path d="M318.5 32.88a25.2 25.2 0 0 0 .18 2.56 23.78 23.78 0 0 1 .17 2.38 3 3 0 0 1-.79 2.18 2.79 2.79 0 0 1-2.08.82h-.41a50.07 50.07 0 0 0-5.91-.32h-16.93q-3.25 0-6.87.28c-.62 0-1 .07-1.17.07a2.82 2.82 0 0 1-2-.57 2.33 2.33 0 0 1-.62-1.81 2.22 2.22 0 0 1 .6-1.6 2.06 2.06 0 0 1 1.57-.62 9.51 9.51 0 0 1 1.48.17 10.19 10.19 0 0 0 1.63.18 3.57 3.57 0 0 0 2.74-.84 4.76 4.76 0 0 0 .75-3.12V7.5a3.69 3.69 0 0 0-.78-2.6 3.25 3.25 0 0 0-2.48-.82 12.93 12.93 0 0 0-1.73.17 11.48 11.48 0 0 1-1.55.18 2.16 2.16 0 0 1-1.6-.62 2.07 2.07 0 0 1-.63-1.55 2 2 0 0 1 .65-1.61 3 3 0 0 1 1.93-.53c.53 0 1.73.06 3.59.18s3.46.17 4.77.17h15.83a52.72 52.72 0 0 0 5.94-.32h.4a2.77 2.77 0 0 1 2.07.8 3.06 3.06 0 0 1 .77 2.19c0 .49-.06 1.28-.18 2.38s-.17 1.94-.17 2.55c0 1.19.06 2.52.17 4s.18 2.34.18 2.61a2.87 2.87 0 0 1-.54 1.85 1.8 1.8 0 0 1-1.46.67 2.15 2.15 0 0 1-1.67-.76 2.64 2.64 0 0 1-.7-1.88c0-.34.06-1.07.18-2.18s.18-2 .18-2.74c0-2-.38-3.37-1.13-4.09s-2.34-1.07-4.74-1.07h-9a3.41 3.41 0 0 0-2.66.77c-.42.5-.63 1.59-.63 3.25v6.74a2.35 2.35 0 0 0 .59 1.85 3.34 3.34 0 0 0 2.11.5c2.7 0 4.43-.23 5.21-.71s1.15-1.47 1.15-3a12.1 12.1 0 0 0-.17-1.48 10.79 10.79 0 0 1-.18-1.71 2.45 2.45 0 0 1 .59-1.69 2 2 0 0 1 1.53-.66 1.57 1.57 0 0 1 1.46.91 5.65 5.65 0 0 1 .5 2.64q0 .64-.18 3c-.11 1.58-.17 2.94-.17 4.1s.06 2.49.17 4.07.18 2.58.18 3a5.4 5.4 0 0 1-.52 2.63 1.59 1.59 0 0 1-1.44.92 2.09 2.09 0 0 1-1.51-.59 1.9 1.9 0 0 1-.61-1.43 8.36 8.36 0 0 1 .18-1.63c.11-.6.17-.94.17-1 0-2-.34-3.3-1-3.79s-2.54-.73-5.58-.73a2.89 2.89 0 0 0-1.92.5 2.42 2.42 0 0 0-.54 1.79v9.74q0 2.7.66 3.45a3.51 3.51 0 0 0 2.63.74h9.73c2.37 0 3.94-.37 4.72-1.1s1.17-2.13 1.17-4.18a25.51 25.51 0 0 0-.17-2.73c-.12-1.09-.17-1.82-.17-2.2a2.68 2.68 0 0 1 .68-1.87 2.16 2.16 0 0 1 1.66-.76 1.78 1.78 0 0 1 1.47.69 2.84 2.84 0 0 1 .55 1.84c0 .27-.05 1.15-.17 2.61s-.18 2.81-.18 4m-38.78-29a2.13 2.13 0 0 1-1.57.6 9.92 9.92 0 0 1-1.5-.18 9.46 9.46 0 0 0-1.58-.17 2.94 2.94 0 0 0-2.28.78 3.93 3.93 0 0 0-.7 2.63v27.7a6.62 6.62 0 0 1-1 4.19 4.26 4.26 0 0 1-3.47 1.26 4.67 4.67 0 0 1-2.53-.57 8.78 8.78 0 0 1-2.14-3L246.39 4.66c.08 1.4.14 2.73.18 4s.06 2.42.06 3.47v21a3.88 3.88 0 0 0 .73 2.74 3.65 3.65 0 0 0 2.61.73 9.92 9.92 0 0 0 1.5-.18 9.8 9.8 0 0 1 1.58-.18 2.3 2.3 0 0 1 1.63.62 2 2 0 0 1 .66 1.53 2 2 0 0 1-.81 1.7 3.88 3.88 0 0 1-2.27.58c-.35 0-1.49-.06-3.4-.17s-3.65-.18-5.19-.18-3.13.06-4.8.18-2.59.17-2.77.17a3.19 3.19 0 0 1-2.07-.57 2.16 2.16 0 0 1-.68-1.77 2 2 0 0 1 .61-1.51 2.24 2.24 0 0 1 1.61-.58 9.56 9.56 0 0 1 1.49.18 9.49 9.49 0 0 0 1.56.18 2.88 2.88 0 0 0 2.29-.84 3.9 3.9 0 0 0 .73-2.63V7.67a4 4 0 0 0-.73-2.76 3.36 3.36 0 0 0-2.52-.77 9 9 0 0 0-1.41.17 9.35 9.35 0 0 1-1.59.18 1.92 1.92 0 0 1-1.47-.62 2.28 2.28 0 0 1-.57-1.61 1.79 1.79 0 0 1 .84-1.57 4.19 4.19 0 0 1 2.35-.57c.47 0 1.45.06 3 .18s2.75.17 3.77.17a20.38 20.38 0 0 0 2.21-.15 17.6 17.6 0 0 1 1.8-.16 3.57 3.57 0 0 1 2.22.67 9.84 9.84 0 0 1 2.07 3.07l16.07 31.94q0-.41-.09-1.26c-.22-2.6-.32-4.61-.32-6v-21a3.87 3.87 0 0 0-.7-2.75 3.77 3.77 0 0 0-2.59-.66 10 10 0 0 0-1.58.17 10.45 10.45 0 0 1-1.62.18 2.44 2.44 0 0 1-1.78-.71 2.1 2.1 0 0 1-.73-1.61 1.72 1.72 0 0 1 .84-1.55 4.67 4.67 0 0 1 2.47-.53c.63 0 1.94.06 3.92.18s3.64.17 5 .17 2.81 0 4.37-.17 2.46-.18 2.69-.18a3.46 3.46 0 0 1 2.12.53 2 2 0 0 1 .67 1.67 2.12 2.12 0 0 1-.6 1.57M228 4.37a13.43 13.43 0 0 1-1.54-.18 15.06 15.06 0 0 0-2-.17 2.75 2.75 0 0 0-2.21.85 4 4 0 0 0-.72 2.64v25.74a4 4 0 0 0 .72 2.64 2.72 2.72 0 0 0 2.21.86 13.74 13.74 0 0 0 2-.18 13.43 13.43 0 0 1 1.54-.18 2.31 2.31 0 0 1 1.65.59 1.93 1.93 0 0 1 .64 1.5 2.07 2.07 0 0 1-.64 1.68 2.81 2.81 0 0 1-1.89.54l-3.06-.17c-2-.12-3.89-.18-5.76-.18q-3 0-6 .18l-3 .17a2.89 2.89 0 0 1-1.9-.54 2.12 2.12 0 0 1-.62-1.68 1.94 1.94 0 0 1 .61-1.51 2.25 2.25 0 0 1 1.62-.58 13.6 13.6 0 0 1 1.53.18 13.85 13.85 0 0 0 2 .18 2.81 2.81 0 0 0 2.25-.87 4 4 0 0 0 .74-2.63V7.51a4 4 0 0 0-.73-2.64 2.85 2.85 0 0 0-2.39-.87 15.19 15.19 0 0 0-2 .17 13.6 13.6 0 0 1-1.53.18 2.33 2.33 0 0 1-1.62-.56 2 2 0 0 1-.61-1.52 2.08 2.08 0 0 1 .61-1.62 3 3 0 0 1 1.9-.53l3.2.18c2 .12 4 .17 5.92.17s3.73 0 5.69-.17l3.13-.18a2.86 2.86 0 0 1 1.89.53 2 2 0 0 1 .64 1.64 1.9 1.9 0 0 1-.64 1.5 2.31 2.31 0 0 1-1.65.58m-23.75 28.51a22.56 22.56 0 0 0 .18 2.56c.11 1.09.17 1.89.17 2.38a3 3 0 0 1-.76 2.22 2.91 2.91 0 0 1-2.17.78h-.53a49.1 49.1 0 0 0-5.72-.32H181c-2.38 0-4.8.1-7.24.32h-.79a3 3 0 0 1-2-.55 2.31 2.31 0 0 1-.61-1.77 2.21 2.21 0 0 1 .61-1.6 2.18 2.18 0 0 1 1.62-.63 11.48 11.48 0 0 1 1.55.18 11.6 11.6 0 0 0 1.73.18 3.32 3.32 0 0 0 2.5-.81 3.78 3.78 0 0 0 .76-2.62V7.56a4 4 0 0 0-.73-2.63 2.83 2.83 0 0 0-2.26-.85 15.2 15.2 0 0 0-2 .17 14.27 14.27 0 0 1-1.51.18 2.26 2.26 0 0 1-1.63-.57 2 2 0 0 1-.6-1.54 2.14 2.14 0 0 1 .6-1.66 2.86 2.86 0 0 1 1.91-.54c.31 0 1.36.06 3.14.18s3.39.17 4.84.17 3 0 5-.17 3.26-.18 3.86-.18a4.76 4.76 0 0 1 2.54.56 1.7 1.7 0 0 1 .89 1.53 2.13 2.13 0 0 1-.66 1.58 2.23 2.23 0 0 1-1.63.64 9.84 9.84 0 0 1-1.52-.18 10.74 10.74 0 0 0-1.52-.17 3.69 3.69 0 0 0-2.64.73 3.89 3.89 0 0 0-.74 2.75v24.87c0 1.78.23 2.93.68 3.43a3.48 3.48 0 0 0 2.64.77h6.95c2.32 0 3.89-.37 4.69-1.1s1.2-2.15 1.2-4.24c0-.73-.06-1.63-.17-2.73s-.18-1.82-.18-2.2a2.69 2.69 0 0 1 .69-1.87 2.13 2.13 0 0 1 1.66-.76 1.76 1.76 0 0 1 1.46.69 2.84 2.84 0 0 1 .56 1.84c0 .27-.06 1.15-.17 2.61s-.18 2.81-.18 4M160.57 7.6Q156.73 3.79 148 3.78c-2.21 0-3.59.23-4.14.68S143 6.31 143 8.65V32c0 2.28.36 3.66 1.08 4.12s2.56.69 5.52.69q7.44 0 11.11-4.16t3.67-12.59q0-8.65-3.85-12.46m4.09 27.72q-5 5.38-14.12 5.38c-1.4 0-3.25-.06-5.53-.17s-3.83-.18-4.67-.18q-1.82 0-4.65.18c-1.89.11-3.16.17-3.82.17a3.56 3.56 0 0 1-2.09-.49 1.74 1.74 0 0 1-.67-1.5 2.19 2.19 0 0 1 .64-1.64 2.37 2.37 0 0 1 1.7-.62 10.8 10.8 0 0 1 1.53.18 11 11 0 0 0 1.7.18 3.15 3.15 0 0 0 2.5-.89 4.44 4.44 0 0 0 .76-2.9V7.63a3.88 3.88 0 0 0-.75-2.73 3.52 3.52 0 0 0-2.57-.76 10.59 10.59 0 0 0-1.66.17 10.5 10.5 0 0 1-1.56.18 2.33 2.33 0 0 1-1.65-.6 1.94 1.94 0 0 1-.64-1.52 2.06 2.06 0 0 1 .63-1.66 3 3 0 0 1 1.95-.53q.67 0 2.13.12c1 .09 1.71.13 2.24.13h.38c1 0 2 .07 2.93.07q2.24 0 5.94-.17c2.48-.13 4.2-.18 5.17-.18q9.54 0 14.38 5.06t4.83 15q0 9.72-5 15.09m-55.84-14.07a5.31 5.31 0 0 0-.18-.64l-4.75-14.84-5.22 14.84c-.13.41-.22.68-.25.83a1.87 1.87 0 0 0 0 .37.48.48 0 0 0 .26.48 3.16 3.16 0 0 0 1.18.14h7.68a3.05 3.05 0 0 0 1.11-.17.5.5 0 0 0 .27-.51 2.67 2.67 0 0 0-.06-.5m17.62 19a2.84 2.84 0 0 1-1.87.63l-1.6-.1c-3-.2-5.87-.29-8.5-.29-1.1 0-2.32.06-3.67.17s-2.15.18-2.4.18a2.28 2.28 0 0 1-1.71-.58 2.23 2.23 0 0 1-.58-1.68 2 2 0 0 1 .65-1.61 2.69 2.69 0 0 1 1.81-.56 9.62 9.62 0 0 1 1.4.18 9.64 9.64 0 0 0 1.62.18 1.6 1.6 0 0 0 1.25-.54 2.09 2.09 0 0 0 .48-1.44 7.07 7.07 0 0 0-.08-1 5.45 5.45 0 0 0-.27-1L111.42 28a3 3 0 0 0-.87-1.33 1.86 1.86 0 0 0-1.25-.52H97.58a1.43 1.43 0 0 0-1 .43 3.86 3.86 0 0 0-.79 1.42l-1.61 4.73a8.5 8.5 0 0 0-.33 1.27 7.18 7.18 0 0 0-.11 1.29 1.24 1.24 0 0 0 .57 1 2.27 2.27 0 0 0 1.42.44 10 10 0 0 0 1.67-.18 9.82 9.82 0 0 1 1.44-.18 2.91 2.91 0 0 1 1.92.56 2 2 0 0 1 .66 1.61 2.2 2.2 0 0 1-.6 1.68 2.49 2.49 0 0 1-1.81.58q-.37 0-2.52-.18c-1.42-.11-2.72-.17-3.9-.17q-3.32 0-6.59.17l-3.32.18a2.87 2.87 0 0 1-1.88-.63 2 2 0 0 1-.8-1.55 2.22 2.22 0 0 1 .62-1.56 1.83 1.83 0 0 1 1.38-.67 4 4 0 0 1 1 .18 4 4 0 0 0 .88.18 4.63 4.63 0 0 0 3-.83 7.27 7.27 0 0 0 1.76-3L99.63 3.73a7.58 7.58 0 0 1 1.73-3 3.37 3.37 0 0 1 2.29-.73 3.93 3.93 0 0 1 2.56.74A8 8 0 0 1 108.05 4l10.44 28.93a7.11 7.11 0 0 0 1.73 3 4 4 0 0 0 2.67.84 1.73 1.73 0 0 0 .61-.18 1.81 1.81 0 0 1 .58-.18 4.12 4.12 0 0 1 2.47.52 2.06 2.06 0 0 1 .65 1.71 2 2 0 0 1-.77 1.57m-48.79-7.33c0 .61.06 1.46.17 2.56s.18 1.89.18 2.38A3.05 3.05 0 0 1 77.2 40a2.81 2.81 0 0 1-2.09.82h-.41a49.9 49.9 0 0 0-5.9-.32H51.86c-2.17 0-4.45.09-6.86.28-.63 0-1 .07-1.17.07a2.86 2.86 0 0 1-2-.57 2.33 2.33 0 0 1-.61-1.81 2.22 2.22 0 0 1 .6-1.6 2.06 2.06 0 0 1 1.57-.62 9.77 9.77 0 0 1 1.48.17 10.2 10.2 0 0 0 1.62.18 3.59 3.59 0 0 0 2.75-.84 4.82 4.82 0 0 0 .76-3.15V7.5a3.69 3.69 0 0 0-.78-2.6 3.28 3.28 0 0 0-2.48-.82 12.78 12.78 0 0 0-1.74.17 11.48 11.48 0 0 1-1.55.18 2.16 2.16 0 0 1-1.6-.62 2.07 2.07 0 0 1-.63-1.55 1.94 1.94 0 0 1 .67-1.61 3 3 0 0 1 1.94-.53c.52 0 1.72.06 3.59.18s3.45.17 4.77.17H68a52.67 52.67 0 0 0 6-.32h.41a2.73 2.73 0 0 1 2.06.8 3 3 0 0 1 .78 2.19c0 .49-.06 1.28-.18 2.38A24.31 24.31 0 0 0 76.85 8c0 1.19.05 2.52.17 4s.18 2.34.18 2.61a2.87 2.87 0 0 1-.55 1.85 1.77 1.77 0 0 1-1.46.67 2.18 2.18 0 0 1-1.67-.76 2.68 2.68 0 0 1-.69-1.88c0-.34 0-1.07.17-2.18a26.22 26.22 0 0 0 .18-2.74c0-2-.38-3.37-1.13-4.09s-2.33-1.07-4.73-1.07h-9c-1.35 0-2.24.26-2.65.77s-.63 1.59-.63 3.25v6.74a2.35 2.35 0 0 0 .6 1.83 3.37 3.37 0 0 0 2.12.5c2.69 0 4.43-.23 5.2-.71s1.16-1.47 1.16-3a10.83 10.83 0 0 0-.18-1.48 11.86 11.86 0 0 1-.17-1.71 2.45 2.45 0 0 1 .59-1.69 1.94 1.94 0 0 1 1.52-.66 1.58 1.58 0 0 1 1.47.91 5.67 5.67 0 0 1 .49 2.64c0 .43-.06 1.43-.17 3s-.18 2.94-.18 4.1.06 2.49.18 4.07.17 2.58.17 3a5.53 5.53 0 0 1-.51 2.63 1.61 1.61 0 0 1-1.45.92 2.11 2.11 0 0 1-1.51-.59 1.93 1.93 0 0 1-.6-1.43 9.13 9.13 0 0 1 .17-1.63c.12-.6.18-.94.18-1 0-2-.34-3.3-1-3.79s-2.54-.73-5.57-.73a2.86 2.86 0 0 0-1.92.5 2.38 2.38 0 0 0-.54 1.79v9.74q0 2.7.66 3.45a3.49 3.49 0 0 0 2.62.74h9.74c2.36 0 3.94-.37 4.72-1.1S74 33.34 74 31.29a25.51 25.51 0 0 0-.17-2.73c-.12-1.09-.18-1.82-.18-2.2a2.69 2.69 0 0 1 .69-1.87 2.14 2.14 0 0 1 1.66-.76 1.77 1.77 0 0 1 1.47.69 2.84 2.84 0 0 1 .53 1.84c0 .27-.06 1.15-.18 2.61s-.17 2.81-.17 4M31.46 7.6q-3.84-3.81-12.55-3.82c-2.21 0-3.59.23-4.15.68s-.83 1.85-.83 4.19V32c0 2.28.36 3.66 1.08 4.12s2.56.69 5.51.69q7.45 0 11.12-4.16t3.66-12.59q0-8.65-3.84-12.46m4.09 27.72q-5 5.38-14.12 5.38c-1.4 0-3.25-.06-5.52-.17s-3.84-.18-4.68-.18q-1.82 0-4.65.18c-1.88.11-3.16.17-3.83.17a3.55 3.55 0 0 1-2.08-.49 1.74 1.74 0 0 1-.67-1.5 2.19 2.19 0 0 1 .64-1.64 2.38 2.38 0 0 1 1.71-.62 11 11 0 0 1 1.52.18 11 11 0 0 0 1.7.18 3.13 3.13 0 0 0 2.49-.89A4.38 4.38 0 0 0 8.82 33V7.63a3.88 3.88 0 0 0-.74-2.73 3.52 3.52 0 0 0-2.57-.76 10.59 10.59 0 0 0-1.66.17 10.64 10.64 0 0 1-1.56.18 2.33 2.33 0 0 1-1.65-.6A1.94 1.94 0 0 1 0 2.37 2.06 2.06 0 0 1 .63.71a3 3 0 0 1 2-.53C3 .18 3.74.22 4.7.3S6.42.43 7 .43h.38c1 0 2 .07 2.93.07Q12.5.53 16.2.36c2.47-.13 4.2-.18 5.18-.18q9.53 0 14.37 5.06t4.83 15q0 9.72-5 15.09" /></svg>
<span class="screen-reader-text"></span>
</a>
					</div>

					<div tabindex="-1" class="search // mega-menu__search is-search-expanded">
	<div class="search__wrap" data-header-search-trigger>
		<div data-st-search-form="small_search_form"></div>
	</div>
</div>
				</div>

				<ul class='mega-menu__parent-list // a-unstyle-list pmc-a-grid pmc-a-cols4@desktop' data-collapsible-group>
			<li class="mega-menu__parent-list-item // pmc-a-grid-item u-border-b-1 u-border-color-grey-medium-dark u-border-b-0@desktop"
			data-collapsible="collapsed">
			<div class="u-flex pmc-u-color-white u-border-b-2@desktop u-border-color-brand-red">
				<a tabindex="0" href='https://deadline.com/v/film/' class="a-unstyle-link u-color-grey-medium-light:hover pmc-u-font-weight-bold pmc-u-padding-a-1 pmc-u-padding-b-025@desktop pmc-u-font-size-20 pmc-u-font-size-32@desktop">
					Film				</a>
				<button class="a-unstyle-button u-display-inline-flex u-margin-l-auto pmc-u-padding-a-1 u-display-none@desktop u-cursor-pointer" data-collapsible-toggle="always-show">
					<span class="a-become-close-button a-become-close-button--toggle ">
						<span class="a-screen-reader-only">Expand the sub-menu</span>
					</span>
				</button>
			</div>
								<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/category/acquisitions/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Acquisitions</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/category/animation/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Animation</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/category/casting/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Castings</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/category/documentary/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Documentary</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/category/executives/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Executives</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/category/festivals/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Festivals</a>
						</li>
					</ul>
							</li>
			<li class="mega-menu__parent-list-item // pmc-a-grid-item u-border-b-1 u-border-color-grey-medium-dark u-border-b-0@desktop"
			data-collapsible="collapsed">
			<div class="u-flex pmc-u-color-white u-border-b-2@desktop u-border-color-brand-red">
				<a tabindex="0" href='https://deadline.com/v/tv/' class="a-unstyle-link u-color-grey-medium-light:hover pmc-u-font-weight-bold pmc-u-padding-a-1 pmc-u-padding-b-025@desktop pmc-u-font-size-20 pmc-u-font-size-32@desktop">
					TV				</a>
				<button class="a-unstyle-button u-display-inline-flex u-margin-l-auto pmc-u-padding-a-1 u-display-none@desktop u-cursor-pointer" data-collapsible-toggle="always-show">
					<span class="a-become-close-button a-become-close-button--toggle ">
						<span class="a-screen-reader-only">Expand the sub-menu</span>
					</span>
				</button>
			</div>
								<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/category/primetime-pilot-panic/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Primetime Pilot Panic</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/category/cancellations/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Cancellations</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/category/casting/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Castings</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/category/ratings/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Ratings</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/category/renewals/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Renewals</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/category/late-night-tv/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Late-Night</a>
						</li>
					</ul>
							</li>
			<li class="mega-menu__parent-list-item // pmc-a-grid-item u-border-b-1 u-border-color-grey-medium-dark u-border-b-0@desktop"
			data-collapsible="collapsed">
			<div class="u-flex pmc-u-color-white u-border-b-2@desktop u-border-color-brand-red">
				<a tabindex="0" href='https://deadline.com/v/awards/' class="a-unstyle-link u-color-grey-medium-light:hover pmc-u-font-weight-bold pmc-u-padding-a-1 pmc-u-padding-b-025@desktop pmc-u-font-size-20 pmc-u-font-size-32@desktop">
					Awardsline				</a>
				<button class="a-unstyle-button u-display-inline-flex u-margin-l-auto pmc-u-padding-a-1 u-display-none@desktop u-cursor-pointer" data-collapsible-toggle="always-show">
					<span class="a-become-close-button a-become-close-button--toggle ">
						<span class="a-screen-reader-only">Expand the sub-menu</span>
					</span>
				</button>
			</div>
								<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/category/the-contenders/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">The Contenders</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/category/emmy/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Emmys</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/category/oscar/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Oscars</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/tag/tony-awards/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Tonys</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/category/guilds/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Guilds</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/v/video/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Deadline Video Series</a>
						</li>
					</ul>
							</li>
			<li class="mega-menu__parent-list-item // pmc-a-grid-item u-border-b-1 u-border-color-grey-medium-dark u-border-b-0@desktop"
			data-collapsible="collapsed">
			<div class="u-flex pmc-u-color-white u-border-b-2@desktop u-border-color-brand-red">
				<a tabindex="0" href='https://deadline.com/v/box-office/' class="a-unstyle-link u-color-grey-medium-light:hover pmc-u-font-weight-bold pmc-u-padding-a-1 pmc-u-padding-b-025@desktop pmc-u-font-size-20 pmc-u-font-size-32@desktop">
					Box Office				</a>
				<button class="a-unstyle-button u-display-inline-flex u-margin-l-auto pmc-u-padding-a-1 u-display-none@desktop u-cursor-pointer" data-collapsible-toggle="always-show">
					<span class="a-become-close-button a-become-close-button--toggle ">
						<span class="a-screen-reader-only">Expand the sub-menu</span>
					</span>
				</button>
			</div>
								<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/category/exhibition/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Exhibition</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/category/marketing/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Marketing</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/category/release-dates/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Release Dates</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/tag/international-box-office/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">International B.O.</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/tag/specialty-box-office/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Specialty B.O.</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/tag/broadway-box-office/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Broadway B.O.</a>
						</li>
					</ul>
							</li>
			<li class="mega-menu__parent-list-item // pmc-a-grid-item u-border-b-1 u-border-color-grey-medium-dark u-border-b-0@desktop"
			data-collapsible="collapsed">
			<div class="u-flex pmc-u-color-white u-border-b-2@desktop u-border-color-brand-red">
				<a tabindex="0" href='https://deadline.com/v/business/' class="a-unstyle-link u-color-grey-medium-light:hover pmc-u-font-weight-bold pmc-u-padding-a-1 pmc-u-padding-b-025@desktop pmc-u-font-size-20 pmc-u-font-size-32@desktop">
					Business				</a>
				<button class="a-unstyle-button u-display-inline-flex u-margin-l-auto pmc-u-padding-a-1 u-display-none@desktop u-cursor-pointer" data-collapsible-toggle="always-show">
					<span class="a-become-close-button a-become-close-button--toggle ">
						<span class="a-screen-reader-only">Expand the sub-menu</span>
					</span>
				</button>
			</div>
								<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/category/legal/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Legal</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/category/politics/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Politics</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/category/labor/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Labor</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/category/agencies/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Agencies</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/category/corporate-affairs/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Corporate Affairs</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/category/earnings/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Earnings</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/category/executives/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Executives</a>
						</li>
					</ul>
							</li>
			<li class="mega-menu__parent-list-item // pmc-a-grid-item u-border-b-1 u-border-color-grey-medium-dark u-border-b-0@desktop"
			data-collapsible="collapsed">
			<div class="u-flex pmc-u-color-white u-border-b-2@desktop u-border-color-brand-red">
				<a tabindex="0" href='https://deadline.com/v/international/' class="a-unstyle-link u-color-grey-medium-light:hover pmc-u-font-weight-bold pmc-u-padding-a-1 pmc-u-padding-b-025@desktop pmc-u-font-size-20 pmc-u-font-size-32@desktop">
					International				</a>
				<button class="a-unstyle-button u-display-inline-flex u-margin-l-auto pmc-u-padding-a-1 u-display-none@desktop u-cursor-pointer" data-collapsible-toggle="always-show">
					<span class="a-become-close-button a-become-close-button--toggle ">
						<span class="a-screen-reader-only">Expand the sub-menu</span>
					</span>
				</button>
			</div>
								<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/v/film/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Film</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/v/tv/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">TV</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/category/festivals/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Festivals</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/tag/deadline-international-insider/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">International Insider</a>
						</li>
					</ul>
							</li>
			<li class="mega-menu__parent-list-item // pmc-a-grid-item u-border-b-1 u-border-color-grey-medium-dark u-border-b-0@desktop"
			data-collapsible="collapsed">
			<div class="u-flex pmc-u-color-white u-border-b-2@desktop u-border-color-brand-red">
				<a tabindex="0" href='https://deadline.com/v/video/' class="a-unstyle-link u-color-grey-medium-light:hover pmc-u-font-weight-bold pmc-u-padding-a-1 pmc-u-padding-b-025@desktop pmc-u-font-size-20 pmc-u-font-size-32@desktop">
					Video				</a>
				<button class="a-unstyle-button u-display-inline-flex u-margin-l-auto pmc-u-padding-a-1 u-display-none@desktop u-cursor-pointer" data-collapsible-toggle="always-show">
					<span class="a-become-close-button a-become-close-button--toggle ">
						<span class="a-screen-reader-only">Expand the sub-menu</span>
					</span>
				</button>
			</div>
								<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/category/trailers/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Trailers</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/category/reviews/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Reviews</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/tag/the-actors-side/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">The Actor's Side</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/tag/behind-the-lens/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Behind The Lens</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/tag/next-generation-tv/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Next Generation TV</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/tag/production-value/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Production Value</a>
						</li>
					</ul>
							</li>
			<li class="mega-menu__parent-list-item // pmc-a-grid-item u-border-b-1 u-border-color-grey-medium-dark u-border-b-0@desktop"
			data-collapsible="collapsed">
			<div class="u-flex pmc-u-color-white u-border-b-2@desktop u-border-color-brand-red">
				<a tabindex="0" href='https://deadline.com/' class="a-unstyle-link u-color-grey-medium-light:hover pmc-u-font-weight-bold pmc-u-padding-a-1 pmc-u-padding-b-025@desktop pmc-u-font-size-20 pmc-u-font-size-32@desktop">
					More				</a>
				<button class="a-unstyle-button u-display-inline-flex u-margin-l-auto pmc-u-padding-a-1 u-display-none@desktop u-cursor-pointer" data-collapsible-toggle="always-show">
					<span class="a-become-close-button a-become-close-button--toggle ">
						<span class="a-screen-reader-only">Expand the sub-menu</span>
					</span>
				</button>
			</div>
								<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/tag/coronavirus/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Coronavirus</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/category/theater/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Broadway</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/v/hero-nation/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Hero Nation</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/category/obituaries/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Obituaries</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/category/commentary/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Commentary</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/category/podcast/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Podcasts</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/category/books/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Books</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/category/crime/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Crime</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/category/media/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Media</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/category/social-media-2/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Social Media</a>
						</li>
					</ul>
										<ul class="mega-menu__child-list // a-unstyle-list u-background-white@desktop-max u-color-white@desktop pmc-u-padding-t-050@desktop"
						data-collapsible-panel="" data-collapsible-breakpoint="mobile-only">
						<li class="mega-menu__child-list-item // u-border-b-1 u-border-color-grey-medium-light u-border-b-0@desktop pmc-u-font-weight-bold">
							<a href='https://deadline.com/category/sports/' class="mega-menu__child-list-item-link // a-unstyle-link pmc-u-padding-l-2 pmc-u-padding-a-1 pmc-u-padding-l-1@desktop pmc-u-padding-tb-025@desktop u-display-block">Sports</a>
						</li>
					</ul>
							</li>
	</ul>

			</div>

			<div class="mega-menu__footer // pmc-u-color-white u-width-100p">
				
<div class="u-flex u-flex-direction-column@desktop-max pmc-u-padding-tb-1">
	<section class="u-flex u-flex-direction-column@desktop-max u-align-items-center pmc-u-margin-r-1@desktop u-align-items-center">
		<h3 class="c-title pmc-u-font-size-20 pmc-u-font-size-24@desktop pmc-u-margin-b-050 pmc-u-margin-t-050@desktop">Follow Us</h3>
		<div class="pmc-u-padding-l-1@desktop">
			<ul class="o-social-list  ">
			<li class="o-social-list__item">
			<a class="u-display-block u-border-radius-50p pmc-u-background-black pmc-u-color-white pmc-u-margin-lr-025 u-border-color-grey-medium-dark u-color-grey-medium-light:hover u-border-a-1" href="https://www.facebook.com/deadline/" aria-label="facebook"
			rel="noopener noreferrer"
	target="_blank">

<svg class="c-icon  c-icon--bubble">
	<use xlink:href="#facebook" />
	</svg>

</a>
		</li>
			<li class="o-social-list__item">
			<a class="u-display-block u-border-radius-50p pmc-u-background-black pmc-u-color-white pmc-u-margin-lr-025 u-border-color-grey-medium-dark u-color-grey-medium-light:hover u-border-a-1" href="https://twitter.com/DEADLINE/" aria-label="twitter"
			rel="noopener noreferrer"
	target="_blank">

<svg class="c-icon  c-icon--bubble">
	<use xlink:href="#twitter" />
	</svg>

</a>
		</li>
			<li class="o-social-list__item">
			<a class="u-display-block u-border-radius-50p pmc-u-background-black pmc-u-color-white pmc-u-margin-lr-025 u-border-color-grey-medium-dark u-color-grey-medium-light:hover u-border-a-1" href="https://www.youtube.com/user/deadlinecom/" aria-label="youtube"
			rel="noopener noreferrer"
	target="_blank">

<svg class="c-icon  c-icon--bubble">
	<use xlink:href="#youtube" />
	</svg>

</a>
		</li>
			<li class="o-social-list__item">
			<a class="u-display-block u-border-radius-50p pmc-u-background-black pmc-u-color-white pmc-u-margin-lr-025 u-border-color-grey-medium-dark u-color-grey-medium-light:hover u-border-a-1" href="https://www.instagram.com/deadline/" aria-label="instagram"
			rel="noopener noreferrer"
	target="_blank">

<svg class="c-icon  c-icon--bubble">
	<use xlink:href="#instagram" />
	</svg>

</a>
		</li>
	</ul>
		</div>
	</section>
	<section class="u-flex u-flex-direction-column@desktop-max u-align-items-center pmc-u-padding-l-2@desktop pmc-u-padding-tb-1 u-flex-1 u-align-items-center">
		<h3 class="c-title pmc-u-font-size-20 pmc-u-font-size-24@desktop pmc-u-margin-b-050 pmc-u-margin-t-050@desktop">Alerts &amp; Newsletters</h3>
		<div class="pmc-u-padding-l-1@desktop u-flex u-flex-1">
			<form class="u-flex pmc-u-font-size-16 u-width-100p" method="post" action="https://pages.email.deadline.com/newsletters/" name="newsletter-module-form" target="_blank" data-email-capture>

	<input class="mega-menu-newsletter__input // pmc-u-color-grey-dark pmc-u-padding-a-050 u-flex-1" name="EmailAddress" required type="email" placeholder="Enter your email" />
	<button type="submit" class="mega-menu-newsletter__submit // u-text-transform-uppercase c-button pmc-u-background-brand-red pmc-u-color-white pmc-u-font-weight-bold u-border-a-0 u-background-brand-red-dark:hover u-color-white:hover">Sign Up</button>
	<input name="Deadline_Breaking_News_Opted_In" value="Yes" type="hidden" />
	<input name="Global_Opt_In_Date" value="2020-09-30" type="hidden" />
	<input name="Deadline_Breaking_News_Opt_In_Date" value="2020-09-30" type="hidden" />
	<input name="source" value="onsite-footer" type="hidden" />

	<input type="hidden" name="__contextName" value="FormPost" />
	<input type="hidden" name="__executionContext" value="Post" />
	<input name="__successPage" value="" type="hidden" data-email-capture-success-url="https://pages.email.deadline.com/newsletters/?signup=success" />
</form>
		</div>
	</section>
</div>
<div class="pmc-a-grid pmc-a-cols2@desktop u-grid-gap-0@desktop-max u-border-t-1@desktop u-border-color-grey-medium-dark">
	<div class="pmc-u-padding-tb-050">
		<nav class="o-nav o-nav--horizontal " data-dropdown="">

	
	<ul class="o-nav__list u-justify-content-center@desktop-max u-flex-wrap-wrap" data-dropdown-list="">
					<li class="o-nav__list-item u-text-transform-uppercase pmc-u-font-family-helvetica pmc-u-color-grey-medium-light pmc-u-font-weight-normal pmc-u-font-size-10 pmc-u-margin-lr-050" data-dropdown-list-item="">
				<a class="c-nav-link  a-unstyle-link" href="/advertising-deadline-hollywood/">
	Advertise</a>
			</li>
					<li class="o-nav__list-item u-text-transform-uppercase pmc-u-font-family-helvetica pmc-u-color-grey-medium-light pmc-u-font-weight-normal pmc-u-font-size-10 pmc-u-margin-lr-050" data-dropdown-list-item="">
				<a class="c-nav-link  a-unstyle-link" href="/about-dhd/">
	About Us</a>
			</li>
					<li class="o-nav__list-item u-text-transform-uppercase pmc-u-font-family-helvetica pmc-u-color-grey-medium-light pmc-u-font-weight-normal pmc-u-font-size-10 pmc-u-margin-lr-050" data-dropdown-list-item="">
				<a class="c-nav-link  a-unstyle-link" href="/contact-us/">
	Give us feedback</a>
			</li>
					<li class="o-nav__list-item u-text-transform-uppercase pmc-u-font-family-helvetica pmc-u-color-grey-medium-light pmc-u-font-weight-normal pmc-u-font-size-10 pmc-u-margin-lr-050" data-dropdown-list-item="">
				<a class="c-nav-link  a-unstyle-link" href="https://deadline.com/tip-line/">
	Leave us a tip</a>
			</li>
			</ul>
</nav>
	</div>
	<div class="u-flex u-align-items-center pmc-u-padding-a-050 u-border-t-1@desktop-max u-border-color-grey-medium-dark">
		<a class="u-width-100@mobile-max u-width-150 u-height-20 u-margin-r-auto pmc-u-margin-r-00@desktop u-margin-l-auto@desktop" href="https://pmc.com/" aria-label="pmc-logo-white"
			rel="noopener noreferrer"
	target="_blank">

<svg class="c-icon c-icon--full ">
	<use xlink:href="#pmc-logo-white" />
	</svg>

</a>
		<small class="u-text-transform-uppercase pmc-u-padding-l-1 pmc-u-font-family-helvetica pmc-u-color-grey-medium-light pmc-u-font-weight-normal pmc-u-font-size-10">&copy; 2020 Penske Media Corporation</small>
	</div>
</div>
			</div>

		</div>
	</div>
</nav>


<section data-toaster-wrap class="toaster u-width-100p u-hidden@desktop-max">
	<div data-toaster class="pmc-u-margin-b-0 pmc-u-background-white u-box-shadow-medium pmc-u-padding-a-1 a-wrapper">
		<header class="u-flex">
				<h2 class="c-heading  pmc-u-font-family-balto pmc-u-font-size-24 pmc-u-font-weight-bold">

	
		Must Read Stories
		</h2>
			<button class="u-cursor-pointer a-unstyle-button a-icon-before a-icon-do-not-enter u-margin-l-auto u-display-inline-flex u-align-items-center pmc-u-font-size-12 pmc-u-color-brand-red u-color-brand-red-dark:hover u-width-200" data-toaster-trigger>
				<span class="c-label  pmc-u-font-weight-normal  pmc-u-margin-l-050 pmc-u-font-size-12" data-toaster-trigger-label>

	Hide Articles
</span>
			</button>
		</header>
		<ul class="o-story-list pmc-a-grid pmc-a-cols4">
			<li class="o-story-list__item pmc-u-padding-tb-1">
				<div class="o-tease  " >

			<div class="o-tease__primary ">
			
							<h3 class="c-title  pmc-u-font-size-14">

	
			<a href="https://deadline.com/2020/09/iman-vellani-marvels-ms-marvel-series-disney-plus-1234587969/" class="c-title__link pmc-u-color-black u-color-brand-red:hover"  >
	
		
		Newcomer Iman Vellani To Star As Marvel Studios’ First Onscreen Muslim Hero In &#8216;Ms. Marvel&#8217; For Disney+
			</a>
	
</h3>
			
			
			
					</div>

				<div class="o-tease__secondary u-width-50 pmc-u-margin-r-1">
			

	<figure class="c-figure  " style="">

	<div class="pmc-u-crop-1x1">

	<img class="c-figure__image " src="https://deadline.com/wp-content/themes/pmc-deadline-2019/assets/public/lazyload-fallback.jpg" data-lazy-src="https://deadline.com/wp-content/uploads/2020/09/Iman-Vellani-Ms.-Marvel.jpg?w=100&#038;h=100&#038;crop=1" alt="Newcomer Iman Vellani Star Marvel Studios’">


	</div>




</figure>

		</div>
		
	
	</div>
		</li>
			<li class="o-story-list__item pmc-u-padding-tb-1">
				<div class="o-tease  " >

			<div class="o-tease__primary ">
			
							<h3 class="c-title  pmc-u-font-size-14">

	
			<a href="https://deadline.com/tag/debate/" class="c-title__link pmc-u-color-black u-color-brand-red:hover"  >
	
		
		Ratings Plunge Vs. 2016, Round 1 Reviewed, Hollywood Reacts, Debate Commission Wants &#8220;Order&#8221;: Full Coverage
			</a>
	
</h3>
			
			
			
					</div>

				<div class="o-tease__secondary u-width-50 pmc-u-margin-r-1">
			

	<figure class="c-figure  " style="">

	<div class="pmc-u-crop-1x1">

	<img class="c-figure__image " src="https://deadline.com/wp-content/themes/pmc-deadline-2019/assets/public/lazyload-fallback.jpg" data-lazy-src="https://deadline.com/wp-content/uploads/2020/09/Donald-Trump-Joe-Biden-Debate-September-2020.jpg?w=100&#038;h=100&#038;crop=1" alt="Ratings Plunge Vs. 2016, Round 1">


	</div>




</figure>

		</div>
		
	
	</div>
		</li>
			<li class="o-story-list__item pmc-u-padding-tb-1">
				<div class="o-tease  " >

			<div class="o-tease__primary ">
			
							<h3 class="c-title  pmc-u-font-size-14">

	
			<a href="https://deadline.com/2020/09/production-in-vancouver-on-pause-ovid-19-test-results-delays-1234588472/" class="c-title__link pmc-u-color-black u-color-brand-red:hover"  >
	
		
		U.S. TV Production In Vancouver Largely On Pause Over Delays In COVID-19 Test Results
			</a>
	
</h3>
			
			
			
					</div>

				<div class="o-tease__secondary u-width-50 pmc-u-margin-r-1">
			

	<figure class="c-figure  " style="">

	<div class="pmc-u-crop-1x1">

	<img class="c-figure__image " src="https://deadline.com/wp-content/themes/pmc-deadline-2019/assets/public/lazyload-fallback.jpg" data-lazy-src="https://deadline.com/wp-content/uploads/2020/09/AP_17328618790308.jpg?w=100&#038;h=100&#038;crop=1" alt="U.S. TV Production Vancouver Largely On">


	</div>




</figure>

		</div>
		
	
	</div>
		</li>
			<li class="o-story-list__item pmc-u-padding-tb-1">
				<div class="o-tease  " >

			<div class="o-tease__primary ">
			
							<h3 class="c-title  pmc-u-font-size-14">

	
			<a href="https://deadline.com/category/obituaries/" class="c-title__link pmc-u-color-black u-color-brand-red:hover"  >
	
		
		Hitmaking Singer-Songwriters And Part-Time Actors Helen Reddy &#038; Mac Davis
			</a>
	
</h3>
			
			
			
					</div>

				<div class="o-tease__secondary u-width-50 pmc-u-margin-r-1">
			

	<figure class="c-figure  " style="">

	<div class="pmc-u-crop-1x1">

	<img class="c-figure__image " src="https://deadline.com/wp-content/themes/pmc-deadline-2019/assets/public/lazyload-fallback.jpg" data-lazy-src="https://deadline.com/wp-content/uploads/2020/09/Helen-Reddy-Mac-Davis.jpg?w=100&#038;h=100&#038;crop=1" alt="Hitmaking Singer-Songwriters And Part-Time Actors Helen">


	</div>




</figure>

		</div>
		
	
	</div>
		</li>
	</ul>
	</div>
</section>


		<div id="pmc-ad-bait" class="pub_300x250 pub_300x250m pub_728x90 text-ad textAd text_ad text_ads text-ads text-ad-links" style="width: 0 !important; height: 0 !important; position: fixed !important; left: -99999px !important;">ad</div>

		<script>
			if ( 'undefined' !== typeof jQuery ) {
				var $pmc_ad_bait = jQuery('#pmc-ad-bait');
				if ( $pmc_ad_bait.length ) {
					if ( 'block' !== $pmc_ad_bait.css('display') ) {
						window.pmc_is_adblocked = true;
					}
				}
			}
		</script>
		<script type="text/liquid" id="ac_article">
	<div class="ac_title ac_article">{{ result | highlight: 'title' | unescape }}</div>
	<div class="ac_sub">{{ result.published_at | date: "%h %d, %Y" }}</div>
</script>

<script type="text/liquid" id="ac_tag">
	<div class="ac_title ac_tag">
		<a href="{{ result.url }}">{{ result.name }}</a>
	</div>
</script>
<div id="pmc-gallery-modal"></div><script>
	var ccpa = document.querySelector( "a[href='https:\/\/pmc.com\/opt-out']" );
	var gdpr = document.querySelector( "nav.o-nav a.c-nav-link.privacy-consent" );
	var ca_privacy_link = document.querySelector( "a[href='https:\/\/pmc.com\/privacy-policy\/#california']" );

	if ( pmc_fastly_geo_data.region !== 'CA' && pmc_fastly_geo_data.region !== 'NY' && pmc_fastly_geo_data.continent !== 'EU' ) {
		ccpa.remove();
		gdpr.remove();
		ca_privacy_link.remove();
	} else if ( pmc_fastly_geo_data.region === 'CA' || pmc_fastly_geo_data.region === 'NY' ) {
		gdpr.remove();

		ccpa.addEventListener("click", function( e ) {
			e.preventDefault();
			OneTrust.ToggleInfoDisplay();
		} );
	} else if (  pmc_fastly_geo_data.continent === 'EU' ) {
		ccpa.remove();
		ca_privacy_link.remove();

		gdpr.addEventListener("click", function( e ) {
			e.preventDefault();
			OneTrust.ToggleInfoDisplay();
		} );
	}
</script>	<script>
		if ( navigator.serviceWorker ) {
			window.addEventListener( 'load', function() {
									{
						navigator.serviceWorker.register(
							"https:\/\/deadline.com\/wp.serviceworker",
							{"scope":"\/"}						).then( reg => {
													} );
					}
							} );
		}
	</script>
	<script src='https://deadline.com/wp-content/plugins/pmc-plugins/pmc-global-functions/js/waypoints.js?ver=1.1.7' id='waypoints-js'></script>
<script defer='defer' src='https://deadline.com/wp-content/plugins/pmc-plugins/pmc-js-libraries/vendor/pmc-jquery-extensions/1.0/pmc-jquery-extensions.min.js?ver=1.0' id='pmc-jquery-extensions-js'></script>
<script defer='defer' src='https://deadline.com/wp-content/plugins/pmc-plugins/pmc-js-libraries/vendor/jquery-inview/1.0/jquery-inview.min.js?ver=1.0' id='jquery-inview-js'></script>
<script defer='defer' src='https://deadline.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script id='pmc-ga-event-tracking-js-extra'>
var pmc_ga_event_tracking = {"events":[{"selector":".c-related__list-item a","category":"article-page","label":"related-article","action":"click","url":true},{"action":"click","selector":"aside .trending-now a","category":"sidebar","label":"trending"},{"action":"click","selector":".widget-newsletter .widget-newsletter__button","category":"sidebar","label":"email-signup"},{"action":"click","selector":"aside .latest-news a","category":"sidebar","label":"latest-news"},{"action":"click","selector":"#pmc-core-header .o-nav--flexy .o-nav__list-item .c-nav-link","category":"navigation","label":"main-menu ([term])"},{"action":"click","selector":".mega-menu .mega-menu__main .mega-menu__child-list-item-link","category":"navigation","label":"mega-menu ([term])"},{"action":"click","selector":".pmc-breaking-news .c-title .c-title__link","category":"article-page","label":"breaking-news-banner (article)"},{"action":"click","selector":".pmc-breaking-news .c-figure__link .c-figure__image","category":"article-page","label":"breaking-news-banner (article)"},{"action":"click","selector":".pmc-breaking-news .dismiss-news-banner","category":"article-page","label":"breaking-news-banner (hide)"},{"action":"click","selector":".read-next a","category":"article-page","label":"read-next"},{"action":"click","selector":".breadcrumb a","category":"article-page","label":"read-next ([breadcrumb])"},{"action":"click","selector":".featured-gallery a","category":"article-page","label":"gallery_thumbs"},{"action":"click","selector":".related-story a","category":"article-page","label":"related-links"},{"action":"click","selector":".a-article-grid__main [id^=auto-tag_]","category":"article-page","label":"auto-tag"},{"action":"click","selector":".a-article-grid__main .a-content p a:not([id^=auto-tag_])","category":"article-page","label":"inline-hyperlinks"},{"action":"click","selector":"#article-story-arc a","category":"article-page","label":"story-arc"},{"action":"click","selector":".subscribe-to a","category":"article-page","label":"subscribe-to"},{"action":"click","selector":".article-tags a","category":"article-page","label":"article-tags ([article-tags])"},{"action":"click","selector":".toaster .o-story-list__item a","category":"article-page","label":"toaster (article)"},{"action":"click","selector":".toaster button","category":"article-page","label":"toaster ([toaster])"}],"device":"[D]"};
</script>
<script defer='defer' src='https://deadline.com/wp-content/plugins/pmc-plugins/pmc-google-universal-analytics/js/event-tracking.min.js?ver=2' id='pmc-ga-event-tracking-js'></script>
<script id='pmc-social-share-bar-frontend-js-js-extra'>
var pmc_share_bar_lob_ga_tracking = {"permalink":"https:\/\/deadline.com\/2020\/09\/jamal-khashoggi-kingdom-of-silence-washington-post-free-screening-ifp-student-short-film-showcase-1234588866\/","is_mobile":"","share_list":{"facebook":{"name":"Facebook","title":"Share on Facebook","class":"btn-facebook","url":"https:\/\/www.facebook.com\/sharer.php","popup":true,"javascript":false,"popup_title":"Share on Facebook"},"twitter":{"name":"Twitter","title":"Tweet","class":"btn-twitter","url":"https:\/\/twitter.com\/intent\/tweet","popup":true,"javascript":false,"popup_title":"Share on Twitter"},"tumblr":{"name":"Tumblr","title":"Post to Tumblr","class":"btn-tumblr","url":"https:\/\/www.tumblr.com\/widgets\/share\/tool\/preview","popup":true,"javascript":false,"popup_title":"Share on Tumblr"},"pinit":{"name":"Pin It","title":"Pin it","class":"btn-pinterest","url":"http:\/\/pinterest.com\/pin\/create\/link\/","popup":true,"javascript":false,"popup_title":"Share on Pinterest"},"reddit":{"name":"Reddit","title":"Submit to Reddit","class":"btn-reddit","url":"http:\/\/www.reddit.com\/submit","popup":true,"javascript":false,"popup_title":"Share on Reddit"},"linkedin":{"name":"LinkedIn","title":"Share on LinkedIn","class":"btn-linkedin","url":"http:\/\/www.linkedin.com\/shareArticle","popup":true,"javascript":false,"popup_title":"Share on LinkedIn"},"whatsapp":{"name":"WhatsApp","title":"Share on WhatsApp","class":"btn-whatsapp","url":"whatsapp:\/\/send","popup":false,"javascript":false,"popup_title":"Share on Whats App"},"email":{"name":"Email","title":"Email","class":"btn-email","url":"mailto:","popup":true,"javascript":false,"popup_title":"Send an Email"},"print":{"name":"Print","title":"Print This Page","class":"btn-print","url":"javascript:window.print()","popup":false,"javascript":true,"popup_title":"Print the Article"},"comment":{"name":"Talk","title":"Talk","class":"btn-comment","url":"","popup":false,"javascript":false,"popup_title":"Post a Comment"}}};
</script>
<script defer='defer' src='https://deadline.com/wp-content/plugins/pmc-plugins/pmc-social-share-bar/_build/js/frontend.js?ver=1.0' id='pmc-social-share-bar-frontend-js-js'></script>
<script defer='defer' src='https://deadline.com/wp-content/plugins/pmc-plugins/pmc-social-share-bar/_build/js/tracking.js?ver=1.0' id='pmc-social-share-bar-tracking-js-js'></script>
<script defer='defer' src='https://s.swiftypecdn.com/cc/Tyut9ZjAAB9kAKBjPMRb.js?ver=2.0' id='pmc-swiftype-crawler-js'></script>
<script defer='defer' src='https://deadline.com/wp-content/plugins/pmc-plugins/pmc-swiftype/assets/js/SwiftypeComponents.min.js?ver=2.0' id='pmc-swiftype-components-js'></script>
<!--[if lt IE 10]>
<script defer='defer' src='https://deadline.com/wp-content/plugins/pmc-plugins/pmc-swiftype/assets/js/swiftypecomponents-ie.js?ver=2.0' id='pmc-swiftype-components-ie-js'></script>
<![endif]-->
<script id='pmc-swiftype-config-js-extra'>
var SwiftypeConfigs = {"engine_key":"Tyut9ZjAAB9kAKBjPMRb","redirect_to":"\/results","home_url":"https:\/\/deadline.com\/","placeholder_image":"","image_size":"dl-article-body","sort_field":"_score","specific_dates":"1","sort_direction":"desc","autocomplete":{"tags":{"include":true,"name":"Subjects"},"articles":{"include":true,"name":"Articles"}},"author_list":["Nellie Andreeva","Mike Fleming Jr","Pete Hammond","Anita Busch","Jeremy Gerrard","David Lieberman","Nancy Tartaglione","Dominic Patten","Jen Yamato","The Deadline Team","Patrick Hipes","Denise Petski","Erik Pedersen","David Bloom","Anthony D'Alessandro","Lisa de Moraes","Scott Bowles","David Robb","Brian Brooks","Anna Lisa Raya","Diane Haithman"],"date_filters":{"author_facet:checkbox-facet":[],"tags_facet:checkbox-facet":{"limit":7,"allowed_items":[],"disallowed_items":[]},"topics_facet:checkbox-facet":{"limit":7,"allowed_items":[],"disallowed_items":[]},"date_options:radio-options":{"title":"DATE RANGE","default_option":0}},"custom_facet_settings":[],"meta_tags":{"post_types":{"post":"Article","pmc_top_video":"Video"},"show_content_type_meta_tag":true,"tags":["post_tag"],"topics":["vertical"],"custom_topics":[],"comment_count":true,"appeared_in_print":false},"trans":{"search":"Search","search_button":"Search","reference":"Relevance","pub_date_new":"Published Date (newest first)","pub_date_old":"Published Date (oldest first)","most_commented":"Most Commented","clear":"Clear","content_type":"Content Type","topics":"Sections","tags":"Subjects","all":"All","twentyfour_hours":"Past 24 Hours","seven_days":"Past 7 Days","thirty_days":"Past 30 Days","twelve_months":"Past 12 Months","specific_dates":"Specific Dates"},"q":"","from_str":"From:","to_str":"To:","refine_search_str":"Refine Search","author":"Author","appeared_in_print":"Appeared in Print?"};
</script>
<script defer='defer' src='https://deadline.com/wp-content/plugins/pmc-plugins/pmc-swiftype/assets/js/configuration.min.js?ver=2.0' id='pmc-swiftype-config-js'></script>
<script defer='defer' src='https://deadline.com/wp-content/plugins/pmc-plugins/pmc-video-player//js/ga-ytplayer.min.js?ver=1.0' id='pmc-ytplayer-event-tracking-js-js'></script>
<script id='pmc-video-player-ads-js-js-extra'>
var pmc_video_player_ads = {"is_jwplayer_midroll_enable":"0","is_jwplayer_cc_enabled":"0","first_jwplayer_midroll_call_time":"25","second_jwplayer_midroll_call_time":"500","use_boomerang":"no"};
</script>
<script src='https://deadline.com/wp-content/plugins/pmc-plugins/pmc-video-player/js/video-ads.min.js?ver=2.3' id='pmc-video-player-ads-js-js'></script>
<script id='pmc-async-_pmc-breaking-news-js-extra'>
var pmc_breaking_news_hash = {"hash":"1234588678"};
</script>
<script defer='defer' src='https://deadline.com/wp-content/plugins/pmc-plugins/pmc-breaking-news/js/breaking-news.min.js?ver=5.5.1' id='pmc-async-_pmc-breaking-news-js'></script>
<script defer='defer' src='https://deadline.com/wp-content/plugins/pmc-plugins/pmc-floating-video/classes/../assets/js/floating-jwplayer.min.js?ver=1.1' id='pmc-floating-video-js'></script>
<script defer='defer' src='https://deadline.com/wp-content/mu-plugins/search/elasticpress/dist/js/facets-script.min.js?ver=3.4.1-beta' id='elasticpress-facets-js'></script>
<script defer='defer' src='https://deadline.com/wp-content/plugins/pmc-plugins/pmc-adm-v2/js/contextual-player.min.js?ver=1.2' id='pmc-adm-contextual-player-js'></script>
<script defer='defer' src='https://deadline.com/wp-content/plugins/pmc-plugins/pmc-video-player/js/ga-jwplayer.min.js?ver=1.1' id='pmc-jwplayer-ga-js-js'></script>
<script defer='defer' src='https://deadline.com/wp-content/plugins/lazy-load-0.7/js/jquery.sonar.min.js?ver=0.7' id='jquery-sonar-js'></script>
<script defer='defer' src='https://deadline.com/wp-content/plugins/lazy-load-0.7/js/lazy-load.js?ver=0.7' id='wpcom-lazy-load-images-js'></script>
<script defer='defer' src='https://deadline.com/wp-content/plugins/pmc-plugins/pmc-adm-v2//js/boomerang/build/index.js?ver=1.3' id='pmc-async-adm-boomerang-client-js-js'></script>
<script id='wp-util-js-extra'>
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
</script>
<script defer='defer' src='https://deadline.com/wp-includes/js/wp-util.min.js?ver=5.5.1' id='wp-util-js'></script>
<script id='dl-common-js-js-extra'>
var dl_template_exports = {"assetsPath":"https:\/\/deadline.com\/wp-content\/themes\/pmc-deadline-2019\/assets\/build\/","restUrls":{"modules":"https:\/\/deadline.com\/wp-json\/deadline\/v1\/dl_modules\/"}};
</script>
<script defer='defer' src='https://deadline.com/wp-content/themes/pmc-deadline-2019/assets/build/js/common.js?ver=5.5.1' id='dl-common-js-js'></script>
<script defer='defer' src='https://deadline.com/wp-content/themes/pmc-deadline-2019/assets/build/js/single.js?ver=5.5.1' id='dl-single-js-js'></script>
<script id='thickbox-js-extra'>
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/deadline.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
</script>
<script defer='defer' src='https://deadline.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script defer='defer' src='https://deadline.com/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script defer='defer' src='https://deadline.com/wp-content/themes/pmc-deadline-2019/assets/public/webfontloader.js?ver=1.0' id='dl-webfonts-js-js'></script>
<script defer='defer' src='https://deadline.com/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script defer='defer' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.1'='async' id='onesignal_remote_sdk-js'></script>
<script id='onesignal_sdk_initialize-js-extra'>
var oneSignalConfig = {"default_url":"https:\/\/deadline.com","initOptions":{"wordpress":true,"appId":"c2fbeba0-9a8f-4c09-828f-66e1adf1f8da","welcomeNotification":{"disable":true},"path":"https:\/\/deadline.com\/","safari_web_id":"web.onesignal.auto.5abdae74-1423-41c2-a45a-5cf3c8870ffd","promptOptions":[]},"should_initialize_sdk":"","should_prompt_auto_register":"","should_use_native_prompt":"","should_use_modal_prompt":"","service_worker_updater_path":"wp.serviceworker","service_worker_path":"wp.serviceworker","should_use_pmc_custom_sdk_init":"1"};
</script>
<script defer='defer' src='https://deadline.com/wp-content/plugins/pmc-plugins/onesignal-free-web-push-notifications/sdk_files/init.js?ver=1.1' id='onesignal_sdk_initialize-js'></script>
<script defer='defer' src='https://widgets.outbrain.com/outbrain.js?ver=5.5.1' id='pmc-async-outbrain-partner-js-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202040.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9.1',blog:'179290149',post:'1234588866',tz:'-7',srv:'deadline.com'} ]);
	_stq.push([ 'clickTrackerInit', '179290149', '1234588866' ]);
</script>

<!-- pmc-tags-footer Neustar -->
<script type="text/javascript" class="optanon-category-C0004">function setUpAgknTag(tag) { tag.setBpId("penskemedia");tag.setCat("Film");tag.addEchoKeyValue("SUBCATEGORY","Breaking News"); } </script>
<script type="text/javascript" class="optanon-category-C0004" src="//js.agkn.com/prod/v0/tag.js" async></script>
<!-- end pmc-tags-footer Neustar --><!-- Start: Localize Video Player Events -->
<script type="text/javascript">
/* <![CDATA[ */
	var pmc_video_player_event_tracking = {"basic":{"autoplay":"1","content_consumed":"1","play":"1","_100_percent_played":"1","error":"1","show_ad":"1","skip_ad":"1"},"advanced":{"pause":"0","seconds_played":{"_5":"0","_10":"0","_30":"0","_60":"0","_90":"0","_120":"0","_300":"0","_600":"0"},"percent_played":{"_5":"0","_10":"0","_25":"0","_50":"0","_75":"0","_95":"0"},"jump_forward":"0","jump_backward":"0","mute":"0","unmute":"0","volume_up":"0","volume_down":"0","settings":"0","full_screen":"0","watch_on_youtube":"0"}};
/* ]]> */
</script>
<!-- End: Localize Video Player Events -->

<!-- pmc-tags-bottom Global --><!-- START callback function for onhashchange(when the hash tag in the url gets updated) -->
<script type="text/javascript">
function global_urlhashchanged() {
	/**
	 * Track pageview
	 */
	// Build the current domain name
	var tmp_td = document.domain.split('.');
	var tracking_domain = tmp_td[tmp_td.length-2] + "." + tmp_td[tmp_td.length-1];

	// Build the current image
	var imgname = location.hash.replace('#','');
	try {
		ga( 'send', 'pageview', location.pathname + location.hash );
	} catch(err) {}

	try {
		if ( typeof window.snowplowKW == 'function' ) {
			console.log('sending tracking code');
			window.snowplowKW( 'trackPageView' );
		}
	} catch ( err ) {
	}

	// Track Quantcast
	try {

		// need to reset the array containing the options previously sent
		// as quantcast does not send the same key twice.
		if (__qc && __qc.qpixelsent && __qc.qpixelsent.length > 0) {
			__qc.qpixelsent.length = 0;
		}
		// First Quantcast Tag
		_qoptions={
			qacct:""
		};

		quantserve();

	} catch(err) {}

	// Track Comscore
	try {
		setTimeout(function(){ var url = "http" + (/^https:/.test(document.location.href) ? "s" : "") + "://beacon.scorecardresearch.com/scripts/beacon.dll" + "?c1=2&amp;c2=6035310&amp;c3=&amp;c4=&amp;c5=&amp;c6=&amp;c7=" + escape(document.location.href) + "&amp;c8=" + escape(document.title) + "&amp;c9=" + escape(document.referrer) + "&amp;c10=" + escape(screen.width+'x'+screen.height) + "&amp;rn=" + (new Date()).getTime(); var i = new Image(); i.src = url; }, 1);

		COMSCORE.beacon({c1:2,c2:"6035310",c3:"6035310",c4:"",c5:"",c6:"",c15:""});

	} catch(err) {}

	
	/**
	* Track pageview end
	*/
}
</script>
<!-- end pmc-tags-bottom Global --><!-- pmc-tags-bottom Digioh -->
<!--START Lightbox Javascript-->
<script type="text/javascript" class="optanon-category-C0004">
	(function(){
		window.setTimeout(
			function() {
				var tag = document.createElement( 'script' );
				tag.type = "text/javascript";
				tag.src   = "https://www.lightboxcdn.com/vendor/46f45cec-917a-493b-b060-184d21fdad5c/lightbox_inline.js";
				tag.async = true;

				var parent = document.getElementsByTagName( 'script' )[0];
				parent.parentNode.insertBefore( tag, parent );
			},
			500
		);
	})();
</script>
<!--END Lightbox Javascript-->
<!-- end pmc-tags-bottom Digioh --><!-- pmc-tags-bottom Comscore -->
	<script type="text/javascript" class="optanon-category-C0002">
		var comscore_vals = { c1: "2", c2: "6035310", c3: "", c4: "", c5: "", c6: "", c15: "" };
		var _comscore = _comscore || []; _comscore.push(comscore_vals); (function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();

		// Added to ensure that Comscore tags are triggered to fire on each slide of galleries
		(function(history){
			var pushState = history.pushState;
			history.pushState = function(state) {
			if (typeof history.onpushstate == "function") {
				history.onpushstate({state: state});
			}

			return pushState.apply(history, arguments);
			}
		})(window.history);

		// Trigger comscore beacon on change location.href
		window.onpopstate = history.onpushstate = function() {
			if ( COMSCORE !== undefined ) {
				setTimeout( function() {
					COMSCORE.beacon(comscore_vals);
				}, 1);
			}
		};
	</script>
<!-- end pmc-tags-bottom Comscore --><!-- pmc-tags-bottom Quantcast -->
	<script type="text/javascript" class="optanon-category-C0002">
				_qevents.push( [
			{ qacct : "p-31f3D02tYU8zY" }, // Blog network operator
			{ qacct : "p-0f0nSqEQ_DwA6" } // Individual blog/brand
		] );
			</script>
	<noscript>
		<div style="display:none;">
		<img src="//pixel.quantserve.com/pixel?a.1=p-0f0nSqEQ_DwA6&#038;a.2=p-31f3D02tYU8zY" border="0" height="1" width="1" alt="Quantcast"/>
		</div>
	</noscript>
<!-- end pmc-tags-bottom Quantcast --><!-- pmc-tags-bottom Pingdom --><!-- DO NOT REMOVE, comment for engineering, 4BAfe4nkpyAktm3S -->
<!-- end pmc-tags-bottom Pingdom -->		<script>
			window.pmc = window.pmc || {};
			window.pmc.webVitals = {"config":{"eventCategory":"Web Vitals","gaId":"UA-166767228-6","sampleThreshold":10,"sendToGA":false,"tracker":"pmcPerfTracker"},"queue":{}};
		!function(e){var t={};function n(i){if(t[i])return t[i].exports;var r=t[i]={i:i,l:!1,exports:{}};return e[i].call(r.exports,r,r.exports,n),r.l=!0,r.exports}n.m=e,n.c=t,n.d=function(e,t,i){n.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:i})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,t){if(1&t&&(e=n(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var i=Object.create(null);if(n.r(i),Object.defineProperty(i,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var r in e)n.d(i,r,function(t){return e[t]}.bind(null,r));return i},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="",n(n.s=0)}([function(e,t,n){"use strict";n.r(t);var i,r,a=function(){return"".concat(Date.now(),"-").concat(Math.floor(8999999999999*Math.random())+1e12)},o=function(e){var t=arguments.length>1&&void 0!==arguments[1]?arguments[1]:-1;return{name:e,value:t,delta:0,entries:[],id:a(),isFinal:!1}},u=function(e,t){try{if(PerformanceObserver.supportedEntryTypes.includes(e)){var n=new PerformanceObserver((function(e){return e.getEntries().map(t)}));return n.observe({type:e,buffered:!0}),n}}catch(e){}},c=!1,s=!1,l=function(e){c=!e.persisted},d=function(){addEventListener("pagehide",l),addEventListener("unload",(function(){}))},f=function(e){var t=arguments.length>1&&void 0!==arguments[1]&&arguments[1];s||(d(),s=!0),addEventListener("visibilitychange",(function(t){var n=t.timeStamp;"hidden"===document.visibilityState&&e({timeStamp:n,isUnloading:c})}),{capture:!0,once:t})},p=function(e,t,n,i){var r;return function(){n&&t.isFinal&&n.disconnect(),t.value>=0&&(i||t.isFinal||"hidden"===document.visibilityState)&&(t.delta=t.value-(r||0),(t.delta||t.isFinal||void 0===r)&&(e(t),r=t.value))}},m=function(){return void 0===i&&(i="hidden"===document.visibilityState?0:1/0,f((function(e){var t=e.timeStamp;return i=t}),!0)),{get timeStamp(){return i}}},v=function(){return r||(r=new Promise((function(e){return["scroll","keydown","pointerdown"].map((function(t){addEventListener(t,e,{once:!0,passive:!0,capture:!0})}))}))),r};const w=()=>{const{sendToGA:e}=window.pmc.webVitals.config;return e&&"function"==typeof ga},g=(e,t)=>Math.round("CLS"===e?1e4*t:t),b=e=>{const{name:t}=e;window.pmc.webVitals.queue[t]=e},y=({id:e,name:t,delta:n})=>{const{eventCategory:i,tracker:r}=window.pmc.webVitals.config,a={eventCategory:i,eventAction:t,eventValue:g(t,n),eventLabel:e,nonInteraction:!0};w()?ga(r+".send","event",a):console.info(a)};window.addEventListener("DOMContentLoaded",()=>{const{sampleThreshold:e}=window.pmc.webVitals.config;window.pmc.webVitals.config.sendToGA=(()=>{let t=0,n=0;for(;t<3;)n+=Math.random(),t++;return n/=3,n<=1/e})(),function(e){var t=arguments.length>1&&void 0!==arguments[1]&&arguments[1],n=o("CLS",0),i=function(e){e.hadRecentInput||(n.value+=e.value,n.entries.push(e),a())},r=u("layout-shift",i),a=p(e,n,r,t);f((function(e){var t=e.isUnloading;r&&r.takeRecords().map(i),t&&(n.isFinal=!0),a()}))}(b),function(e){var t=o("FCP"),n=m(),i=u("paint",(function(e){"first-contentful-paint"===e.name&&e.startTime<n.timeStamp&&(t.value=e.startTime,t.isFinal=!0,t.entries.push(e),r())})),r=p(e,t,i)}(b),function(e){var t=o("FID"),n=m(),i=function(e){e.startTime<n.timeStamp&&(t.value=e.processingStart-e.startTime,t.entries.push(e),t.isFinal=!0,a())},r=u("first-input",i),a=p(e,t,r);f((function(){r&&(r.takeRecords().map(i),r.disconnect())}),!0),r||window.perfMetrics&&window.perfMetrics.onFirstInputDelay&&window.perfMetrics.onFirstInputDelay((function(e,i){i.timeStamp<n.timeStamp&&(t.value=e,t.isFinal=!0,t.entries=[{entryType:"first-input",name:i.type,target:i.target,cancelable:i.cancelable,startTime:i.timeStamp,processingStart:i.timeStamp+e}],a())}))}(b),function(e){var t=arguments.length>1&&void 0!==arguments[1]&&arguments[1],n=o("LCP"),i=m(),r=function(e){var t=e.startTime;t<i.timeStamp?(n.value=t,n.entries.push(e)):n.isFinal=!0,c()},a=u("largest-contentful-paint",r),c=p(e,n,a,t),s=function(){n.isFinal||(a&&a.takeRecords().map(r),n.isFinal=!0,c())};v().then(s),f(s,!0)}(b)}),window.addEventListener("unload",()=>{const{config:{gaId:e,tracker:t},queue:n}=window.pmc.webVitals;w()&&(ga("create",e,"auto",t),ga(t+".set","transport","beacon")),Object.values(n).map(y)})}]);</script>
</div><!-- /#main-wrapper -->

</body>
</html>
