<!DOCTYPE html>
<html lang="en">
<head>
	<!-- Disable IE compatibility view - needs to appear before any IE conditional comments -->
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />

	<meta charset="UTF-8" />

	<title>&#8216;Aquaman&#8217; Dives Into China With $94M; Best-Ever WB, DC &amp; December Bow | Deadline</title>

	<link rel="image_src" link="https://s2.wp.com/wp-content/themes/vip/pmc-deadline/screenshot.png" />
	<meta name="viewport" content="width=device-width" />

	
<!-- Facebook / OpenGraph -->
<meta property="fb:page_id" content="105558754896" />

<!-- Deprecated: Yahoo Site Explorer -->
<meta name="y_key" content="a810be562637c603" />

<!-- Pinterest -->
<meta name="p:domain_verify" content="f5dfa14b5684550478e0b704b2c372b9">

<!-- Apple Smart App Banner -->
<meta name="apple-itunes-app" content="app-id=533209613">

<!-- Pingdom RUM start -->
<script type="text/javascript">
var _prum = [['id', '53349e43abe53d611f527b3d'],
             ['mark', 'firstbyte', (new Date()).getTime()]];
(function() {
    var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
    p.async = 'async';
    p.src = '//rum-static.pingdom.net/prum.min.js';
    s.parentNode.insertBefore(p, s);
})();
</script>
<!-- Pingdom RUM end -->

<!-- Quantcast Tag, part 1 -->
<script type="text/javascript">
  var _qevents = _qevents || [];

  (function() {
   var elem = document.createElement('script');

   elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
   elem.async = true;
   elem.type = "text/javascript";
   var scpt = document.getElementsByTagName('script')[0];
   scpt.parentNode.insertBefore(elem, scpt);
  })();
</script>
<!-- Quantcast tag End, part 1 -->

		<!-- Hotjar Tracking Code for https://pmcdeadline2.wordpress.com -->
		<script>
			(function(h,o,t,j,a,r){
				h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
				h._hjSettings={hjid:867826,hjsv:5};
				a=o.getElementsByTagName('head')[0];
				r=o.createElement('script');r.async=1;
				r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
				a.appendChild(r);
			})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
		</script>
		<!-- Start: Youtube Iframe API -->
<script>
	( function(){ 
		var tag = document.createElement('script');
		tag.src = "https://www.youtube.com/iframe_api";
		tag.async = true;
		window.onload = function() {
			document.getElementsByTagName('head')[0].appendChild( tag );
		}
	} )();
</script>
<!-- End: Youtube Iframe API -->
<!-- BEGIN Amazon Apstag -->
<script>
	!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
	apstag.init({
		pubID: 3157,
		adServer: 'googletag',
		videoAdServer: 'DFP',
		bidTimeout: 2e3
	});
</script>
<!-- End Amazon Apstag -->

<!-- BEGIN Krux Control Tag -->
<script class="kxct" data-id="Jhm7Eorf" data-timing="async" data-version="3.0" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src="https:\/\/cdn.krxd.net\/controltag\/Jhm7Eorf.js";
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());

</script>
<!-- END Krux Controltag -->

<!-- GPT interchange code -->
<script>
 window.Krux || ((Krux = function() {
   Krux.q.push(arguments);
 }).q = []);
 (function() {
   function retrieve(n) {
     var m, k = 'kx' + n;
     if (window.localStorage) {
       return window.localStorage[k] || "";
     } else if (navigator.cookieEnabled) {
       m = document.cookie.match(k + '=([^;]*)');
       return (m && unescape(m[1])) || "";
     } else {
       return '';
     }
   }
   Krux.user = retrieve('user');
   Krux.segments = retrieve('segs') && retrieve('segs').split(',') || [];
 })();
</script>

<meta name="description" content="SUNDAY UPDATE, writethru...: The tide was with Warner Bros/DC’s Aquaman this weekend in China where the James Wan-directed pic splashed out on a huge $93.6M (RMB 644.8M) opening." />
<meta name="keywords" content="" />
<meta name="news_keywords" content="Aquaman, Bohemian Rhapsody, International Box Office, Jason Momoa, Mortal Engines, Ralph Breaks The Internet, Venom" />

<script type="text/javascript">dataLayer = window.dataLayer || []; /* Google Tag Manager */</script>
<script type="text/javascript">
/* <![CDATA[ */
var pmc_meta = {"lob":"deadline","page-type":"article","env":"desktop","primary-category":"Breaking News","primary-vertical":"box-office","vertical":["box-office","film","international"],"category":["Breaking News"],"tag":["Aquaman","Bohemian Rhapsody","International Box Office","Jason Momoa","Mortal Engines","Ralph Breaks The Internet","Venom"],"author":["Nancy Tartaglione"],"logged-in":"","subscriber-type":"","country":"us","post-options":null,"genre":["Action","Superhero\/Comic"]};

/* ]]> */
</script>
		<script>
			(function(d,w){
				var i, parts, name, c, rdecode = /(%[0-9A-Z]{2})+/g, rspace = /\+/g, ac = (d ? d.split('; ') : []);
				for(w.pmc_cookies = {}, i = 0; i < ac.length; i++) {
					parts = ac[i].split('='), name = parts[0].replace(rdecode, decodeURIComponent), c = parts.slice(1).join('=');
					if(c.charAt(0) === '"') { c = c.slice(1, -1); } c = c.replace(rdecode, decodeURIComponent).replace(rspace, ' '); w['pmc_cookies'][name] = c;
				}
			})(document.cookie, window);

			pmc_meta=pmc_meta || {}, pmc_meta.omni_visit_id = window.pmc_cookies.omni_visit_id || "deadline." + new Date().getTime() + '.' + (function(l,b,a,c,i,d){for(i=0;i<256;i++){l[i]=(i<16?'0':'')+(i).toString(16);}if(c&&c.getRandomValues){try{d=new Uint32Array(4),c.getRandomValues(d);}catch(e){d=0;}}d=d||[b()*a>>>0,b()*a>>>0,b()*a>>>0,b()*a>>>0];a=d[0],b=d[1],c=d[2],d=d[3];return l[a&0xff]+l[a>>8&0xff]+l[a>>16&0xff]+l[a>>24&0xff]+'-'+l[b&0xff]+l[b>>8&0xff]+'-'+l[b>>16&0x0f|0x40]+l[b>>24&0xff]+'-'+l[c&0x3f|0x80]+l[c>>8&0xff]+'-'+l[c>>16&0xff]+l[c>>24&0xff]+l[d&0xff]+l[d>>8&0xff]+l[d>>16&0xff]+l[d>>24&0xff];})([],Math.random,0x100000000,window.crypto||window.msCrypto);
			var d = new Date(); d.setTime(d.getTime() + ( 60 * 60 * 1000 )); var expires = d.toGMTString(); var path = "/"; var domain = window.location.hostname;
			document.cookie = 'omni_visit_id=' + encodeURIComponent(pmc_meta.omni_visit_id) + ( expires ? '; expires=' + expires : '' ) + ( path ? '; path=' + path : '' ) + ( domain ? '; domain=' + domain : '' );
		</script>
				<script type="text/javascript">
		if( window.hasOwnProperty( 'pmc_meta' ) ) {
			if( !window.hasOwnProperty( 'dataLayer' ) || !window.dataLayer.hasOwnProperty('push') ) {
				window.dataLayer = [];
			}
			window.dataLayer.push( pmc_meta );
		}
		</script>

				<script>
			window.pmc_is_adblocked = false;
		</script>
				<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=deadline.com&amp;id=36403310&amp;t=1544417101&amp;back=https%3A%2F%2Fdeadline.com%2F2018%2F12%2Faquaman-china-box-office-opening-record-warner-bros-dc-international-weekend-1202515875%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//d9etzk30b05yg.cloudfront.net' />
<link rel='dns-prefetch' href='//content.jwplatform.com' />
<link rel='dns-prefetch' href='//s.swiftypecdn.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//pmcdeadline2.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Deadline &raquo; Feed" href="https://deadline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Deadline &raquo; Comments Feed" href="https://deadline.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Deadline &raquo; &#8216;Aquaman&#8217; Dives Into China With $94M; Best-Ever WB, DC &amp; December Bow &#8211; International Box Office Comments Feed" href="https://deadline.com/2018/12/aquaman-china-box-office-opening-record-warner-bros-dc-international-weekend-1202515875/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=5.0-RC3-43969"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyVUttqwzAM/aG5YmwN3cPYtzi2kqrxDUtpmr+fE5Mw2CjLi9HlXCRkmJIyMQgGAT+q5MaeAoOjARluKEmbQa3ZyTC/QIFTMG60pV0KYIkFWhdXVJt1noFldnjyFHbGHwYmZix1n7QsCI+WNDr0BfaMNpHtUap1jZXg4ynFp2YzWsJrWYifWqSCVm2bMjKr8noavZJrme03r5bhTgmSN7vGEvcuttqpbgxGKIY6849GvGPOZI+JdjEK5l2qpkcEMjotaMuxwrDK1GsdUOCJOpkTgmbeTvEvEYvaFluE7aNsW2yNReDLf76e398uTXP5ON++AZFQ+2E=?cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='pmc-deadline-ie-css'  href='https://s2.wp.com/wp-content/themes/vip/pmc-deadline/style-ie.css?m=1397757326h&#038;ver=5.0-RC3-43969' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJytUu1uwyAMfKFRWqlT92fas1BwUyeAI+wk29vPTZos1aROq/oHznB3+AM7tAazj10Atp7ZBsdn9JR5kzBv9OTFrik1W9H75kifC1hYKhPIoheQlNtja9vkTRu7CjOPuGYT8VhcwQsBcqBiOarPtP5lFcCFiBns7DkfmLZVUcdCSR/IzVgLy1eEX5apWzIaMFQgSiSPLpqx7pvg8Xx6Qn9t6fTK41aJCphT0cpcJ2dt2NNMM8hApdF9eE6q0QmwmB6KoNcm/tN4/VNcSKPyis1qmGgzyTSsGdybcgVkInknSPkmMKfosNyTFjhGqhRWYy4/4UX0kd53r/vdYXvYvu3rb1sfPLM=?cssminify=yes' type='text/css' media='all' />
<style id='pmc-adm-style-inline-css' type='text/css'>
div.admz, div.admz-sp { margin-left: auto; margin-right: auto; text-align: center; } #skin-ad-inject-container { display: none; }
</style>
<link rel='stylesheet' id='pmc-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A600%2C300&#038;ver=5.0-RC3-43969' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJyNjUsOwjAMBS9EsCqKIAvEWZLUaY2cxIpTSm7PZ1+J7bx5GtjEhJIb5gZtwYQKTxKQFMyEbmLKCMLrTFl/0JeXKTFSQJPX5LEqaOuMe+sxqB7gjwiTr652+PigG8XWBffOywgzF+/4K9zTbRjPJztYe7083hG7TKU=?cssminify=yes' type='text/css' media='all' />


	<link rel="manifest" href="/manifest.json">



	<!-- Smart Banner start -->
	<meta name="apple-itunes-app" content="app-id=533209613">
	<!-- Smart Banner end -->

<script type="text/javascript" src="https://s1.wp.com/wp-content/themes/vip/pmc-plugins/pmc-global-functions/js/pmc-utils.js?m=1543349140h"></script>			<script type="text/javascript">
			var pmc_do_analytics_pagecount = true;		//flag to allow analytics code to count a page view
			var pmc_common_urls = {
				parent_theme_uri: 'https://s2.wp.com/wp-content/themes/vip/pmc-deadline/',
				current_theme_uri: 'https://s2.wp.com/wp-content/themes/vip/pmc-deadline/',
				fb_channel_uri: 'https://s1.wp.com/wp-content/themes/vip/pmc-plugins/partner/facebook/channel.html'
			};
			</script>
		<script type="text/javascript">
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			var pmc_ga_dimensions = {"dimension1":"article","dimension3":"1202515875","dimension4":"ntartaglione","dimension5":"breaking-news","dimension6":"aquaman|bohemian-rhapsody|international-box-office|jason-momoa|mortal-engines|ralph-breaks-the-internet|venom","dimension7":"box-office|film|international","dimension8":"breaking-news","dimension9":"box-office","dimension10":"2018","dimension11":"12","dimension12":"09","dimension13":"12","dimension14":"43","dimension25":"2018-12-09T20:43:45+00:00","dimension26":"2018-12-09 12:43:45","dimension27":"Sunday","dimension29":"anonymous"};var pmc_ga_mapped_dimensions = {"page-type":"1","page-subtype":"2","id":"3","author":"4","category":"5","tag":"6","vertical":"7","primary-category":"8","primary-vertical":"9","publish-year":"10","publish-month":"11","publish-day":"12","publish-hour":"13","publish-minute":"14","protocol":"15","paywall-entitlement":"16","paywall-sub-level-required":"17","paywall-sub-roadblock-hit":"18","paywall-acct-type":"19","paywall-acct-id":"20","paywall-org-name":"21","paywall-org-id":"22","paywall-auth-provider":"23","paywall-logged-in":"24","publish-timestamp-gmt":"25","publish-timestamp":"26","publish-day-of-week":"27","omni-visit-id":"28","user-type":"29","a-b-test":"30","experiment-name":"31","paywall-special-product-code":"32","paywall-product-code":"33","post-options":"34","child-post-id":"35"};			pmc_ga_dimensions["dimension15"] = document.location.protocol.replace(':', '');
			(function(dim){
				var ac = document.cookie ? document.cookie.split('; ') : [];
				var i, parts, name, c, cookies = {}, rdecode = /(%[0-9A-Z]{2})+/g, rspace = /\+/g;
				for(i = 0; i < ac.length; i++) {
					parts = ac[i].split('=');
					name = parts[0].replace(rdecode, decodeURIComponent);
					c = parts.slice(1).join('=');
					if(c.charAt(0) === '"') { c = c.slice(1, -1); }
					c = c.replace(rdecode, decodeURIComponent).replace(rspace, ' ');
					cookies[name] = c;
				}
				window[dim] = window[dim] || {};
							if( 'undefined' !== typeof pmc_meta && 'string' === typeof pmc_meta.omni_visit_id ){
				window[dim]["dimension28"] = pmc_meta.omni_visit_id;
			}
					})('pmc_ga_dimensions');

			var pmc_ga_fields_obj = {"useAmpClientId":true};
			ga('create', "UA-1915907-29", 'auto', pmc_ga_fields_obj);
			ga('set', 'forceSSL', true);

							ga('set', 'hitCallback', function() { if ( typeof pmc === 'object' && typeof pmc.tracking === 'object' && typeof pmc.tracking.do_call_events === 'function' ) { pmc.tracking.do_call_events(); } } );
						ga('require', 'linkid', 'linkid.js');
							ga('require', 'displayfeatures');			ga('set', pmc_ga_dimensions);
			
			
			ga('send', 'pageview');
		</script>

		<script type='text/javascript'>
/* <![CDATA[ */
var pmc_header_bidder_script_object = {"pmc_header_bidder_timeout":"800","pmc_header_bidding_on_gallery":"yes","pmc_hb_gallery_timeout":"500"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJytkF1uAyEMhC9UgpIoal+qnoVlHdYEMMWwSXv6mqR5iLpK1R8JCTQz+jxYH7PCZEMbgbWX89qgvH1eK88P+l5ARXTFVFhFTNewpVQh1Z6NNGAA1RiKcaIJaE8LuUxcIzBLaMG9rYRpRjh+G/NQs7EHVYDx/Qu1TiDz9IxZ59AcJtbGm5P4MfaegcyIyXWsI3LyB2PDPUi06grq7wnMCEUNOJ4xhhnqeXu5gIhL6/oN7db4IdUFGkxQ+5ZsRUqXeqIXiDSDqkXW16l/J170f6o3ER1YOC/xeb3bPu3Wj9vNxn8AHe0KLw=='></script>
<script type='text/javascript'>
/* <![CDATA[ */
var configuration = {"rendererBaseUrl":"\/\/renderer.qmerce.com","randomBaseUrl":"\/\/random.qmerce.com"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='//d9etzk30b05yg.cloudfront.net/js/sdk/v2.0/apester-javascript-sdk.min.js?ver=5.0-RC3-43969'></script>
<script type='text/javascript' src='//content.jwplatform.com/libraries/Aq5FZqRd.js?ver=5.0-RC3-43969'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmc_comscore_options = {"pageview_candidate_url":"\/\/deadline.com\/wp-content\/themes\/vip\/pmc-plugins\/pmc-comscore\/xml\/comscore-pageview-candidate.xml"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmc_breaking_news_hash = {"hash":"e6acb022f7"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmc_apstag = {"is_enabled":"enabled","is_gallery":"enabled","is_video":"enabled"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmc_deadline_obj = {"slickConfig":{"autospeed":"2000"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmc_adm_config = {"dfp_skin_main_content":["main-wrapper"],"disable_gpt_single_request":"0","krux_header_bidder_active":"","lazy_load_override":"disable","page_level_referrer_targeting":"enable"};
var pmc_header_bidder = {"active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJydk11uwyAQhC9UTFIleat6FgxrFwdYuix2ndMXu7KUNJHi+A0G5uNnZ+UQhcbAEFjyF3hIsrdRRq9FdLm1Ic3j3hrAoqgRSHZJJk02ctWlN7kOoNEnjQST+Xr+AqImUGcbWhFgSBPnRngBpLy6YBAqJlatVCkBz7wbvfI2PGEaUMbZANLZmhSNE8OjAQr2QpXOidFvQHTfGWisBjVGtIGfvewR4q88W5yLtsHKpPQZaMupUwEdMAOtNS/1XAQxYi45ACMYRcmFmbD/tVcyYvz8HU0U0Je987BqS+Ydtm25J/ZAVLpiRU4ecBNm0lCXiJR+up5swzlUZpX37v/mxsIfgU1jNYiQfV1KuHTp/Urhf/qP/fHwvjvuT6dd9wuZ3JhP'></script>
<script type='text/javascript' src='https://js-sec.indexww.com/htv/htv-jwplayer.min.js?ver=5.0-RC3-43969'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='https://wp.me/p2sKaa-1jnDjl' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fdeadline.com%2F2018%2F12%2Faquaman-china-box-office-opening-record-warner-bros-dc-international-weekend-1202515875%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fdeadline.com%2F2018%2F12%2Faquaman-china-box-office-opening-record-warner-bros-dc-international-weekend-1202515875%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="&#8216;Aquaman&#8217; Dives Into China With $94M; Best-Ever WB, DC &amp; December Bow &#8211; International Box Office" />
<meta property="og:url" content="https://deadline.com/2018/12/aquaman-china-box-office-opening-record-warner-bros-dc-international-weekend-1202515875/" />
<meta property="og:description" content="SUNDAY UPDATE, writethru&#8230;: The tide was with Warner Bros/DC’s Aquaman this weekend in China where the James Wan-directed pic splashed out on a huge $93.6M (RMB 644.8M) opening. This is the bi…" />
<meta property="article:published_time" content="2018-12-09T20:43:45+00:00" />
<meta property="article:modified_time" content="2018-12-09T20:45:44+00:00" />
<meta property="og:site_name" content="Deadline" />
<meta property="og:image" content="https://pmcdeadline2.files.wordpress.com/2018/11/aquaman1.jpeg?w=605" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="646" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@Deadline" />
<meta name="twitter:text:title" content="&#8216;Aquaman&#8217; Dives Into China With $94M; Best-Ever WB, DC &amp; December Bow &#8211; International Box Office" />
<meta name="twitter:image" content="https://pmcdeadline2.files.wordpress.com/2018/11/aquaman1.jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@DeadlineNancy" />
<meta name="twitter:title" content="&#8216;Aquaman&#8217; Dives Into China With $94M; Best-Ever WB, DC &amp; December Bow &#8211; International Box Office" />
<meta name="twitter:description" content="SUNDAY UPDATE, writethru&#8230;: The tide was with Warner Bros/DC’s Aquaman this weekend in China where the James Wan-directed pic splashed out on a huge $93.6M (RMB 644.8M) opening. This is the bi…" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://pmcdeadline2.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://pmcdeadline2.wordpress.com/' />
<meta name="author" content="Nancy Tartaglione">			<meta property="fb:pages" content="105558754896" />
							<meta property="ia:markup_url_dev" content="https://deadline.com/2018/12/aquaman-china-box-office-opening-record-warner-bros-dc-international-weekend-1202515875/?ia_markup=1" />
				
<script src="https://tagan.adlightning.com/penske/blacklist_script.js" defer></script>
<script src="https://tagan.adlightning.com/penske/blocking_script.js" defer></script>
<script src="https://tagan.adlightning.com/penske/op.js" defer></script>
		<script>
			try {
				// Don't rely on jQuery being loaded yet.
				document.addEventListener( 'DOMContentLoaded', function() {
					// Record in GA event if ads are blocked.
					if ( true === window.pmc_is_adblocked ) {
						ga( 'send', 'event', 'ad_blocker', 'blocked', 'ads_blocked', {
							nonInteraction: true
						});
					}
				});
			} catch( err ) {
				// Do nothing...
			}
		</script>
				<link rel="search" type="application/opensearchdescription+xml"
		      href="https://deadline.com/pmc-opensearch"
		      title="Deadline  Search"/>
	
<style type="text/css">
.vvqbox {
	visibility: visible !important;
	display: block;
	clear: both;
	width: 100%;
}
.vvqbox div {
	margin: 10px auto;
}
.vvqbox img {
	max-width: 100%;
	height: 100%;
}
.vvqbox object {
	max-width: 100%;
}
</style>
<link rel="canonical" href="https://deadline.com/2018/12/aquaman-china-box-office-opening-record-warner-bros-dc-international-weekend-1202515875/" />

<!-- Swiftype Meta Tags Start -->
<meta class="swiftype" name="title" data-type="string" content="&#039;Aquaman&#039; Dives Into China With $94M; Best-Ever WB, DC &amp; December Bow - International Box Office" />
<meta class="swiftype" name="author" data-type="string" content="Nancy Tartaglione" />
<meta class="swiftype" name="published_at" data-type="date" content="2018-12-09 12:43:45" />
<meta class="swiftype" name="image" data-type="enum" content="https://pmcdeadline2.files.wordpress.com/2018/11/aquaman1.jpeg?w=300" />
<meta class="swiftype" name="comment_count" data-type="integer" content="89" />
<meta class="swiftype" name="tags" data-type="string" content="Aquaman" />
<meta class="swiftype" name="tags" data-type="string" content="Bohemian Rhapsody" />
<meta class="swiftype" name="tags" data-type="string" content="International Box Office" />
<meta class="swiftype" name="tags" data-type="string" content="Jason Momoa" />
<meta class="swiftype" name="tags" data-type="string" content="Mortal Engines" />
<meta class="swiftype" name="tags" data-type="string" content="Ralph Breaks The Internet" />
<meta class="swiftype" name="tags" data-type="string" content="Venom" />
<meta class="swiftype" name="topics" data-type="string" content="Box Office" />
<meta class="swiftype" name="topics" data-type="string" content="Film" />
<meta class="swiftype" name="topics" data-type="string" content="International" />
<meta class="swiftype" name="body" data-type="text" content="SUNDAY UPDATE, writethru...: The tide was with Warner Bros/DC’s Aquaman this weekend in China where the James Wan-directed pic splashed out on a huge $93.6M (RMB 644.8M) opening. This is the biggest Middle Kingdom launch frame ever for WB, surpassing Ready Player One by 66%, and the best ever for the month of December. As we noted on Saturday, it is also the top bow for a DC title in the market, coming in 92% above Justice League, 78% over Batman V Superman: Dawn Of Justice, and exceeding the lifetime of Wonder Woman in just three days. 

Playing on 33,000 3D screens, Jason Momoa’s Arthur Curry/Aquaman had the 4th biggest opening weekend for a superhero movie in China, behind Venom which bared its fangs last month and whose stellar run has been extended. That Sony film crossed $850M worldwide this session and now has $268M in China.

The splashy Aquaman bow is a win for the DCEU in China, which has Marvel mania but has been less rabid about DC. It tops the launches of such MCU titles as Captain America: Civil War, Ant-Man And The Wasp, Spider-Man: Homecoming and Black Panther. 

IMAX also got along swimmingly with Aquaman audiences this session. The format&#039;s three-day was $9.7M to break local records for the best DC bow and best December launch ever. Playing on 559 IMAX screens, the film includes 92 minutes of specially formatted footage produced exclusively for IMAX theaters.

After WB got its release date -- which falls two weeks ahead of domestic and should allow for positive momentum to build -- the studio heavily promoted Aquaman locally. Online sentiment has been high and this weekend continued to be strong. Next weekend, Aquaman heads to 40 more markets including the UK, Russia, Mexico and Brazil. He&#039;ll have some overlap with Sony&#039;s Spider-Man: Into The Spider-Verse which is the main major studio release next weekend as it begins offshore rollout.

While Aquaman was doing his thing in China, the rest of the international box office saw continued strong play from Fox’s Bohemian Rhapsody which crossed the $400M mark overseas to overtake Deadpool 2 as the studio’s biggest offshore grosser of 2018. Globally, it&#039;s at $595.7M.

Universal/Illumination&#039;s The Grinch is closing in on $100M overseas as it gets ready to unwrap in China next frame. Uni&#039;s Peter Jackson-produced/scripted Mortal Engines revved up in 43 markets with a $17.9M debut.  Warner Bros’ Fantastic Beasts: The Crimes Of Grindelwald also swept past $400M abroad while Disney’s Ralph Breaks The Internet broke the $100M threshold and $250M globally with another 50% of markets still to open.

Breakdowns on the films above and more have been updated below (scroll down for earlier Aquaman reports from Friday and Saturday).

NEW
AQUAMAN
We watched all weekend as Warner Bros/DC’s Aquaman filled its gills in China, surfing well ahead of pre-opening estimates that were in the $60M-$70M range. With a $93.6M start on 33,000 3D screens, the James Wan-directed origin story is the biggest Middle Kingdom launch frame ever for WB, surpassing Ready Player One by 66%, and the best ever for the month of December. It’s also the top bow for a DC title in the market, coming in 92% above Justice League, 78% over Batman V Superman: Dawn Of Justice, and exceeding the lifetime of Wonder Woman in just three days. The Friday-Saturday jump was a stunning 55% while Sunday sank just 14%. 

Starring Jason Momoa, the movie hopped over the Great Wall two weeks ahead of domestic release and one week before it dives into 40 other overseas markets including the UK, Russia, Mexico and Brazil. It will have some overlap with Sony’s Spider-Man: Into The Spider-Verse in the UK and Russia, but not Mexico and Brazil. Latin America goes big on DC and curiosity is likely to be driven by the outsize China numbers. The studio recoups just 25% from Middle Kingdom turnstiles, but Aquaman should have muscular fins. Next weekend, China sees the release of The Grinch, Searching and Indian pic Padman.

DC jumped out of the water with Aquaman in the Middle Kingdom where tastes lean to the MCU. WB got its release date in mid-October and reached for the high-water mark by ramping up local promotion. Momoa, Wan and Amber Heard all visited the market where WB is partnered with key online outlets and social media platforms including Weibo and WeChat. Online sentiment remains high with a Maoyan score of 9.5, Taopiaopaio at 9.2 and Douban at 8.4.

Aquaman will top the lifetimes of the previous DCEU movies in the market, including Justice League which finaled at $106M. The Middle Kingdom was ultimately the top hub for each of the earlier pics.

Aquaman is the first superhero movie WB has released during Christmas. BVS was a March/Easter movie, Wonder Woman played in summer and Justice League hit the domestic Thanksgiving corridor last year. The movie should benefit overseas from school holidays kicking in earlier while in China nothing much has made an impact recently in the wake of Venom. Overall, BVS had an ultimate $543M international box office cume while Wonder Woman did $409.2M and Justice League assembled $429M. (Scroll down for the play-by-play on Aquaman&#039;s ascension throughout the weekend.)

MORTAL ENGINES
Universal’s fantasy epic revved up in 43 offshore markets this session, scoring No. 1s in 17 with a total debut of $17.9M. The movie has a 38% RT score off just 34 reviews with a 91% wannasee. It bows domestically next weekend and is expected to look to international for the bigger play. Maze Runner and Assassin’s Creed are the comps Uni is using. Those pics finaled offshore at $246M and $186M, respectively.

Based on the Philip Reeve book and written by Jackson and his Lord Of The Rings fellows Fran Walsh and Philippa Boyens, the story sees the mysterious Hester Shaw (Hera Hilmar) join forces with Anna Fang (Jihae), a dangerous outlaw with a bounty on her head, and Tom Natsworthy (Robert Sheehan), an outcast from London, to lead a rebellion against a giant predator city on wheels.

Russia was the top market this session with $4.1M at 1,466 locations and a No. 1 start. Korea chipped in $1.6M at No. 5 from 421 locations. The growing South East Asian markets are largely No. 1 debuts including Indonesia ($1.6M/318), Malaysia ($770K/147) and Thailand ($631K/142).

The next markets to release in the crowded holiday corridor include France, Italy, Germany, the UK and Spain. 					

HOLDOVERS/EXPANSIONS
Talk about legs. Fox’s Bohemian Rhapsody is still strutting its stuff with an added $29.2M from 72 markets this session. That brings the offshore cume to $423M and global to $595.7M meaning it will pass $600M this week. The weekend hold was a supersonic-22% and the Freddie Mercury biopic has become Fox International’s highest grossing film of 2018 (exceeding Deadpool 2), and is Fox International’s 12th biggest title ever (topping the original Deadpool). 

Korea again led all play for the session, lifting the cume to $54.3M off a 25% drop. Japan again jumped, by 1%, for a cume of $39M after five frames. Italy in its 2nd week dipped just 16% and has now bested the lifetime of La La Land with $14M. Down Under, the Australia total is $25M to leap past The Greatest Showman. The UK continues as the top market for Rami Malek &amp; Co with $57.2M.

THE GRINCH
Universal/Illumination’s The Grinch is approaching the $100M mark offshore with a $98.9M cume through Sunday. The weekend in 61 markets was $25.9M with nine openers and an overall 28% dip. Worldwide, the gross crossed $300M for $322.4M to date.

Mexico was a No. 1 launch at 865 locations and with $5.24M for 52% market share. This is in line with Boss Baby, above Moana and Big Hero 6 and more than double Trolls and Sing. In holds, Germany (which is one of the offshore majors that leans into all things Seuss-ian) had a great 12% drop for a $7.2M cume after two frames (the Saturday was up 9% from open). The UK fell by just 17% to close in on $25M at $24.8M. There, The Grinch has already topped the lifetimes of Coco and Ferdinand and is the biggest Dr Seuss movie ever. 

France, Australia, Italy, Spain and the Netherlands also saw terrific holds. Behind the UK and Germany, the Top 5 is rounded out by France ($6.5M), Australia ($5.34M) and Mexico. Next weekend adds Japan and China.

FANTASTIC BEASTS: THE CRIMES OF GRINDELWALD
With another $22M in Newt Scamander’s case, Warner Bros’ spinoff sequel now has an offshore cume of $423.3M for $568.5M worldwide. The David Yates-helmed Wizarding World entry is playing in 80 markets.

Japan led the frame at No. 1 again off a 28% drop and now has a $34.6M cume. Overall, the Top 5 markets are China ($57.1M), the UK ($37.5M), Japan, Germany ($33.3M) and France ($27M).

RALPH BREAKS THE INTERNET
Continuing its staggered release overseas, Disney’s domestic champ Ralph Breaks The Internet slotted another $18M in just 30 material markets including a No. 1 opening in Spain. The offshore cume is $117.3M for $258.2M worldwide. 

Spain embraced Ralph with $4.6M over five days and the 2nd biggest Disney Animation opening ever. Israel held onto the No. 1 spot for the 3rd consecutive weekend while the UK maintained No. 1 in its 2nd session.

In Latin America, the sequel also opened No. 1 in Bolivia and Paraguay. Chile, Colombia, Trinidad and Venezuela maintained the top position in the weekend chart.

Some notable holds include Israel (+81%), Portugal (-21%), Chile (-30%), Singapore (-39%), Taiwan (-39%), South Africa (-40%) and the UK (-40%).

China leads all play with $38.5M in the market that’s been dominated by Aquaman, Venom and local pic A Cool Fish. Mexico is next with $15.1M followed by Russia ($12.1M), the UK ($9.4M) and Spain ($4.6M). Key upcoming debuts are in Japan, Australia, Italy, Korea, Brazil, Germany and France through early February.

ROBIN HOOD 
Lionsgate’s Taron Egerton/Jamie Foxx take on the classic tale added $7.5M from 74 markets to lift overseas to $38.5M. As expected thus far, Russia is the top market with $3.8M after two weeks. Spain debuted on $905K this session. Germany comes aboard on the underwhelmer January 10.

CREED II
Warner/MGM’s sequel punched up $5.2M in the session in 31 offshore markets. The cume is now $23.2M after three frames. The UK is leading the boxing pic with $8.9M, followed by Australia ($4.4M), the UAE ($1.7M), Greece ($556K) and India ($555K). The previous movie did best in the mature European majors that have a history with Rocky, as well as Brazil and Mexico. The latter releases January 1, with France, Russia, Japan, Germany, Italy, Brazil and Spain stepping into the ring later that month.
 
THE POSSESSION OF HANNAH GRACE
Screen Gems’ horror pic exorcised $4.8M in its sophomore outing, playing on 3,200+ screens in 34 markets for an international cume of $11.5M. Comps The Gallows and Slender Man did $20.2M and $21M, respectively, throughout their offshore runs. The best scores followed the general horror line of Latin America and English-speaking hubs. Upcoming key Hannah Grace markets include Germany and Italy in January and Russia in February. 

WIDOWS
Fox’s female-fronted Widows snared $4.5M in 59 markets this session to bring the international haul to $26.9M after three frames. The Steve McQueen-directed film enjoyed good openings in Germany ($516K/387 screens) and Indonesia ($320K/298) and had good holds in France ($2.4M to date) and Spain ($1.7M).  

MISC UPDATED CUMES/NOTABLE
A Star Is Born (WB): $2M intl weekend (55 markets); $172.6M intl cume
Instant Family (PAR): $1.7M intl weekend (15 markets); $6.3M intl cume
Venom (SNY): $1.9M intl weekend (43 markets); $638.6M intl cume
Johnny English Strikes Again (UNI): $800K intl weekend (30 markets); $152.6M intl cume
First Man (UNI): $200K intl weekend (30 markets); $55.6M intl cume

MORE...

PREVIOUS, SATUDAY: Warner Bros/DC’s Aquaman continued its big China splash on Saturday with an estimated $37.2M (RMB 256M), a 55% increase over Friday&#039;s strong launch. The local cume is now $61.2M (RMB 421.3M) with an $85M+ opening weekend in store. 

This is a big win for the DCEU in the Middle Kingdom which leans into Marvel but has so far been a bit wishy-washy on DC. With today’s numbers factored, the James Wan-directed Aquaman has already surpassed the opening weekends of Batman V Superman: Dawn Of Justice, Wonder Woman and Justice League in dollar values and in just two days.

Aquaman is currently tracking ahead of BVS by 54%, Justice League by 69% and more than double Wonder Woman. The two-day cume has also topped that of WB&#039;s own Ready Player One from last spring by 71%.

The Trident of Neptune wielded 85% Middle Kingdom market share on Saturday, built off great word of mouth. Local scores see Maoyan holding at 9.5, Taopiaopiao at 9.2 and Douban at 8.4.

WB got an early China release for the Jason Momoa-starrer and took a deep dive on local promotion which is clearly hitting its mark -- and more. Friday&#039;s bow (see below) set an all-time record for the studio and was the best December Day 1 ever, although the confirmed numbers ($24M/RMB 165.3M) are slightly lower than yesterday&#039;s estimate. It&#039;s possible that in local currency the full weekend sets a new high-water mark for the month. 

Aquaman heads to 40 more offshore markets next weekend, then adds 28 the following frame when it also bows domestically.

We&#039;ll have a full update on Sunday.

PREVIOUS, FRIDAY: Warner Bros/DC’s Aquaman took his first strokes in China today, grossing an estimated $24.6M (RMB 169.5M). The studio has been pulling out the stops locally as the Middle Kingdom is launching the Jason Momoa-starrer two weeks ahead of its domestic release. The DCEU has not had the draw in China that the Marvel Cinematic Universe has enjoyed, but Aquaman is poised to hit a high-water mark for the DC brand with a possible $80M+ debut weekend.

Already, the flash estimate on 30,500 screens, 100% of which are 3D, is the highest opening day ever for a WB title and the best industry opening day ever for December. The film commanded 86% market share on Friday. Online sentiment is high with a Maoyan score of 9.5, Taopiaopaio at 9.4 and Douban at 8.4.

Previous DC outings Batman V Superman: Dawn Of Justice, Wonder Woman and Justice League had full China opening frames of $57.2M, $51.8M and $38.2M, respectively and at unadjusted rates. The Middle Kingdom was ultimately the top market for each of those pics (Suicide Squad did not release there), although just Justice League cracked the $100M mark at cume. 

Directed by James Wan, the standalone sees Momoa’s Arthur Curry/Aquaman learn he is the heir to the underwater kingdom of Atlantis, and that he must step forward to lead his people, becomiung engaged in a perilous quest for ancient secrets. Amber Heard, Patrick Wilson, Niocole Kidman, Willem Dafoe, Dolph Lundgren, Djimon Hounsou and Yahya Abdul-Mateen II also star. 

The character dates back to 1941 in the comics; Momoa was briefly introduced as the seafaring loner with superhuman strength in Dawn Of Justice and then in a bigger role in Justice League. 

Aquaman got its China release date in mid-October and leveraged that to get the word out locally. It’s still rare for a movie to debut in the Middle Kingdom ahead of domestic, but we have seen some examples of this before. Warner went hard on local promotion. Momoa, Heard and Wan all visited the market where WB is partnered with key online outlets and social media platforms including Weibo and WeChat.

The 25 minutes of footage that was shown early locally was met with enthusiastic social response which looks to be paying off now that the film has opened.

Aquaman has the distinction of being the first superhero movie WB has released during Christmas. BVS was a March/Easter movie, Wonder Woman played in summer and Justice League hit the domestic Thanksgiving corridor last year. The movie may benefit overseas from school holidays kicking in earlier while in China nothing much has made an impact recently in the wake of the outsize performance of Sony/Marvel’s Venom (which last week was granted an extended release so will still be playing this frame).

Looking back at the China comps for Aquaman, BVS in 2016 delivered the then-biggest opening day of all time for a WB film with $20M (RMB 128.7M). In the Middle Kingdom it finaled at $95.8M with the UK, Brazil, Mexico and Australia rounding out the Top 5 for an ultimate $543M international box office cume.

Wonder Woman’s China bow was $38.2M for its opening frame with $90.5M through the run. Her top markets were China, Brazil, the UK, Australia and Mexico, and her final offshore gross was $409.2M.

Justice League did $51.8M (RMB 343.8M) for the Middle Kingdom launch weekend, taking $106M there at final. The overseas total was $429M with Brazil, Mexico, the UK and Oz falling in line behind China.

Before North America on December 21, Aquaman next session swims to 40 more overseas markets including Russia, Brazil, Mexico and the UK. Another 28 will be added the following weekend including Korea and France. He heads Down Under on December 26 and goes to Italy January 1 and Japan February 8.

We&#039;ll have more China updates throughout the weekend." />
<!-- Swiftype Meta Tags End -->

<meta property="trueanthem.headline" content="&#8216;Aquaman&#8217; Dives Into China With $94M; Best-Ever WB, DC &amp; December Bow &#8211; International Box Office"/><meta name="application-name" content="Deadline" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Hollywood Entertainment Breaking News" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://deadline.com/feed/;icon-uri=https://pmcdeadline2.files.wordpress.com/2018/06/cropped-deadline-logo.png?w=16" /><script type="text/javascript">
/* <![CDATA[ */
var pmc_site_config = {"rot13_hostname":"qrnqyvar.pbz","hostname":"deadline.com","is_proxied":null};

/* ]]> */
</script>
		<script type='text/javascript'>
			var pmc_tracking_url = "https://s3.amazonaws.com/heartbeat.pmc.com/track?host=deadline.com&path=%2F2018%2F12%2Faquaman-china-box-office-opening-record-warner-bros-dc-international-weekend-1202515875%2F&ct=article&lob=deadline&loc=us&env=desktop&post_id=1202515875&comment_count=89";
			var pmc_tracking_image = new Image();
			if ( 'undefined' !== typeof pmc_meta && 'string' === typeof pmc_meta.omni_visit_id ) {
				pmc_tracking_url = pmc_tracking_url + '&omni_visit_id=' + pmc_meta.omni_visit_id;
			}
			if ( 'string' === typeof window.location.hash && window.location.hash.length ) {
				pmc_tracking_url = pmc_tracking_url + "&h=" + encodeURIComponent( window.location.hash );
			}
			pmc_tracking_image.src = pmc_tracking_url + "&ts=" + Date.now();
		</script>
		<script async src="//js-sec.indexww.com/ht/p/182698-16879320999875.js"></script><link rel="amphtml" href="https://deadline.com/2018/12/aquaman-china-box-office-opening-record-warner-bros-dc-international-weekend-1202515875/amp/"><meta name="fragment" content="!" />
<script type="text/javascript">
	ajaxurl = 'https://pmcdeadline2.wordpress.com/wp-admin/admin-ajax.php';
	gpid = '1202515875';
	cpage = ''
</script>
<script type="text/javascript">
/* <![CDATA[ */
var pmc_krux = {"lob":"deadline","page-type":"article","env":"desktop","primary-category":"Breaking News","primary-vertical":"box-office","vertical":["box-office","film","international"],"category":["Breaking News"],"tag":["Aquaman","Bohemian Rhapsody","International Box Office","Jason Momoa","Mortal Engines","Ralph Breaks The Internet","Venom"],"author":["Nancy Tartaglione"],"logged-in":"","subscriber-type":"","genre":["Action","Superhero\/Comic"]};

/* ]]> */
</script>
<style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="https://pmcdeadline2.files.wordpress.com/2018/06/cropped-deadline-logo.png?w=32" sizes="32x32" />
<link rel="icon" href="https://pmcdeadline2.files.wordpress.com/2018/06/cropped-deadline-logo.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://pmcdeadline2.files.wordpress.com/2018/06/cropped-deadline-logo.png?w=180" />
<meta name="msapplication-TileImage" content="https://pmcdeadline2.files.wordpress.com/2018/06/cropped-deadline-logo.png?w=270" />
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s2.wp.com/?custom-css=1&#038;csblog=2sKaa&#038;cscache=6&#038;csrev=5" />
			<script>
		var admin_bar_showing = false;
	</script>
	<link rel="pingback" href="https://deadline.com/xmlrpc.php" />
</head>

<body class="post-template-default single single-post postid-1202515875 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light pmc-desktop pmc-no-tablet pmc-no-mobile geo-us">


	<div id="fb-root"></div>
	<script>(function (d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s);
			js.id = id;
			js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=290526267722658";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	<!-- Google Tag Manager -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T247L5"
					  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-T247L5');</script>
	<!-- End Google Tag Manager -->

	<script async="1">
	(function() {
		__mtm = [ "578d001caa04d0826f287016", "cdn01.mzbcdn.net/mngr" ];
		var s = document.createElement('script');
		s.async = 1;
		s.src = '//' + __mtm[1] + '/mtm.js';
		var e = document.getElementsByTagName('script')[0];
		(e.parentNode || document.body).insertBefore(s, e);
	})();
</script><!--DFP Prestitial ad call -->

<div id="prestitial-ad-section" class="hide">
	<div id="prestitial-ad-outer-container">
		<div id="prestitial-ad-overlay"></div>
		<div id="prestitial-ad-close">
							Click to Skip Ad
					</div>
		<div id="prestitial-ad-duration-counter"><em>Closing in...</em></div>
		<div id="prestitial-ad-container"></div>
		<div id="prestitial-ad-third-party-content-view-tracker"></div>
	</div>
	<div id="prestitial-ad-inject-container" class="hide">
			<div class="admz" id="adm-dfp-prestitial">
					<div class="adma google-publisher" data-device="Desktop" data-width="1">
				
<div class="pmc-adm-goog-pub-div ">
	<div id="div-gpt-dl-ros-dfp-interstitial-uid2" class="ad-rotatable adw-1 adh-1"></div>
	</div>
			</div>
				</div>
	</div>
</div>

<!-- end DFP Prestitial ad call -->
<!-- Placeholder for Responsive Skin Ad -->
<div id="skin-ad-section">

	<div id="skin-ad-left-rail-container"></div>

	<div id="skin-ad-right-rail-container"></div>
	<div id="skin-ad-inject-container">
			<div class="admz" id="adm-responsive-skin-ad">
					<div class="adma google-publisher" data-device="Desktop" data-width="1">
				
<div class="pmc-adm-goog-pub-div ">
	<div id="gpt-dl-ros-skin-uid3" class="ad-rotatable adw-1 adh-1"></div>
	</div>
			</div>
				</div>
	</div>
</div>

<!-- End Placeholder for Responsive Skin Ad --><div id="fb-root"></div>

<!-- Begin comScore Tag -->
<noscript> <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035310&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" /> </noscript>
<!-- End comScore Tag -->

<div id="main-wrapper">
	
	<header class="site-header">
		<section id="masthead">
			<div id="js-mobile-menu-trigger" class="hamburger">Menu</div>
						<h2  class="blogheader">
			<a class="header-logo "
			   href="https://deadline.com">Deadline</a>
			<div class="sticky-category"><a href="https://deadline.com/v/box-office/" title="Go to all posts in Box Office" class="category">Box Office</a></div><div class="sticky-title">&#8216;Aquaman&#8217; Dives Into China With $94M; Best-Ever WB, DC &amp;am&hellip;</div>		</h2>
		<div id="js-nav-outer-wrapper" class="nav-outer-wrapper">
			<nav class="menu-primary-menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-742360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-742360"><a href="/">Home</a></li>
<li id="menu-item-742366" class="menu-item menu-item-type-taxonomy menu-item-object-vertical current-post-ancestor current-menu-parent current-post-parent menu-item-742366"><a href="https://deadline.com/v/film/">Film</a></li>
<li id="menu-item-728913" class="menu-item menu-item-type-taxonomy menu-item-object-vertical menu-item-728913"><a href="https://deadline.com/v/tv/">TV</a></li>
<li id="menu-item-728914" class="menu-item menu-item-type-taxonomy menu-item-object-vertical menu-item-728914"><a href="https://deadline.com/v/awards/">Awardsline</a></li>
<li id="menu-item-742362" class="menu-item menu-item-type-taxonomy menu-item-object-vertical current-post-ancestor current-menu-parent current-post-parent menu-item-742362"><a href="https://deadline.com/v/box-office/">Box Office</a></li>
<li id="menu-item-742363" class="menu-item menu-item-type-taxonomy menu-item-object-vertical menu-item-742363"><a href="https://deadline.com/v/business/">Business</a></li>
<li id="menu-item-742365" class="menu-item menu-item-type-taxonomy menu-item-object-vertical current-post-ancestor current-menu-parent current-post-parent menu-item-742365"><a href="https://deadline.com/v/international/">INTL</a></li>
<li id="menu-item-1201915516" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201915516"><a href="/video">Video</a></li>
<li id="menu-item-273109" class="special menu-item menu-item-type-post_type menu-item-object-page menu-item-273109"><a href="https://deadline.com/tip-line/">Got A Tip?</a></li>
</ul></nav>			<div id="cse-search-form">
				<!-- Site Search -->
						<section id="swiftype-search-widget" class="swiftype">
			<div class="search_form block search_form_widget">
				<div data-st-search-form="small_search_form"></div>
			</div>
		</section>
					</div>
			<!-- End Google Site Search -->
		</div>
		</section><!-- /#masthead -->

		<div class="header-ad-mobile">
					</div>

				<div id="ad-header" class="below-header-ad">
				<div class="admz" id="adm-header">
					<div class="adma google-publisher" data-device="Desktop" data-width="728">
				
<div class="pmc-adm-goog-pub-div ">
	<div id="div-gpt-deadline-ros-970x90-uid4" class="ad-rotatable adw-728 adh-90"></div>
	</div>
			</div>
				</div>
		</div>
				<div class="dl-leaderboard-ad"></div> <!-- marker for pmc-sticky-ad -->
	</header>
	<!-- /header -->

	<div class="pmc-breaking-news below-header"></div>

	<div id="carousel" class="clearfix nocontent">
	<section id="featured-content" class="below-header-ad">
		<h2 class="top-stories">Top Stories</h2>
		<ul>
							<li id="slide-1202515875" class="slide">
					<a href="https://deadline.com/2018/12/los-angeles-film-critics-2018-winners-list-1202516716/" title="L.A. Film Critics Assoc. Name &#8216;Roma&#8217; Best&nbsp;Picture"   ><img width="243" height="162" src="https://pmcdeadline2.files.wordpress.com/2018/11/roma2.jpg?w=243&amp;h=162&amp;crop=1" class="attachment-carousel-big-thumb size-carousel-big-thumb wp-post-image" alt="" srcset="https://pmcdeadline2.files.wordpress.com/2018/11/roma2.jpg?w=243&amp;h=162&amp;crop=1 243w, https://pmcdeadline2.files.wordpress.com/2018/11/roma2.jpg?w=486&amp;h=324&amp;crop=1 486w, https://pmcdeadline2.files.wordpress.com/2018/11/roma2.jpg?w=150&amp;h=100&amp;crop=1 150w, https://pmcdeadline2.files.wordpress.com/2018/11/roma2.jpg?w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 243px) 100vw, 243px" /></a>
					<a href="https://deadline.com/v/awards/" title="Go to all posts in Awardsline" class="category"><i class="fa fa-play"></i>Awardsline</a>					<h3>
						<a href="https://deadline.com/2018/12/los-angeles-film-critics-2018-winners-list-1202516716/" title="L.A. Film Critics Assoc. Name &#8216;Roma&#8217; Best&nbsp;Picture" >L.A. Film Critics Assoc. Name &#8216;Roma&#8217; Best&nbsp;Picture</a>
													<span class="author">by by <a href="https://deadline.com/author/ntartaglione/" title="Posts by Nancy Tartaglione" rel="author" class="name">Nancy Tartaglione</a>
		
		<div class="clear"></div></span>
												</h3>
				</li>
							<li id="slide-1202515875" class="slide">
					<a href="https://deadline.com/2018/12/ralph-breaks-the-internet-the-favourite-emma-stone-rachel-weisz-weekend-box-office-1202516270/" title="&#8216;Ralph&#8217; Grinds &#8216;Grinch&#8217; For $16M&nbsp;No.&nbsp;1"   ><img width="243" height="162" src="https://pmcdeadline2.files.wordpress.com/2018/11/ralph-bti-3.jpg?w=243&amp;h=162&amp;crop=1" class="attachment-carousel-big-thumb size-carousel-big-thumb wp-post-image" alt="" srcset="https://pmcdeadline2.files.wordpress.com/2018/11/ralph-bti-3.jpg?w=243&amp;h=162&amp;crop=1 243w, https://pmcdeadline2.files.wordpress.com/2018/11/ralph-bti-3.jpg?w=486&amp;h=324&amp;crop=1 486w, https://pmcdeadline2.files.wordpress.com/2018/11/ralph-bti-3.jpg?w=150&amp;h=100&amp;crop=1 150w, https://pmcdeadline2.files.wordpress.com/2018/11/ralph-bti-3.jpg?w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 243px) 100vw, 243px" /></a>
					<a href="https://deadline.com/v/box-office/" title="Go to all posts in Box Office" class="category"><i class="fa fa-play"></i>Box Office</a>					<h3>
						<a href="https://deadline.com/2018/12/ralph-breaks-the-internet-the-favourite-emma-stone-rachel-weisz-weekend-box-office-1202516270/" title="&#8216;Ralph&#8217; Grinds &#8216;Grinch&#8217; For $16M&nbsp;No.&nbsp;1" >&#8216;Ralph&#8217; Grinds &#8216;Grinch&#8217; For $16M&nbsp;No.&nbsp;1</a>
													<span class="author">by by <a href="https://deadline.com/author/ntartaglione/" title="Posts by Nancy Tartaglione" rel="author" class="name">Nancy Tartaglione</a>
		
		<div class="clear"></div></span>
												</h3>
				</li>
							<li id="slide-1202515875" class="slide">
					<a href="https://deadline.com/2018/12/flash-arrow-supergirl-dc-crossover-review-bring-on-the-batwoman-series-1202516656/" title="DC Crossover Event Welcomes&nbsp;Batwoman"   ><img width="243" height="162" src="https://pmcdeadline2.files.wordpress.com/2018/12/ar709d_0136b.jpg?w=243&amp;h=162&amp;crop=1" class="attachment-carousel-big-thumb size-carousel-big-thumb wp-post-image" alt="" srcset="https://pmcdeadline2.files.wordpress.com/2018/12/ar709d_0136b.jpg?w=243&amp;h=162&amp;crop=1 243w, https://pmcdeadline2.files.wordpress.com/2018/12/ar709d_0136b.jpg?w=486&amp;h=324&amp;crop=1 486w, https://pmcdeadline2.files.wordpress.com/2018/12/ar709d_0136b.jpg?w=150&amp;h=100&amp;crop=1 150w, https://pmcdeadline2.files.wordpress.com/2018/12/ar709d_0136b.jpg?w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 243px) 100vw, 243px" /></a>
					<a href="https://deadline.com/v/tv/" title="Go to all posts in TV" class="category"><i class="fa fa-play"></i>TV</a>					<h3>
						<a href="https://deadline.com/2018/12/flash-arrow-supergirl-dc-crossover-review-bring-on-the-batwoman-series-1202516656/" title="DC Crossover Event Welcomes&nbsp;Batwoman" >DC Crossover Event Welcomes&nbsp;Batwoman</a>
													<span class="author">by by <a href="https://deadline.com/author/ntartaglione/" title="Posts by Nancy Tartaglione" rel="author" class="name">Nancy Tartaglione</a>
		
		<div class="clear"></div></span>
												</h3>
				</li>
							<li id="slide-1202515875" class="slide">
					<a href="https://deadline.com/tag/kevin-hart/" title="Why Kevin Hart&#8217;s Oscar Implosion Was&nbsp;Self-Inflicted"   ><img width="243" height="162" src="https://pmcdeadline2.files.wordpress.com/2018/12/shutterstock_9192586ej.jpg?crop=47px%2C23px%2C2393px%2C1603px&amp;resize=243%2C162" class="attachment-carousel-big-thumb size-carousel-big-thumb wp-post-image" alt="Kevin Hart" /></a>
										<h3>
						<a href="https://deadline.com/tag/kevin-hart/" title="Why Kevin Hart&#8217;s Oscar Implosion Was&nbsp;Self-Inflicted" >Why Kevin Hart&#8217;s Oscar Implosion Was&nbsp;Self-Inflicted</a>
											</h3>
				</li>
					</ul>
	</section>
	<!-- /#featured-content -->
	</div>

		<div id="content">
		
<div class="section-tag"><a href="https://deadline.com/v/box-office/" title="Go to all posts in Box Office" class="category">Box Office</a></div>

	<h1 class="post-title entry-title desktop">&#8216;Aquaman&#8217; Dives Into China With $94M; Best-Ever WB, DC &amp; December Bow &#8211; International Box&nbsp;Office</h1>

	
<div class="post-author-time">

    <div class="gravatars"><img width="56" height="76" src="https://pmcdeadline2.files.wordpress.com/2014/06/ntartaglione.png?w=56&amp;h=76&amp;crop=1" class="attachment-author-gravatar size-author-gravatar wp-post-image" alt="" /></div>
    <div class="author-info ">

        <span class="byline">by <a href="https://deadline.com/author/ntartaglione/" title="Posts by Nancy Tartaglione" rel="author" class="name">Nancy Tartaglione</a>
		
		<div class="clear"></div></span>

        <time class="date-published updated">December 9, 2018 12:43pm</time>

        <div class="clear"></div>

        
<div class="counters">
	<ul class="share-comment">
		<li class="social-v3-facebook byline-icon fb-share-button as-popup">
			<a class="" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdeadline.com%2F2018%2F12%2Faquaman-china-box-office-opening-record-warner-bros-dc-international-weekend-1202515875%2F&#038;t=%E2%80%98Aquaman%E2%80%99+Dives+Into+China+With+%2494M%3B+Best-Ever+WB%2C+DC+%26amp%3B+December+Bow+%E2%80%93+International+Box%C2%A0Office" rel="nofollow" target="_blank"  ></a>
		</li>

		<li class="social-v3-twitter byline-icon as-popup" data-permalink="https://deadline.com/2018/12/aquaman-china-box-office-opening-record-warner-bros-dc-international-weekend-1202515875/" data-http-permalink="https://deadline.com/2018/12/aquaman-china-box-office-opening-record-warner-bros-dc-international-weekend-1202515875/">
			<a target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fdeadline.com%2F2018%2F12%2Faquaman-china-box-office-opening-record-warner-bros-dc-international-weekend-1202515875%2F&#038;text=%E2%80%98Aquaman%E2%80%99+Dives+Into+China+With+%2494M%3B+Best-Ever+WB%2C+DC+%26amp%3B+December+Bow+%E2%80%93+International+Box%C2%A0Office&#038;via=deadline" rel="nofollow" ></a>
		</li>
		<li class="social-v3-googleplus byline-icon as-popup">
			<a target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fdeadline.com%2F2018%2F12%2Faquaman-china-box-office-opening-record-warner-bros-dc-international-weekend-1202515875%2F" rel="nofollow" ></a>
<!--			<g:plusone size="medium" href="--><!--" data-width="60"></g:plusone>-->
		</li>
		<li class="social-v3-linkedin byline-icon as-popup">
			<a target="_blank" href="https://www.linkedin.com/shareArticle?mini=truemini=true&#038;url=https%3A%2F%2Fdeadline.com%2F2018%2F12%2Faquaman-china-box-office-opening-record-warner-bros-dc-international-weekend-1202515875%2F&#038;title=%E2%80%98Aquaman%E2%80%99+Dives+Into+China+With+%2494M%3B+Best-Ever+WB%2C+DC+%26amp%3B+December+Bow+%E2%80%93+International+Box%C2%A0Office&#038;summary=SUNDAY+UPDATE%2C+writethru...%3A+The+tide+was+with+Warner+Bros%2FDC%27s+Aquaman+this+weekend+in+China+where+the+James+Wan-directed+pic+splashed+out+on+a+huge+%2493.6M+%28RMB+644.8M%29+opening.+This+is+the+biggest+Middle+Kingdom+launch+frame+ever+for+WB%2C+surpassing+Ready+Player+One+by+66%25%2C+and+the+best+ever+for+the+month+of+December.+As+we+noted+on+Saturday%2C+it&#038;source=Deadline" rel="nofollow" ></a>
		</li>
				<li class="social-v3-comments no-sprite">
			<i class="fa fa-comments ">
				<a class="" href="https://deadline.com/2018/12/aquaman-china-box-office-opening-record-warner-bros-dc-international-weekend-1202515875/#comments" title="&#8216;Aquaman&#8217; Dives Into China With $94M; Best-Ever WB, DC &amp; December Bow &#8211; International Box&nbsp;Office" >
					89				</a>
			</i>
		</li>
		
		<li class="social-v3-mail no-sprite">
			<a  href="mailto:?subject=&#8216;Aquaman&#8217; Dives Into China With $94M; Best-Ever WB, DC &amp; December Bow &#8211; International Box&nbsp;Office&body=Check+out+this+article+from+Deadline%3A%0A%0Ahttps%3A%2F%2Fdeadline.com%2F2018%2F12%2Faquaman-china-box-office-opening-record-warner-bros-dc-international-weekend-1202515875%2F"><i class="fa fa-envelope-o"></i></a>
		</li>

		<li class="social-v3-print no-sprite">
			<a rel="nofollow"  href="/print-article/1202515875/?KeepThis=1&#038;TB_iframe=1&#038;height=500&#038;width=750" class="thickbox" title="Print This Article"><i class="fa fa-print"></i></a>
		</li>
	</ul>

	<div class="clear"></div>

</div>

<div class="social-links">
	<div class="social twitter">
		<a href="https://twitter.com/home?status=https://deadline.com/2018/12/aquaman-china-box-office-opening-record-warner-bros-dc-international-weekend-1202515875/" title="Follow Deadline Hollywood on Twitter"><i class="fa fa-twitter-square"></i></a>
	</div>
	<div class="social facebook">
		<a href="http://www.facebook.com/sharer/sharer.php?u=https://deadline.com/2018/12/aquaman-china-box-office-opening-record-warner-bros-dc-international-weekend-1202515875/" title="Follow Deadline Hollywood on Facebook"><i class="fa fa-facebook-square"></i></a>
	</div>
	<div class="social google-plus">
		<a href="https://plus.google.com/share?url=https://deadline.com/2018/12/aquaman-china-box-office-opening-record-warner-bros-dc-international-weekend-1202515875/" title="Follow Deadline Hollywood on Google Plus"><i class="fa fa-google-plus-square"></i></a>
	</div>
	<div class="social linkedin">
		<a href="https://www.linkedin.com/shareArticle?title&#8216;Aquaman&#8217;%20Dives%20Into%20China%20With%20$94M;%20Best-Ever%20WB,%20DC%20&#038;%20December%20Bow%20&#8211;%20International%20Box&nbsp;Office&#038;url=https://deadline.com/2018/12/aquaman-china-box-office-opening-record-warner-bros-dc-international-weekend-1202515875/&#038;source=deadline.com&#038;mini=true&#038;summary" title="Follow Deadline Hollywood on LinkedIn "><i class="fa fa-linkedin-square"></i></a>
	</div>
    <div class="social email">
        <a href="mailto:?subject=&#8216;Aquaman&#8217; Dives Into China With $94M; Best-Ever WB, DC &amp; December Bow &#8211; International Box&nbsp;Office&body=Check+out+this+article+from+Deadline%3A%0A%0Ahttps%3A%2F%2Fdeadline.com%2F2018%2F12%2Faquaman-china-box-office-opening-record-warner-bros-dc-international-weekend-1202515875%2F" title="Email Deadline Hollywood"><i class="fa fa-envelope"></i></a>
    </div>
    <div class="social comments">
        <a href="#respond" title="Comment on Deadline Hollywood"><i class="fa fa-comments"></i></a>
    </div>
	<div class="clear"></div>
</div>

    </div>

</div>

<div id="content-wrapper">

	<article class="post-1202515875 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news tag-aquaman tag-bohemian-rhapsody tag-international-box-office tag-jason-momoa tag-mortal-engines tag-ralph-breaks-the-internet tag-venom genre-action genre-superherocomic vertical-box-office vertical-film vertical-international">

					<div class="main-article-thumbnail-wrapper desktop ">
				<img width="446" height="299" src="https://pmcdeadline2.files.wordpress.com/2018/11/aquaman1.jpeg?w=446&amp;h=299&amp;crop=1" class="attachment-main-article-thumb size-main-article-thumb wp-post-image" alt="Aquaman" srcset="https://pmcdeadline2.files.wordpress.com/2018/11/aquaman1.jpeg?w=446&amp;h=299&amp;crop=1 446w, https://pmcdeadline2.files.wordpress.com/2018/11/aquaman1.jpeg?w=892&amp;h=598&amp;crop=1 892w, https://pmcdeadline2.files.wordpress.com/2018/11/aquaman1.jpeg?w=150&amp;h=101&amp;crop=1 150w, https://pmcdeadline2.files.wordpress.com/2018/11/aquaman1.jpeg?w=300&amp;h=201&amp;crop=1 300w, https://pmcdeadline2.files.wordpress.com/2018/11/aquaman1.jpeg?w=768&amp;h=515&amp;crop=1 768w" sizes="(max-width: 446px) 100vw, 446px" />			</div>
					<div class="tags thumb">
				<ul>
				<li>
				<a href="https://deadline.com/v/box-office/">
					Box Office				</a>
			</li>
					<li>
				<a href="https://deadline.com/category/breaking-news/">
					Breaking News				</a>
			</li>
					<li>
				<a href="https://deadline.com/tag/aquaman/">
					Aquaman				</a>
			</li>
					<li>
				<a href="https://deadline.com/tag/bohemian-rhapsody/">
					Bohemian Rhapsody				</a>
			</li>
					<li>
				<a href="https://deadline.com/tag/international-box-office/">
					International Box Office				</a>
			</li>
					<li>
				<a href="https://deadline.com/tag/jason-momoa/">
					Jason Momoa				</a>
			</li>
					<li>
				<a href="https://deadline.com/tag/mortal-engines/">
					Mortal Engines				</a>
			</li>
		</ul>			</div>

		<div class="copyright" itemprop="copyrightHolder">Warner Bros.</div><div class="clear"></div>
		<div id="main-content-wrapper" class="desktop ">

			<div class="post-content">
				<p><strong>SUNDAY UPDATE, <em>writethru</em>&#8230;</strong>: The tide was with Warner Bros/DC&rsquo;s <em><a href="https://deadline.com/tag/aquaman/" id="auto-tag_aquaman" data-tag="aquaman">Aquaman</a></em> this weekend in <strong>China</strong> where the James Wan-directed pic splashed out on a huge <strong>$93.6M</strong> (RMB 644.8M) opening. This is the biggest Middle Kingdom launch frame ever for WB, surpassing <em>Ready Player One</em> by 66%, and the best ever for the month of December. As we noted on Saturday, it is also the top bow for a DC title in the market, coming in 92% above <em>Justice League</em>, 78% over <em>Batman V Superman: Dawn Of Justice</em>, and exceeding the lifetime of <em>Wonder Woman</em> in just three days. </p>
<p><div class="related-article">
					<div class="pad">
						<a href="https://deadline.com/2018/12/saturday-night-live-ratings-host-jason-momoa-1202516756/" title="Related Article" class="related" >Related</a>
						<div class="article"><a href="https://deadline.com/2018/12/saturday-night-live-ratings-host-jason-momoa-1202516756/" title="Related Article" >&#039;Saturday Night Live&#039; Ratings Rise With Host Jason Momoa</a></div>
						<div class="clear"></div>
					</div>
				</div></p>
<p><figure id="attachment_1202477682" class="thumbnail alignleft">

	<img src="https://pmcdeadline2.files.wordpress.com/2018/10/venom-ii.jpg?w=301&amp;h=202&amp;crop=1" alt="" width="301" height="202" class="size-dl-article-body wp-image-1202477682" srcset="https://pmcdeadline2.files.wordpress.com/2018/10/venom-ii.jpg?w=301&amp;h=202&amp;crop=1 301w, https://pmcdeadline2.files.wordpress.com/2018/10/venom-ii.jpg?w=150&amp;h=101&amp;crop=1 150w" sizes="(max-width: 301px) 100vw, 301px">
	<figcaption style="width:301px">

		
				<div class="image-credit">Sony</div>
		
	</figcaption>

</figure>
Playing on 33,000 3D screens, <a href="https://deadline.com/tag/jason-momoa/" id="auto-tag_jason-momoa" data-tag="jason-momoa">Jason Momoa</a>&rsquo;s Arthur Curry/Aquaman had the 4th biggest opening weekend for a superhero movie in China, behind <em><a href="https://deadline.com/tag/venom/" id="auto-tag_venom" data-tag="venom">Venom</a></em> which bared its fangs last month and whose stellar <a  href="https://deadline.com/2018/12/venom-china-extended-release-bumblebee-china-date-1202513748/"  rel="noopener"  target="_blank"  >run has been extended</a>. That Sony film crossed $850M worldwide this session and now has $268M in China.</p>
<p>	<div class="admz" id="adm-inline-article-ad-1">
					<div class="adma google-publisher" data-device="Desktop" data-width="1">
				
<div class="pmc-adm-goog-pub-div ad-text">
	<div id="gpt-dsk-tab-mid-article1-uid0" class="ad-rotatable adw-1 adh-1"></div>
	</div>
			</div>
				</div>
</p>
<p>The splashy <em>Aquaman</em> bow is a win for the DCEU in China, which has Marvel mania but has been less rabid about DC. It tops the launches of such MCU titles as <em>Captain America: Civil War, Ant-Man And The Wasp, Spider-Man: Homecoming</em> and <em>Black Panther</em>. </p>
<p><strong>IMAX</strong> also got along swimmingly with <em>Aquaman</em> audiences this session. The format&#8217;s three-day was $9.7M to break local records for the best DC bow and best December launch ever. Playing on 559 IMAX screens, the film includes 92 minutes of specially formatted footage produced exclusively for IMAX theaters.</p>
<p>After WB got its release date &#8212; which falls two weeks ahead of domestic and should allow for positive momentum to build &#8212; the studio heavily promoted <em>Aquaman</em> locally. Online sentiment has been high and this weekend continued to be strong. Next weekend, <em>Aquaman</em> heads to 40 more markets including the UK, Russia, Mexico and Brazil. He&#8217;ll have some overlap with Sony&#8217;s <em>Spider-Man: Into The Spider-Verse</em> which is the main major studio release next weekend as it begins offshore rollout.</p>
<p><figure id="attachment_1202512394" class="thumbnail alignright">

	<img src="https://pmcdeadline2.files.wordpress.com/2018/12/bohemian-rhapsody.jpg?w=301&amp;h=202&amp;crop=1" alt="" width="301" height="202" class="size-dl-article-body wp-image-1202512394" srcset="https://pmcdeadline2.files.wordpress.com/2018/12/bohemian-rhapsody.jpg?w=301&amp;h=202&amp;crop=1 301w, https://pmcdeadline2.files.wordpress.com/2018/12/bohemian-rhapsody.jpg?w=602&amp;h=404&amp;crop=1 602w, https://pmcdeadline2.files.wordpress.com/2018/12/bohemian-rhapsody.jpg?w=150&amp;h=101&amp;crop=1 150w" sizes="(max-width: 301px) 100vw, 301px">
	<figcaption style="width:301px">

		
				<div class="image-credit">Fox</div>
		
	</figcaption>

</figure>
While <em>Aquaman</em> was doing his thing in China, the rest of the <a href="https://deadline.com/tag/international-box-office/" id="auto-tag_international-box-office" data-tag="international-box-office">international box office</a> saw continued strong play from Fox&rsquo;s <em><a href="https://deadline.com/tag/bohemian-rhapsody/" id="auto-tag_bohemian-rhapsody" data-tag="bohemian-rhapsody">Bohemian Rhapsody</a></em> which crossed the $400M mark overseas to overtake <em>Deadpool 2</em> as the studio&rsquo;s biggest offshore grosser of 2018. Globally, it&#8217;s at $595.7M.</p>
<p>Universal/Illumination&#8217;s <em><strong>The Grinch</strong></em> is closing in on $100M overseas as it gets ready to unwrap in China next frame. Uni&#8217;s Peter Jackson-produced/scripted <em><a href="https://deadline.com/tag/mortal-engines/" id="auto-tag_mortal-engines" data-tag="mortal-engines">Mortal Engines</a></em> revved up in 43 markets with a <strong>$17.9M</strong> debut.  Warner Bros&rsquo; <em><strong>Fantastic Beasts: The Crimes Of Grindelwald</strong></em> also swept past $400M abroad while Disney&rsquo;s <em><a href="https://deadline.com/tag/ralph-breaks-the-internet/" id="auto-tag_ralph-breaks-the-internet" data-tag="ralph-breaks-the-internet">Ralph Breaks The Internet</a></em> broke the $100M threshold and $250M globally with another 50% of markets still to open.</p>
<p>Breakdowns on the films above and more have been updated below (scroll down for earlier <em>Aquaman</em> reports from Friday and Saturday).</p>
<p><strong>NEW</strong><br /><strong><em>AQUAMAN</em></strong><br />
<figure id="attachment_1202427173" class="thumbnail alignright">

	<img src="https://pmcdeadline2.files.wordpress.com/2018/07/aquaman-poster.jpg?w=151&amp;h=224&amp;crop=1" alt="" width="151" height="224" class="size-dl-vertical wp-image-1202427173" srcset="https://pmcdeadline2.files.wordpress.com/2018/07/aquaman-poster.jpg?w=151&amp;h=224&amp;crop=1 151w, https://pmcdeadline2.files.wordpress.com/2018/07/aquaman-poster.jpg?w=302&amp;h=448&amp;crop=1 302w, https://pmcdeadline2.files.wordpress.com/2018/07/aquaman-poster.jpg?w=101&amp;h=150&amp;crop=1 101w, https://pmcdeadline2.files.wordpress.com/2018/07/aquaman-poster.jpg?w=202&amp;h=300&amp;crop=1 202w" sizes="(max-width: 151px) 100vw, 151px">
	<figcaption style="width:151px">

		
				<div class="image-credit">Warner Bros. Pictures</div>
		
	</figcaption>

</figure>
We watched all weekend as Warner Bros/DC&rsquo;s <em>Aquaman</em> filled its gills in <strong>China</strong>, surfing well ahead of pre-opening estimates that were in the $60M-$70M range. With a <strong>$93.6M</strong> start on 33,000 3D screens, the James Wan-directed origin story is the biggest Middle Kingdom launch frame ever for WB, surpassing <em>Ready Player One</em> by 66%, and the best ever for the month of December. It&rsquo;s also the top bow for a DC title in the market, coming in 92% above <em>Justice League</em>, 78% over <em>Batman V Superman: Dawn Of Justice</em>, and exceeding the lifetime of <em>Wonder Woman</em> in just three days. The Friday-Saturday jump was a stunning 55% while Sunday sank just 14%. </p>
<p>	<div class="admz" id="adm-inline-article-ad-2">
					<div class="adma google-publisher" data-device="Desktop" data-width="1">
				
<div class="pmc-adm-goog-pub-div ad-text">
	<div id="gpt-dl-mid-article-inject2-uid1" class="ad-rotatable adw-1 adh-1"></div>
	</div>
			</div>
				</div>
</p>
<p>Starring Jason Momoa, the movie hopped over the Great Wall two weeks ahead of domestic release and one week before it dives into 40 other overseas markets including the UK, Russia, Mexico and Brazil. It will have some overlap with Sony&rsquo;s <em>Spider-Man: Into The Spider-Verse</em> in the UK and Russia, but not Mexico and Brazil. Latin America goes big on DC and curiosity is likely to be driven by the outsize China numbers. The studio recoups just 25% from Middle Kingdom turnstiles, but <em>Aquaman</em> should have muscular fins. Next weekend, China sees the release of <em>The Grinch, Searching</em> and Indian pic <em>Padman</em>.</p>
<p>DC jumped out of the water with <em>Aquaman</em> in the Middle Kingdom where tastes lean to the MCU. WB got its release date in mid-October and reached for the high-water mark by ramping up local promotion. Momoa, Wan and Amber Heard all visited the market where WB is partnered with key online outlets and social media platforms including Weibo and WeChat. Online sentiment remains high with a Maoyan score of 9.5, Taopiaopaio at 9.2 and Douban at 8.4.</p>
<p><em>Aquaman</em> will top the lifetimes of the previous DCEU movies in the market, including <em>Justice League</em> which finaled at $106M. The Middle Kingdom was ultimately the top hub for each of the earlier pics.</p>
<p><em>Aquaman</em> is the first superhero movie WB has released during Christmas. <em>BVS</em> was a March/Easter movie, <em>Wonder Woman</em> played in summer and <em>Justice League</em> hit the domestic Thanksgiving corridor last year. The movie should benefit overseas from school holidays kicking in earlier while in China nothing much has made an impact recently in the wake of <em>Venom</em>. Overall, <em>BVS</em> had an ultimate $543M international box office cume while <em>Wonder Woman</em> did $409.2M and <em>Justice League</em> assembled $429M. (Scroll down for the play-by-play on <em>Aquaman</em>&#8216;s ascension throughout the weekend.)</p>
<p><em><strong>MORTAL ENGINES</strong></em><br />
<figure id="attachment_1202472215" class="thumbnail alignleft">

	<img src="https://pmcdeadline2.files.wordpress.com/2018/09/mortal-engines3.jpeg?w=178&amp;h=178&amp;crop=1" alt="" width="178" height="178" class="size-dl-article-body wp-image-1202472215" srcset="https://pmcdeadline2.files.wordpress.com/2018/09/mortal-engines3.jpeg 178w, https://pmcdeadline2.files.wordpress.com/2018/09/mortal-engines3.jpeg?w=150&amp;h=150&amp;crop=1 150w" sizes="(max-width: 178px) 100vw, 178px">
	<figcaption style="width:178px">

		
				<div class="image-credit">Universal/MRC</div>
		
	</figcaption>

</figure>
Universal&rsquo;s fantasy epic revved up in 43 offshore markets this session, scoring No. 1s in 17 with a total debut of <strong>$17.9M</strong>. The movie has a 38% RT score off just 34 reviews with a 91% wannasee. It bows domestically next weekend and is expected to look to international for the bigger play. <em>Maze Runner</em> and <em>Assassin&rsquo;s Creed</em> are the comps Uni is using. Those pics finaled offshore at $246M and $186M, respectively.</p>
<p>Based on the Philip Reeve book and written by Jackson and his <em>Lord Of The Rings</em> fellows Fran Walsh and Philippa Boyens, the story sees the mysterious Hester Shaw (Hera Hilmar) join forces with Anna Fang (Jihae), a dangerous outlaw with a bounty on her head, and Tom Natsworthy (Robert Sheehan), an outcast from London, to lead a rebellion against a giant predator city on wheels.</p>
<p><strong>Russia</strong> was the top market this session with $4.1M at 1,466 locations and a No. 1 start. <strong>Korea</strong> chipped in $1.6M at No. 5 from 421 locations. The growing South East Asian markets are largely No. 1 debuts including Indonesia ($1.6M/318), Malaysia ($770K/147) and Thailand ($631K/142).</p>
<p>The next markets to release in the crowded holiday corridor include France, Italy, Germany, the UK and Spain. 					</p>
<p><strong>HOLDOVERS/EXPANSIONS</strong><br />
<figure id="attachment_1202495257" class="thumbnail alignleft">

	<img src="https://pmcdeadline2.files.wordpress.com/2018/11/bohemian-rhapsody-df-14964_r_rgb.jpg?w=301&amp;h=202&amp;crop=1" alt="" width="301" height="202" class="size-dl-article-body wp-image-1202495257" srcset="https://pmcdeadline2.files.wordpress.com/2018/11/bohemian-rhapsody-df-14964_r_rgb.jpg?w=301&amp;h=202&amp;crop=1 301w, https://pmcdeadline2.files.wordpress.com/2018/11/bohemian-rhapsody-df-14964_r_rgb.jpg?w=602&amp;h=404&amp;crop=1 602w, https://pmcdeadline2.files.wordpress.com/2018/11/bohemian-rhapsody-df-14964_r_rgb.jpg?w=150&amp;h=101&amp;crop=1 150w" sizes="(max-width: 301px) 100vw, 301px">
	<figcaption style="width:301px">

		
				<div class="image-credit">Fox</div>
		
	</figcaption>

</figure>
Talk about legs. Fox&rsquo;s <em>Bohemian Rhapsody</em> is still strutting its stuff with an added <strong>$29.2M</strong> from 72 markets this session. That brings the offshore cume to <strong>$423M</strong> and global to <strong>$595.7M</strong> meaning it will pass $600M this week. The weekend hold was a supersonic-22% and the Freddie Mercury biopic has become Fox International&rsquo;s highest grossing film of 2018 (exceeding <em>Deadpool 2</em>), and is Fox International&rsquo;s 12th biggest title ever (topping the original <em>Deadpool</em>). </p>
<p><strong>Korea</strong> again led all play for the session, lifting the cume to $54.3M off a 25% drop. <strong>Japan</strong> again jumped, by 1%, for a cume of $39M after five frames. <strong>Italy</strong> in its 2nd week dipped just 16% and has now bested the lifetime of <em>La La Land</em> with $14M. Down Under, the <em>Australia</em> total is $25M to leap past <em>The Greatest Showman</em>. The <strong>UK</strong> continues as the top market for Rami Malek &amp; Co with $57.2M.</p>
<p><em><strong>THE GRINCH</strong></em><br />
<figure id="attachment_1202498173" class="thumbnail alignright">

	<img src="https://pmcdeadline2.files.wordpress.com/2056/04/the-grinch1.jpg?w=301&amp;h=202&amp;crop=1" alt="" width="301" height="202" class="size-dl-article-body wp-image-1202498173" srcset="https://pmcdeadline2.files.wordpress.com/2056/04/the-grinch1.jpg?w=301&amp;h=202&amp;crop=1 301w, https://pmcdeadline2.files.wordpress.com/2056/04/the-grinch1.jpg?w=602&amp;h=404&amp;crop=1 602w, https://pmcdeadline2.files.wordpress.com/2056/04/the-grinch1.jpg?w=150&amp;h=101&amp;crop=1 150w" sizes="(max-width: 301px) 100vw, 301px">
	<figcaption style="width:301px">

		
				<div class="image-credit">Universal Pictures</div>
		
	</figcaption>

</figure>
Universal/Illumination&rsquo;s <em>The Grinch</em> is approaching the $100M mark offshore with a <strong>$98.9M</strong> cume through Sunday. The weekend in 61 markets was <strong>$25.9M</strong> with nine openers and an overall 28% dip. Worldwide, the gross crossed $300M for <strong>$322.4M</strong> to date.</p>
<p><strong>Mexico</strong> was a No. 1 launch at 865 locations and with $5.24M for 52% market share. This is in line with <em>Boss Baby</em>, above <em>Moana</em> and <em>Big Hero 6</em> and more than double <em>Trolls</em> and <em>Sing</em>. In holds, <strong>Germany</strong> (which is one of the offshore majors that leans into all things Seuss-ian) had a great 12% drop for a $7.2M cume after two frames (the Saturday was up 9% from open). The <strong>UK</strong> fell by just 17% to close in on $25M at $24.8M. There, <em>The Grinch</em> has already topped the lifetimes of <em>Coco</em> and <em>Ferdinand</em> and is the biggest Dr Seuss movie ever. </p>
<p>France, Australia, Italy, Spain and the Netherlands also saw terrific holds. Behind the UK and Germany, the Top 5 is rounded out by France ($6.5M), Australia ($5.34M) and Mexico. Next weekend adds Japan and China.</p>
<p><em><strong>FANTASTIC BEASTS: THE CRIMES OF GRINDELWALD</strong></em><br />
<figure id="attachment_1202511747" class="thumbnail alignright">

	<img src="https://pmcdeadline2.files.wordpress.com/2018/11/grindelwald.jpeg?w=301&amp;h=202&amp;crop=1" alt="" width="301" height="202" class="size-dl-article-body wp-image-1202511747" srcset="https://pmcdeadline2.files.wordpress.com/2018/11/grindelwald.jpeg?w=301&amp;h=202&amp;crop=1 301w, https://pmcdeadline2.files.wordpress.com/2018/11/grindelwald.jpeg?w=602&amp;h=404&amp;crop=1 602w, https://pmcdeadline2.files.wordpress.com/2018/11/grindelwald.jpeg?w=150&amp;h=101&amp;crop=1 150w" sizes="(max-width: 301px) 100vw, 301px">
	<figcaption style="width:301px">

		
				<div class="image-credit">Warner Bros</div>
		
	</figcaption>

</figure>
With another <strong>$22M</strong> in Newt Scamander&rsquo;s case, Warner Bros&rsquo; spinoff sequel now has an offshore cume of <strong>$423.3M</strong> for <strong>$568.5M</strong> worldwide. The David Yates-helmed Wizarding World entry is playing in 80 markets.</p>
<p><strong>Japan</strong> led the frame at No. 1 again off a 28% drop and now has a $34.6M cume. Overall, the Top 5 markets are China ($57.1M), the UK ($37.5M), Japan, Germany ($33.3M) and France ($27M).</p>
<p><em><strong>RALPH BREAKS THE INTERNET</strong></em><br />
<figure id="attachment_1202505584" class="thumbnail alignleft">

	<img src="https://pmcdeadline2.files.wordpress.com/2018/11/ralph-bti-4.jpg?w=301&amp;h=202&amp;crop=1" alt="" width="301" height="202" class="size-dl-article-body wp-image-1202505584" srcset="https://pmcdeadline2.files.wordpress.com/2018/11/ralph-bti-4.jpg?w=301&amp;h=202&amp;crop=1 301w, https://pmcdeadline2.files.wordpress.com/2018/11/ralph-bti-4.jpg?w=602&amp;h=404&amp;crop=1 602w, https://pmcdeadline2.files.wordpress.com/2018/11/ralph-bti-4.jpg?w=150&amp;h=101&amp;crop=1 150w" sizes="(max-width: 301px) 100vw, 301px">
	<figcaption style="width:301px">

		
				<div class="image-credit">Walt Disney Studios</div>
		
	</figcaption>

</figure>
Continuing its staggered release overseas, Disney&rsquo;s domestic champ <em>Ralph Breaks The Internet</em> slotted another <strong>$18M</strong> in just 30 material markets including a No. 1 opening in Spain. The offshore cume is <strong>$117.3M</strong> for <strong>$258.2M</strong> worldwide. </p>
<p><strong>Spain</strong> embraced <em>Ralph</em> with $4.6M over five days and the 2nd biggest Disney Animation opening ever. <strong>Israel</strong> held onto the No. 1 spot for the 3rd consecutive weekend while the UK maintained No. 1 in its 2nd session.</p>
<p>In Latin America, the sequel also opened No. 1 in Bolivia and Paraguay. Chile, Colombia, Trinidad and Venezuela maintained the top position in the weekend chart.</p>
<p>Some notable holds include Israel (+81%), Portugal (-21%), Chile (-30%), Singapore (-39%), Taiwan (-39%), South Africa (-40%) and the UK (-40%).</p>
<p>China leads all play with $38.5M in the market that&rsquo;s been dominated by <em>Aquaman, Venom</em> and local pic <em>A Cool Fish</em>. Mexico is next with $15.1M followed by Russia ($12.1M), the UK ($9.4M) and Spain ($4.6M). Key upcoming debuts are in Japan, Australia, Italy, Korea, Brazil, Germany and France through early February.</p>
<p><em><strong>ROBIN HOOD</strong></em><br />
Lionsgate&rsquo;s Taron Egerton/Jamie Foxx take on the classic tale added <strong>$7.5M</strong> from 74 markets to lift overseas to <strong>$38.5M</strong>. As expected thus far, <strong>Russia</strong> is the top market with $3.8M after two weeks. <strong>Spain</strong> debuted on $905K this session. Germany comes aboard on the underwhelmer January 10.</p>
<p><em><strong>CREED II</strong></em><br />
<figure id="attachment_1202508428" class="thumbnail alignright">

	<img src="https://pmcdeadline2.files.wordpress.com/2018/11/creed-2-image1.jpg?w=301&amp;h=202&amp;crop=1" alt="" width="301" height="202" class="size-dl-article-body wp-image-1202508428" srcset="https://pmcdeadline2.files.wordpress.com/2018/11/creed-2-image1.jpg?w=301&amp;h=202&amp;crop=1 301w, https://pmcdeadline2.files.wordpress.com/2018/11/creed-2-image1.jpg?w=602&amp;h=404&amp;crop=1 602w, https://pmcdeadline2.files.wordpress.com/2018/11/creed-2-image1.jpg?w=150&amp;h=101&amp;crop=1 150w" sizes="(max-width: 301px) 100vw, 301px">
	<figcaption style="width:301px">

		
				<div class="image-credit">MGM</div>
		
	</figcaption>

</figure>
Warner/MGM&rsquo;s sequel punched up <strong>$5.2M</strong> in the session in 31 offshore markets. The cume is now <strong>$23.2M</strong> after three frames. The <strong>UK</strong> is leading the boxing pic with $8.9M, followed by <strong>Australia</strong> ($4.4M), the UAE ($1.7M), Greece ($556K) and India ($555K). The previous movie did best in the mature European majors that have a history with <em>Rocky</em>, as well as Brazil and Mexico. The latter releases January 1, with France, Russia, Japan, Germany, Italy, Brazil and Spain stepping into the ring later that month.</p>
<p><em><strong>THE POSSESSION OF HANNAH GRACE</strong></em><br />
<figure id="attachment_1202482846" class="thumbnail alignleft">

	<img src="https://pmcdeadline2.files.wordpress.com/2018/10/the-possession-of-hannah-grace.jpg?w=301&amp;h=202&amp;crop=1" alt="" width="301" height="202" class="size-dl-article-body wp-image-1202482846" srcset="https://pmcdeadline2.files.wordpress.com/2018/10/the-possession-of-hannah-grace.jpg?w=301&amp;h=202&amp;crop=1 301w, https://pmcdeadline2.files.wordpress.com/2018/10/the-possession-of-hannah-grace.jpg?w=602&amp;h=404&amp;crop=1 602w, https://pmcdeadline2.files.wordpress.com/2018/10/the-possession-of-hannah-grace.jpg?w=150&amp;h=101&amp;crop=1 150w" sizes="(max-width: 301px) 100vw, 301px">
	<figcaption style="width:301px">

		
				<div class="image-credit">Sony Pictures Entertainment</div>
		
	</figcaption>

</figure>
Screen Gems&rsquo; horror pic exorcised <strong>$4.8M</strong> in its sophomore outing, playing on 3,200+ screens in 34 markets for an international cume of <strong>$11.5M</strong>. Comps <em>The Gallows</em> and <em>Slender Man</em> did $20.2M and $21M, respectively, throughout their offshore runs. The best scores followed the general horror line of Latin America and English-speaking hubs. Upcoming key <em>Hannah Grace</em> markets include Germany and Italy in January and Russia in February. </p>
<p><em><strong>WIDOWS</strong></em><br />
Fox&rsquo;s female-fronted <em>Widows</em> snared <strong>$4.5M</strong> in 59 markets this session to bring the international haul to <strong>$26.9M</strong> after three frames. The Steve McQueen-directed film enjoyed good openings in <strong>Germany</strong> ($516K/387 screens) and <strong>Indonesia</strong> ($320K/298) and had good holds in France ($2.4M to date) and Spain ($1.7M).  </p>
<p><strong>MISC UPDATED CUMES/NOTABLE</strong><br />
<figure id="attachment_1202477696" class="thumbnail alignleft">

	<img src="https://pmcdeadline2.files.wordpress.com/2018/10/star-is-born.jpeg?w=301&amp;h=202&amp;crop=1" alt="A Star Is Born" width="301" height="202" class="size-dl-article-body wp-image-1202477696" srcset="https://pmcdeadline2.files.wordpress.com/2018/10/star-is-born.jpeg?w=301&amp;h=202&amp;crop=1 301w, https://pmcdeadline2.files.wordpress.com/2018/10/star-is-born.jpeg?w=602&amp;h=404&amp;crop=1 602w, https://pmcdeadline2.files.wordpress.com/2018/10/star-is-born.jpeg?w=150&amp;h=101&amp;crop=1 150w" sizes="(max-width: 301px) 100vw, 301px">
	<figcaption style="width:301px">

		
				<div class="image-credit">Warner Bros.</div>
		
	</figcaption>

</figure>
<em><strong>A Star Is Born</strong></em> (WB): $2M intl weekend (55 markets); $172.6M intl cume<br /><em><strong>Instant Family</strong></em> (PAR): $1.7M intl weekend (15 markets); $6.3M intl cume<br /><em><strong>Venom</strong></em> (SNY): $1.9M intl weekend (43 markets); $638.6M intl cume<br /><em><strong>Johnny English Strikes Again</strong></em> (UNI): $800K intl weekend (30 markets); $152.6M intl cume<br /><em><strong>First Man</strong></em> (UNI): $200K intl weekend (30 markets); $55.6M intl cume</p>
<p>MORE&#8230;</p>
<p><strong>PREVIOUS, SATUDAY</strong>: Warner Bros/DC&rsquo;s <em>Aquaman</em> continued its big <strong>China</strong> splash on Saturday with an estimated <strong>$37.2M</strong> (RMB 256M), a 55% increase over Friday&#8217;s strong launch. The local cume is now <strong>$61.2M</strong> (RMB 421.3M) with an $85M+ opening weekend in store. </p>
<p>This is a big win for the DCEU in the Middle Kingdom which leans into Marvel but has so far been a bit wishy-washy on DC. With today&rsquo;s numbers factored, the James Wan-directed <em>Aquaman</em> has already surpassed the opening weekends of <em>Batman V Superman: Dawn Of Justice, Wonder Woman</em> and <em>Justice League</em> in dollar values and in just two days.</p>
<p><figure id="attachment_1202505898" class="thumbnail alignright">

	<img src="https://pmcdeadline2.files.wordpress.com/2018/11/rexfeatures_9983524e.jpg?w=301&amp;h=202&amp;crop=1" alt="" width="301" height="202" class="size-dl-article-body wp-image-1202505898" srcset="https://pmcdeadline2.files.wordpress.com/2018/11/rexfeatures_9983524e.jpg?w=301&amp;h=202&amp;crop=1 301w, https://pmcdeadline2.files.wordpress.com/2018/11/rexfeatures_9983524e.jpg?w=602&amp;h=404&amp;crop=1 602w, https://pmcdeadline2.files.wordpress.com/2018/11/rexfeatures_9983524e.jpg?w=150&amp;h=101&amp;crop=1 150w" sizes="(max-width: 301px) 100vw, 301px">
	<figcaption style="width:301px">

		
				<div class="image-credit">Ng Han Guan/AP/REX/Shutterstock</div>
		
	</figcaption>

</figure>
<em>Aquaman</em> is currently tracking ahead of <em>BVS</em> by 54%, <em>Justice League</em> by 69% and more than double <em>Wonder Woman</em>. The two-day cume has also topped that of WB&#8217;s own <em>Ready Player One</em> from last spring by 71%.</p>
<p>The Trident of Neptune wielded 85% Middle Kingdom market share on Saturday, built off great word of mouth. Local scores see Maoyan holding at 9.5, Taopiaopiao at 9.2 and Douban at 8.4.</p>
<p>WB got an early China release for the Jason Momoa-starrer and took a deep dive on local promotion which is clearly hitting its mark &#8212; and more. Friday&#8217;s bow (see below) set an all-time record for the studio and was the best December Day 1 ever, although the confirmed numbers ($24M/RMB 165.3M) are slightly lower than yesterday&#8217;s estimate. It&#8217;s possible that in local currency the full weekend sets a new high-water mark for the month. </p>
<p><em>Aquaman</em> heads to 40 more offshore markets next weekend, then adds 28 the following frame when it also bows domestically.</p>
<p>We&#8217;ll have a full update on Sunday.</p>
<p><strong>PREVIOUS, FRIDAY</strong>: Warner Bros/DC&rsquo;s <em>Aquaman</em> took his first strokes in <strong>China</strong> today, grossing an estimated <strong>$24.6M</strong> (RMB 169.5M). The studio has been pulling out the stops locally as the Middle Kingdom is launching the Jason Momoa-starrer two weeks ahead of its domestic release. The DCEU has not had the draw in China that the Marvel Cinematic Universe has enjoyed, but <em>Aquaman</em> is poised to hit a high-water mark for the DC brand with a possible $80M+ debut weekend.</p>
<p>Already, the flash estimate on 30,500 screens, 100% of which are 3D, is the highest opening day ever for a WB title and the best industry opening day ever for December. The film commanded 86% market share on Friday. Online sentiment is high with a Maoyan score of 9.5, Taopiaopaio at 9.4 and Douban at 8.4.</p>
<p>Previous DC outings <em>Batman V Superman: Dawn Of Justice, Wonder Woman</em> and <em>Justice League</em> had full China opening frames of $57.2M, $51.8M and $38.2M, respectively and at unadjusted rates. The Middle Kingdom was ultimately the top market for each of those pics (<em>Suicide Squad</em> did not release there), although just <em>Justice League</em> cracked the $100M mark at cume. </p>
<p>Directed by James Wan, the standalone sees Momoa&rsquo;s Arthur Curry/Aquaman learn he is the heir to the underwater kingdom of Atlantis, and that he must step forward to lead his people, becomiung engaged in a perilous quest for ancient secrets. Amber Heard, Patrick Wilson, Niocole Kidman, Willem Dafoe, Dolph Lundgren, Djimon Hounsou and Yahya Abdul-Mateen II also star. </p>
<p>The character dates back to 1941 in the comics; Momoa was briefly introduced as the seafaring loner with superhuman strength in <em>Dawn Of Justice</em> and then in a bigger role in <em>Justice League</em>. </p>
<p><em>Aquaman</em> <a  href="https://deadline.com/2018/10/crazy-rich-asians-aquaman-china-release-dates-1202482668/"  rel="noopener"  target="_blank"  >got its China release date in mid-October</a> and leveraged that to get the word out locally. It&rsquo;s still rare for a movie to debut in the Middle Kingdom ahead of domestic, but we have seen some examples of this before. Warner went hard on local promotion. Momoa, Heard and Wan all visited the market where WB is partnered with key online outlets and social media platforms including Weibo and WeChat.</p>
<p>The 25 minutes of footage that was shown early locally was met with enthusiastic social response which looks to be paying off now that the film has opened.</p>
<p><em>Aquaman</em> has the distinction of being the first superhero movie WB has released during Christmas. <em>BVS</em> was a March/Easter movie, <em>Wonder Woman</em> played in summer and <em>Justice League</em> hit the domestic Thanksgiving corridor last year. The movie may benefit overseas from school holidays kicking in earlier while in China nothing much has made an impact recently in the wake of the outsize performance of Sony/Marvel&rsquo;s <em>Venom</em> (which last week was <a  href="https://deadline.com/2018/12/venom-china-extended-release-bumblebee-china-date-1202513748/"  rel="noopener"  target="_blank"  >granted an extended release</a> so will still be playing this frame).</p>
<p>Looking back at the China comps for <em>Aquaman</em>, <em>BVS</em> in 2016 delivered the then-biggest opening day of all time for a WB film with $20M (RMB 128.7M). In the Middle Kingdom it finaled at $95.8M with the UK, Brazil, Mexico and Australia rounding out the Top 5 for an ultimate $543M international box office cume.</p>
<p><em>Wonder Woman</em>&rsquo;s China bow was $38.2M for its opening frame with $90.5M through the run. Her top markets were China, Brazil, the UK, Australia and Mexico, and her final offshore gross was $409.2M.</p>
<p><em>Justice League</em> did $51.8M (RMB 343.8M) for the Middle Kingdom launch weekend, taking $106M there at final. The overseas total was $429M with Brazil, Mexico, the UK and Oz falling in line behind China.</p>
<p>Before North America on December 21, <em>Aquaman</em> next session swims to 40 more overseas markets including Russia, Brazil, Mexico and the UK. Another 28 will be added the following weekend including Korea and France. He heads Down Under on December 26 and goes to Italy January 1 and Japan February 8.</p>
<p>We&#8217;ll have more China updates throughout the weekend.</p>
			</div>
					</div>

	</article>

	<!-- End of article link to Using text link widget -->
	<div id="text-4" class="widget-container widget_text">			<div class="textwidget"><p style="font-size:1.3335em;font-style:italic;margin-top:-10px;">Subscribe to <a href="http://pages.email.deadline.com/signup" style="color:#008ad8;">Deadline Breaking News Alerts</a> and keep your inbox happy</p></div>
		</div>
<ul class="social-strip" data-relativepath="/2018/12/aquaman-china-box-office-opening-record-warner-bros-dc-international-weekend-1202515875/">
	<li class="social-v3-facebook as-popup ">
		<a  class="" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdeadline.com%2F2018%2F12%2Faquaman-china-box-office-opening-record-warner-bros-dc-international-weekend-1202515875%2F&#038;t=%E2%80%98Aquaman%E2%80%99+Dives+Into+China+With+%2494M%3B+Best-Ever+WB%2C+DC+%26amp%3B+December+Bow+%E2%80%93+International+Box%C2%A0Office" rel="nofollow" target="_blank"></a>
	</li>

	<li class="social-v3-twitter as-popup" data-permalink="https://deadline.com/2018/12/aquaman-china-box-office-opening-record-warner-bros-dc-international-weekend-1202515875/" data-http-permalink="https://deadline.com/2018/12/aquaman-china-box-office-opening-record-warner-bros-dc-international-weekend-1202515875/">
		<a target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fdeadline.com%2F2018%2F12%2Faquaman-china-box-office-opening-record-warner-bros-dc-international-weekend-1202515875%2F&#038;text=%E2%80%98Aquaman%E2%80%99+Dives+Into+China+With+%2494M%3B+Best-Ever+WB%2C+DC+%26amp%3B+December+Bow+%E2%80%93+International+Box%C2%A0Office&#038;via=deadline" rel="nofollow"></a>
	</li>
	<li class="social-v3-googleplus as-popup ">
		<a  target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fdeadline.com%2F2018%2F12%2Faquaman-china-box-office-opening-record-warner-bros-dc-international-weekend-1202515875%2F" rel="nofollow"></a>
		<!--			<g:plusone size="medium" href="--><!--" data-width="60"></g:plusone>-->
	</li>
	<li class="social-v3-linkedin as-popup">
		<a  target="_blank" href="https://www.linkedin.com/shareArticle?mini=truemini=true&#038;url=https%3A%2F%2Fdeadline.com%2F2018%2F12%2Faquaman-china-box-office-opening-record-warner-bros-dc-international-weekend-1202515875%2F&#038;title=%E2%80%98Aquaman%E2%80%99+Dives+Into+China+With+%2494M%3B+Best-Ever+WB%2C+DC+%26amp%3B+December+Bow+%E2%80%93+International+Box%C2%A0Office&#038;summary=SUNDAY+UPDATE%2C+writethru...%3A+The+tide+was+with+Warner+Bros%2FDC%27s+Aquaman+this+weekend+in+China+where+the+James+Wan-directed+pic+splashed+out+on+a+huge+%2493.6M+%28RMB+644.8M%29+opening.+This+is+the+biggest+Middle+Kingdom+launch+frame+ever+for+WB%2C+surpassing+Ready+Player+One+by+66%25%2C+and+the+best+ever+for+the+month+of+December.+As+we+noted+on+Saturday%2C+it&#038;source=Deadline" rel="nofollow"></a>
	</li>
		<li class="no-sprite social-comments">
		<i class="fa fa-comments ">
			<a  class="" href="https://deadline.com/2018/12/aquaman-china-box-office-opening-record-warner-bros-dc-international-weekend-1202515875/#comments" title="&#8216;Aquaman&#8217; Dives Into China With $94M; Best-Ever WB, DC &amp; December Bow &#8211; International Box&nbsp;Office">
				89			</a>
		</i>
	</li>
	</ul>
<div class="widget widget_pmc_outbrain_widget"><div class="outbrain-widget">
			<div class="OUTBRAIN" data-src="https://deadline.com/2018/12/aquaman-china-box-office-opening-record-warner-bros-dc-international-weekend-1202515875/" data-widget-id="AR_1" data-ob-template="Deadline" ></div>
	</div>
</div>
	<div class="widget-area horizontal ad"><interaction data-token="597225f8fc94310e000b7a45" data-context="true" data-tags="" data-fallback="true"></interaction></div>
	<div class="widget-area horizontal ad" id="ad-widget-single">
			<div class="admz" id="adm-after-article">
					<div class="adma google-publisher" data-device="Desktop" data-width="620">
				
<div class="pmc-adm-goog-pub-div ad-text">
	<div id="div-gpt-dl-ros-620x250-uid5" class="ad-rotatable adw-620 adh-250"></div>
	</div>
			</div>
				</div>
	</div>

	<div id="mobile-sidebar">
			</div>

	<noscript>JavaScript is required to load the comments.</noscript>
<div id="comments-loading" style="display:none">Loading comments...</div>
<div id="comments-loaded"></div>
<script type="text/javascript">document.getElementById('comments-loading').style.display = 'block';</script>
	<div class="widget-area horizontal ad" id="after-comment-ad">
			<div class="admz" id="adm-after-comments">
					<div class="adma google-publisher" data-device="Desktop" data-width="620">
				
<div class="pmc-adm-goog-pub-div ">
	<div id="div-gpt-dl-ros-620x251-uid6" class="ad-rotatable adw-620 adh-251"></div>
	</div>
			</div>
				</div>
	</div>

</div>

<ul id="sidebar" class="widget-area nocontent">
	<div class="admz" id="adm-widget-dl-ros-300x600">
					<div class="adma google-publisher" data-device="Desktop" data-width="300">
				
<div class="pmc-adm-goog-pub-div rail-ads-1 ad-text">
	<div id="div-gpt-deadline-ros-300x600-uid7" class="ad-rotatable adw-300 adh-600"></div>
	</div>
			</div>
				</div>
<li id="deadline_most_popular-11" class="widget-container widget_deadline_most_popular"><h3 class="widget-title"><span>What&#039;s Hot on Deadline</span></h3><ul id="most-popular">				<li class="trending-item">
					<span class="number">1</span>
					<h5><a href="https://deadline.com/2018/12/danny-masterson-urges-fans-watch-the-ranch-after-firing-part-6-reaction-1202516712/">Danny Masterson Urges Fans To Keep Watching &#039;The Ranch&#039; After His Ouster</a></h5>
					<div class="percentage" style="width:42%">
				</li>
							<li class="trending-item">
					<span class="number">2</span>
					<h5><a href="https://deadline.com/2018/12/google-scott-krulcik-dead-new-york-city-headquarters-1202516682/">Google Employee Found Dead In New York City Headquarters</a></h5>
					<div class="percentage" style="width:15%">
				</li>
							<li class="trending-item">
					<span class="number">3</span>
					<h5><a href="https://deadline.com/2018/12/nick-cannon-kevin-hart-homophobic-tweets-chelsea-handler-sarah-silverman-amy-schumer-indya-moore-dl-hughley-1202516670/">Nick Cannon Defends Kevin Hart, Calls Out Other Comedians For Past Homophobic Tweets</a></h5>
					<div class="percentage" style="width:14%">
				</li>
							<li class="trending-item">
					<span class="number">4</span>
					<h5><a href="https://deadline.com/2018/12/los-angeles-film-critics-2018-winners-list-1202516716/">L.A. Film Critics Association Awards: &#039;Roma&#039; Wins Best Picture - Winners List</a></h5>
					<div class="percentage" style="width:5%">
				</li>
							<li class="trending-item">
					<span class="number">5</span>
					<h5><a href="https://deadline.com/2018/12/menendez-brothers-surface-on-viral-sensation-basketball-trading-card-1202516758/">Menendez Brothers Murderers Surface On Viral Basketball Trading Card</a></h5>
					<div class="percentage" style="width:3%">
				</li>
							<li class="trending-item">
					<span class="number">6</span>
					<h5><a href="https://deadline.com/2018/12/flash-arrow-supergirl-dc-crossover-review-bring-on-the-batwoman-series-1202516656/">&#039;Flash&#039;-&#039;Arrow&#039;-&#039;Supergirl&#039; DC Crossover Review: Bring On The &#039;Batwoman&#039; Series</a></h5>
					<div class="percentage" style="width:3%">
				</li>
							<li class="trending-item">
					<span class="number">7</span>
					<h5><a href="https://deadline.com/2018/12/heisman-trophy-winner-kyler-murray-made-homophobic-tweets-as-teenager-1202516827/">Heisman Trophy Winner Kyler Murray Made Homophobic Tweets As Teenager</a></h5>
					<div class="percentage" style="width:3%">
				</li>
							<li class="trending-item">
					<span class="number">8</span>
					<h5><a href="https://deadline.com/2018/12/friday-ratings-foxs-last-man-standing-wins-in-demos-but-cbs-carries-the-night-1202516650/">Friday Ratings: Fox&#039;s &#039;Last Man Standing&#039; Wins In Demos, But CBS Carries The Night</a></h5>
					<div class="percentage" style="width:3%">
				</li>
							<li class="trending-item">
					<span class="number">9</span>
					<h5><a href="https://deadline.com/2018/12/the-ranch-deals-with-danny-masterson-exit-in-second-half-kickoff-1202516574/">&#039;The Ranch&#039; Deals With Danny Masterson Exit In Second Half Kickoff</a></h5>
					<div class="percentage" style="width:3%">
				</li>
							<li class="trending-item">
					<span class="number">10</span>
					<h5><a href="https://deadline.com/2018/12/triple-frontier-trailer-ben-affleck-oscar-isaac-charlie-hunnam-jc-chandor-mark-boal-netflix-1202516839/">&#039;Triple Frontier&#039; Trailer: Ben Affleck &amp; Company Take Down A South American Drug Lord In Netflix Feature</a></h5>
					<div class="percentage" style="width:3%">
				</li>
			</ul></li><li id="deadline-latest-vertical-news-3" class="widget-container widget_deadline-latest-vertical-news"><h3 class="widget-title"><span>Latest Box Office News</span></h3><!--  Latest Vertical News Module -->
<section class="latest-vertical-news">
	<ul>
					<li>
				<a href="https://deadline.com/2018/12/mary-queen-of-scots-opens-regal-vox-lux-solid-and-the-favourite-expands-strong-specialty-box-office-1202516768/"
				   title="‘Mary Queen of Scots’ Opens Regal; ‘The Favourite’ Expands Strong: Specialty Box&nbsp;Office" rel="nofollow">
					<img width="91" height="59" src="https://pmcdeadline2.files.wordpress.com/2018/12/4113_d039_00094_r1537292205.jpg?w=91&amp;h=59&amp;crop=1" class="attachment-latest-vertical-news size-latest-vertical-news wp-post-image" alt="" srcset="https://pmcdeadline2.files.wordpress.com/2018/12/4113_d039_00094_r1537292205.jpg?w=91&amp;h=59&amp;crop=1 91w, https://pmcdeadline2.files.wordpress.com/2018/12/4113_d039_00094_r1537292205.jpg?w=182&amp;h=118&amp;crop=1 182w, https://pmcdeadline2.files.wordpress.com/2018/12/4113_d039_00094_r1537292205.jpg?w=150&amp;h=97&amp;crop=1 150w" sizes="(max-width: 91px) 100vw, 91px" />					<span>
						'Mary Queen of Scots' Opens Regal; 'The Favourite' Expands Strong: Specialty Box&nbsp;Office					</span>
				</a>

				<div class="clear"></div>
			</li>
					<li>
				<a href="https://deadline.com/2018/12/ralph-breaks-the-internet-the-favourite-emma-stone-rachel-weisz-weekend-box-office-1202516270/"
				   title="&#8216;Ralph&#8217; Keeps No. 1 Away From Greedy &#8216;Grinch&#8217; For Third Weekend In A Row With $16M+ &#8211; Sunday&nbsp;Update" rel="nofollow">
					<img width="91" height="59" src="https://pmcdeadline2.files.wordpress.com/2018/11/ralph-breaks-the-internet-the0grinch.jpg?w=91&amp;h=59&amp;crop=1" class="attachment-latest-vertical-news size-latest-vertical-news wp-post-image" alt="" srcset="https://pmcdeadline2.files.wordpress.com/2018/11/ralph-breaks-the-internet-the0grinch.jpg?w=91&amp;h=59&amp;crop=1 91w, https://pmcdeadline2.files.wordpress.com/2018/11/ralph-breaks-the-internet-the0grinch.jpg?w=182&amp;h=118&amp;crop=1 182w, https://pmcdeadline2.files.wordpress.com/2018/11/ralph-breaks-the-internet-the0grinch.jpg?w=150&amp;h=97&amp;crop=1 150w" sizes="(max-width: 91px) 100vw, 91px" />					<span>
						&#8216;Ralph&#8217; Keeps No. 1 Away From Greedy &#8216;Grinch&#8217; For Third Weekend In A Row With $16M+&hellip;					</span>
				</a>

				<div class="clear"></div>
			</li>
					<li>
				<a href="https://deadline.com/2018/12/saoirse-ronan-margot-robbie-mary-queen-of-scots-julia-roberts-lucas-hedges-ben-back-natalie-portman-vox-lux-1202516114/"
				   title="Saoirse Ronan Is ‘Mary Queen Of Scots’; Julia Roberts &amp; Lucas Hedges Star In ‘Ben Is Back’ &#8211; Specialty B.O.&nbsp;Preview" rel="nofollow">
					<img width="91" height="59" src="https://pmcdeadline2.files.wordpress.com/2018/12/4113_d039_00094_r1537292205.jpg?w=91&amp;h=59&amp;crop=1" class="attachment-latest-vertical-news size-latest-vertical-news wp-post-image" alt="" srcset="https://pmcdeadline2.files.wordpress.com/2018/12/4113_d039_00094_r1537292205.jpg?w=91&amp;h=59&amp;crop=1 91w, https://pmcdeadline2.files.wordpress.com/2018/12/4113_d039_00094_r1537292205.jpg?w=182&amp;h=118&amp;crop=1 182w, https://pmcdeadline2.files.wordpress.com/2018/12/4113_d039_00094_r1537292205.jpg?w=150&amp;h=97&amp;crop=1 150w" sizes="(max-width: 91px) 100vw, 91px" />					<span>
						Saoirse Ronan Is 'Mary Queen Of Scots'; Julia Roberts &amp; Lucas Hedges Star In 'Ben Is Back' &#8211; Specialty B.O.&nbsp;Preview					</span>
				</a>

				<div class="clear"></div>
			</li>
					<li>
				<a href="https://deadline.com/2018/12/golden-globes-box-office-boost-the-favourite-mary-queen-of-scots-vox-lux-ben-is-back-1202514515/"
				   title="&#8216;The Favourite&#8217;, &#8216;Mary Queen Of Scots&#8217;, &#8216;Vox Lux&#8217;, &#8216;Ben Is Back&#8217; &amp; More Banking On Quiet B.O. Weekend &amp; Potential Golden Globe&nbsp;Love" rel="nofollow">
					<img width="91" height="59" src="https://pmcdeadline2.files.wordpress.com/2018/12/favourite-foxsearchlight.jpg?w=91&amp;h=59&amp;crop=1" class="attachment-latest-vertical-news size-latest-vertical-news wp-post-image" alt="" srcset="https://pmcdeadline2.files.wordpress.com/2018/12/favourite-foxsearchlight.jpg?w=91&amp;h=59&amp;crop=1 91w, https://pmcdeadline2.files.wordpress.com/2018/12/favourite-foxsearchlight.jpg?w=182&amp;h=118&amp;crop=1 182w, https://pmcdeadline2.files.wordpress.com/2018/12/favourite-foxsearchlight.jpg?w=150&amp;h=97&amp;crop=1 150w" sizes="(max-width: 91px) 100vw, 91px" />					<span>
						&#8216;The Favourite&#8217;, &#8216;Mary Queen Of Scots&#8217;, &#8216;Vox Lux&#8217;, &#8216;Ben Is Back&#8217; &amp; More Banking On Quiet B.O. Weekend &amp; Potential Golden&hellip;					</span>
				</a>

				<div class="clear"></div>
			</li>
					<li>
				<a href="https://deadline.com/2018/12/kevin-yoder-re-joins-national-research-group-as-evp-theatrical-strategy-1202514511/"
				   title="Kevin Yoder Re-Joins National Research Group As EVP Theatrical&nbsp;Strategy" rel="nofollow">
					<img width="91" height="59" src="https://pmcdeadline2.files.wordpress.com/2018/12/nrg-logo.jpg?w=91&amp;h=59&amp;crop=1" class="attachment-latest-vertical-news size-latest-vertical-news wp-post-image" alt="" srcset="https://pmcdeadline2.files.wordpress.com/2018/12/nrg-logo.jpg?w=91&amp;h=59&amp;crop=1 91w, https://pmcdeadline2.files.wordpress.com/2018/12/nrg-logo.jpg?w=182&amp;h=118&amp;crop=1 182w, https://pmcdeadline2.files.wordpress.com/2018/12/nrg-logo.jpg?w=150&amp;h=97&amp;crop=1 150w" sizes="(max-width: 91px) 100vw, 91px" />					<span>
						Kevin Yoder Re-Joins National Research Group As EVP Theatrical&nbsp;Strategy					</span>
				</a>

				<div class="clear"></div>
			</li>
			</ul>

	<p class="more">
		<a href="https://deadline.com/v/box-office/">More</a></p>
</section>
<!-- /End Latest Vertical News Module -->
</li>		<style type="text/css">
			.markplace-ads {
				padding: 20px 0;
			}

			.marketplace-title {
				display: none;
			}
		</style>
		<li id="pmc_marketplace_ads-4" class="widget-container widget_pmc_marketplace_ads"><div class="markplace-ads" data-event-tracking="" ><h3 class='widget-title marketplace-title'><span>Marketplace</span></h3><ul>	<div class="admz" id="adm-widget-dl-marketplace-3">
					<div class="adma google-publisher" data-device="Desktop" data-width="300">
				
<div class="pmc-adm-goog-pub-div ">
	<div id="div-gpt-deadline-marketplace3-uid8" class="ad-rotatable adw-300 adh-100"></div>
	</div>
			</div>
				</div>
</ul></div></li>
		<div class="OUTBRAIN" data-src="https://deadline.com/2018/12/aquaman-china-box-office-opening-record-warner-bros-dc-international-weekend-1202515875"
			data-widget-id="SB_1"
			data-ob-template="Deadline">
		</div>

			<div class="admz" id="adm-widget-dl-ros-300x250">
					<div class="adma google-publisher" data-device="Desktop" data-width="300">
				
<div class="pmc-adm-goog-pub-div ad-text">
	<div id="div-gpt-deadline-ros-300x250-uid9" class="ad-rotatable adw-300 adh-250"></div>
	</div>
			</div>
				</div>
<li id="pmc_wt_widget-8" class="widget-container pmc_wt_widget_template"><span class="pmc-templatized-widget" data-label="featured-jobs"><h3 class="widget-title"><span>Featured Jobs</span></h3>
<ul style="border-bottom:white;">
<li style="padding:5px 10px;font-family:balto web medium;border-bottom:solid 1px #e1e1e1;"><a href="https://jobs.deadline.com/jobs/digital-sales-assistant-fort-smith-ar-108442912-d" target="_blank" style="color:#008cd8;">Digital Sales Assistant</a><br />Tribune Company, Fort Smith, AR</li>
<li style="padding:5px 10px;font-family:balto web medium;border-bottom:solid 1px #e1e1e1;"><a href="https://jobs.deadline.com/jobs/graphic-designer-san-diego-ca-108981506-d" target="_blank" style="color:#008cd8;">Graphic Designer</a><br />
Tribune Company, San Diego, CA
</li>
<li style="padding:5px 10px;font-family:balto web medium;border-bottom:solid 1px #e1e1e1;"><a href="https://jobs.deadline.com/jobs/social-media-producer-seattle-wa-108178474-d" target="_blank" style="color:#008cd8;">Social Media Producer</a><br />
Tribune Company, Seattle, WA
</li>
<li style="padding:5px 10px;font-family:balto web medium;border-bottom:solid 1px #e1e1e1;"><a href="https://jobs.deadline.com/jobs/planner-sales-new-york-ny-108626095-d" target="_blank" style="color:#008cd8;">Planner, Sales</a><br />
Tribune Company, New York, NY
</li>
<li style="padding:5px 10px;font-family:balto web medium;"><a href="https://jobs.deadline.com/jobs/pt-production-technician-seattle-wa-108442907-d" target="_blank" style="color:#008cd8;">PT Production Technician</a><br />
Tribune Company, Seattle, WA
</li>
<li style="padding:23px 10px 0;font-family:balto web medium;"><a href="https://jobs.deadline.com/jobs/search/results?sort=random&amp;widgetref=homepage&amp;skipIPLocation=true&amp;clientid=deadline" target="_blank" style="color:white;background-color:#cd0000;padding:5px 5px 4px;">SEE MORE JOBS</a><br />
</li>
</ul></span></li>	<div class="admz" id="adm-widget-dsk-tab-ros-1x1">
					<div class="adma google-publisher" data-device="Desktop" data-width="1">
				
<div class="pmc-adm-goog-pub-div ">
	<div id="gpt-dsk-tab-ros-1x1-uid10" class="ad-rotatable adw-1 adh-1"></div>
	</div>
			</div>
				</div>
</ul>

<div class="clear"></div>
</div><!-- /#content -->
</div><!-- /#main-wrapper -->
<div class="footer-ad-mobile">
	</div>

       <footer id="footer" class="site-footer wrap" role="contentinfo">
           <div id="other-pmc-properties">
               		<ul id="property-snippets">
        
			<li class="footer-sites goldderby">
				<a href="https://www.goldderby.com/article/2018/outlander-episode-4-6-video-recap-lord-john-grey-returns-blood-of-my-blood-watch-news/">
					<h5 class="goldderby-logo logos"></h5>
					<img src="https://i0.wp.com/www.goldderby.com/wp-content/uploads/2018/12/Outlander-Blood-of-My-Blood.jpg?resize=180%2C101&#038;ssl=1" width="180" height="101" alt="GoldDerby" />
					<p>'Outlander' episode 4.6 video recap: Lord John Grey returns in&hellip;</p>
				</a>
			</li>
		
			<li class="footer-sites tvline">
				<a href="https://tvline.com/2018/12/09/family-guy-carrie-fisher-eulogy-angela-death-explained/">
					<h5 class="tvline-logo logos"></h5>
					<img src="https://pmctvline2.files.wordpress.com/2018/12/family-guy-carrie-fisher-eulogy.jpg?resize=180%2C101" width="180" height="101" alt="TVLine" />
					<p>Family Guy Remembers Carrie Fisher (and Angela) With Emotional&hellip;</p>
				</a>
			</li>
		
			<li class="footer-sites bgr">
				<a href="https://bgr.com/2018/12/09/monk-seals-eels-noaa-photos/">
					<h5 class="bgr-logo logos"></h5>
					<img src="https://boygeniusreport.files.wordpress.com/2018/12/screen-shot-2018-12-07-at-1-53-49-pm.png?resize=180%2C101" width="180" height="101" alt="BGR" />
					<p>These endangered seals won't stop getting eels stuck in their&hellip;</p>
				</a>
			</li>
		
			<li class="footer-sites rollingstone">
				<a href="https://www.rollingstone.com/politics/politics-features/john-podesta-pizzagate-766489/">
					<h5 class="rollingstone-logo logos"></h5>
					<img src="https://i0.wp.com/www.rollingstone.com/wp-content/uploads/2018/12/john-podesta-is-ready-to-talk-about-pizza-gate-6.jpg?resize=180%2C101&#038;ssl=1" width="180" height="101" alt="Rolling Stone" />
					<p>John Podesta Is Ready to Talk About Pizzagate</p>
				</a>
			</li>
		        </ul>
        		<section class="footer-links">
			<ul>
				<li><a href="/about-dhd/" title="About" rel="nofollow">About Us</a></li>
				<li><a href="/advertise/" title="Advertise" rel="nofollow">Advertise</a></li>
				<li><a href="https://pmc.com/terms-of-use/" title="Terms of Use" rel="nofollow">Terms of Use</a>
				</li>
				<li><a href="https://pmc.com/privacy-policy/" title="Privacy Policy" rel="nofollow">Privacy Policy</a></li>
				<li><a href="https://pmc.com/privacy-policy/#california" title="Your Privacy Rights" rel="nofollow">Your Privacy Rights</a></li>
				<li><a href="https://pmc.com/privacy-policy/#adchoices" target="_blank" rel="nofollow">Ad Choices</a></li>
				<li><a href="#" class="privacy-consent" target="_blank" rel="nofollow">Privacy Preferences</a></li>
				<li><a href="https://plus.google.com/+Deadline" rel="publisher">Google+</a></li>
			</ul>
		</section>
				<section class="pmc-links">
			<h3 class="pmc-logo-wrap"><a href="https://www.pmc.com/" title="PMC Network" >
					<span class="pmc-logo logos"></span>
					<span class="power-content">The Power of Content</span></a></h3>
			<nav>
				<ul class="pmc-properties icon-pmc-logos">
												<li class=" variety-logo logos"><a title="Variety" href="http://variety.com/" ><span>Variety</span></a></li>
														<li class=" hollywoodlife-logo logos"><a title="Hollywoodlife" href="http://hollywoodlife.com" ><span>Hollywoodlife</span></a></li>
														<li class=" spy-logo logos"><a title="SPY" href="http://spy.com" ><span>SPY</span></a></li>
														<li class=" tvline-logo logos"><a title="TV Line" href="http://tvline.com" ><span>TV Line</span></a></li>
														<li class=" goldderby-logo logos"><a title="GOLDDERBY" href="http://www.goldderby.com" ><span>GOLDDERBY</span></a></li>
														<li class=" wwd-logo logos"><a title="WWD" href="http://wwd.com/" ><span>WWD</span></a></li>
														<li class=" fn-logo logos"><a title="Footwear News" href="https://footwearnews.com/" ><span>Footwear News</span></a></li>
							
				</ul>
			</nav>
		</section>

		
		<p class="copyright">Copyright &copy; 2018 Penske Business Media, LLC. All rights reserved.<br />
			HOLLYWOOD&trade; &amp; Design &copy; 2018 Hollywood Chamber of Commerce. The Hollywood Sign is a trademark and intellectual property of Hollywood Chamber of Commerce. All Rights Reserved.
		</p>
					<p class="copyright powered-by-vip">Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=deadline.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></p>
			           </div><!-- closes wrap -->
       </footer>
    
<!-- facebook needs this div to load the button :hover -->
<div id="fb-root"></div>
<!-- Start: Localize Video Player Events -->
<script type="text/javascript">
/* <![CDATA[ */
	var pmc_video_player_event_tracking = {"basic":{"autoplay":"1","content_consumed":"1","play":"1","_100_percent_played":"1","error":"1","show_ad":"1","skip_ad":"1"},"advanced":{"pause":"0","seconds_played":{"_5":"0","_10":"0","_30":"0","_60":"0","_90":"0","_120":"0","_300":"0","_600":"0"},"percent_played":{"_5":"0","_10":"0","_25":"0","_50":"0","_75":"0","_95":"0"},"jump_forward":"0","jump_backward":"0","mute":"0","unmute":"0","volume_up":"0","volume_down":"0","settings":"0","full_screen":"0","watch_on_youtube":"0"}};
/* ]]> */
</script>
<!-- End: Localize Video Player Events -->

<!-- pmc-adm targeting -->
<script>
if ( typeof pmc !== 'undefined' && typeof pmc.hooks !== 'undefined' ) {
	pmc.hooks.add_filter( 'pmc-adm-set-targeting-keywords', function( keywords ) {
		try {
			if ( typeof Krux !== 'undefined' ) {
				if ( typeof keywords['ksg'] === 'undefined' ) {
					keywords['ksg']  = Krux.segments;
				}
				if ( typeof keywords['kuid'] === 'undefined' ) {
					keywords['kuid']  = Krux.user;
				}
			}
		} catch(e) {}
		return keywords;
	} );
}

(function() {
	if( window.hasOwnProperty('pmc_krux' ) ) {
		window.pmc_krux['destination-url'] = window.location.href;
		if( document.hasOwnProperty('referrer') && document.referrer.length ) {
			window.pmc_krux['referrer'] = document.referrer;
		}
		if( 'undefined' !== typeof pmc_meta && 'string' === typeof pmc_meta.omni_visit_id ) {
			window.pmc_krux['omni_visit_id'] = pmc_meta.omni_visit_id;
		}
	}
})();

</script>
<!-- pmc-tags-bottom SkimLinks -->
<script type="text/javascript" src="https://s.skimresources.com/js/87443X1540252.skimlinks.js" async></script>
<!-- end pmc-tags-bottom SkimLinks -->
<!-- DO NOT REMOVE, comment for engineering, 4BAfe4nkpyAktm3S -->
<!-- Begin comScore Tag -->
<script type="text/javascript">
	var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "6035310", c3: "", c4: "", c5: "", c6: "", c15: "" }); (function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
</script>
<!-- End comScore Tag -->

<!-- Quantcast Tag, part 2 -->
<script type="text/javascript">
_qevents.push([
	{ qacct:"p-0f0nSqEQ_DwA6" }, // Deadline P-code
	{ qacct:"p-31f3D02tYU8zY" } // PMC P-Code
]);
</script>
<noscript>
	<div style="display:none;">
		<img src="//pixel.quantserve.com/pixel?a.1=<code>&a.2=p-31f3D02tYU8zY" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
</noscript>
<!-- Quantcast tag End, part 2 -->

<!-- CrazyEgg start -->
<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0011/4414.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<!-- CrazyEgg end -->

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2010 Nielsen Online -->
<script type="text/javascript">
(function () {
var d = new Image(1, 1);
d.onerror = d.onload = function () { d.onerror = d.onload = null; };
d.src = ["//secure-us.imrworldwide.com/cgi-bin/m?ci=us-203220h&cg=0&cc=1&si=", escape(window.location.href), "&rp=", escape(document.referrer), "&ts=compact&rnd=", (new Date()).getTime()].join('');
})();
</script>
<noscript><div><img src="//secure-us.imrworldwide.com/cgi-bin/m?ci=us-203220h&cg=0&cc=1&ts=noscript" width="1" height="1" alt="" /></div></noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->

<!-- START callback function for onhashchange(when the hash tag in the url gets updated) -->
<script type="text/javascript">
function global_urlhashchanged() {
		/**
	 * Track pageview
	 */
	// Build the current domain name
	var tmp_td = document.domain.split('.');
	var tracking_domain = tmp_td[tmp_td.length-2] + "." + tmp_td[tmp_td.length-1];

	// Build the current image
	var imgname = location.hash.replace('#','');
	try {
		ga( 'send', 'pageview', location.pathname + location.hash );
	} catch(err) {}



	// Track Comscore
	try {
		setTimeout(function(){ var url = "http" + (/^https:/.test(document.location.href) ? "s" : "") + "://beacon.scorecardresearch.com/scripts/beacon.dll" + "?c1=2&amp;c2=6035310&amp;c3=&amp;c4=&amp;c5=&amp;c6=&amp;c7=" + escape(document.location.href) + "&amp;c8=" + escape(document.title) + "&amp;c9=" + escape(document.referrer) + "&amp;c10=" + escape(screen.width+'x'+screen.height) + "&amp;rn=" + (new Date()).getTime(); var i = new Image(); i.src = url; }, 1);

		COMSCORE.beacon({ c1: "2", c2: "6035310", c3: "", c4: "", c5: "", c6: "", c15: ""});
	} catch(err) {}

	// Track Quantcast
	try {
		_qevents.push([
			{ qacct:"p-0f0nSqEQ_DwA6" }, // Deadline P-code
			{ qacct:"p-31f3D02tYU8zY" } // PMC P-Code
		]);
	} catch(err) {}

	/**
	 * Track pageview end
	 */
}
</script>

<script src="//tru.am/scripts/custom/penskemedia.js"></script>
<script src="//dc8xl0ndzn2cb.cloudfront.net/js/deadlinecom/v0/keywee.min.js" type="text/javascript" async></script>

<!--START Lightbox Javascript-->
<script type="text/javascript">
	(function () {
		window.setTimeout(function() {
			var e = document.createElement('script'); e.type = 'text/javascript'; e.async = true;
			e.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'www.lightboxcdn.com/vendor/46f45cec-917a-493b-b060-184d21fdad5c/lightbox_inline.js?mb=' + (new Date().getTime());
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(e, s);
		}, 500);
	})();
</script>
<!--END Lightbox Javascript-->
		<div id="pmc-ad-bait" class="pub_300x250 pub_300x250m pub_728x90 text-ad textAd text_ad text_ads text-ads text-ad-links" style="width: 0 !important; height: 0 !important; position: fixed !important; left: -99999px !important;">ad</div>

		<script>
			if ( 'undefined' !== typeof jQuery ) {
				var $pmc_ad_bait = jQuery('#pmc-ad-bait');
				if ( $pmc_ad_bait.length ) {
					if ( 'block' !== $pmc_ad_bait.css('display') ) {
						window.pmc_is_adblocked = true;
					}
				}
			}
		</script>
		<script type='text/javascript' class="script-mobile">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</script>

<!-- wpcom_wp_footer -->
<script type="text/liquid" id="ac_article">
	<div class="ac_title">{{ result | highlight: 'title' | unescape }}</div>
	<div class="ac_sub">{{ result.published_at | date: "%h %d, %Y" }}</div>
</script>

<script type="text/liquid" id="ac_tag">
	<div class="ac_title">
		<a href="{{ result.url }}">{{ result.name }}</a>
	</div>
</script>
	<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/pmcdeadline2.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/pmcdeadline2.wordpress.com\/wp-login.php?action=logout&_wpnonce=b365e88dfa","homeURL":"https:\/\/deadline.com\/","postID":"1202515875","gravDefault":"blank","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>
<noscript><img src="https://s3.amazonaws.com/heartbeat.pmc.com/track?host=deadline.com&#038;path=%2F2018%2F12%2Faquaman-china-box-office-opening-record-warner-bros-dc-international-weekend-1202515875%2F&#038;ct=article&#038;lob=deadline&#038;loc=us&#038;env=desktop&#038;post_id=1202515875&#038;comment_count=89" border="0" width="0" height="0" style="z-index: 0; bottom: -1px; left: -1px; display: inline; position: fixed;" /></noscript><script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/devicepx.js,/wp-content/mu-plugins/likes/queuehandler.js,/wp-includes/js/comment-reply.min.js?m=1519172360j'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var krux_event_pixels = {"gallery_slide_view":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmc_ga_event_tracking = {"events":[{"action":"click","selector":"a.dl__magazine-promotion-meta-read-now","category":"Promotion Module","label":"fairchild_live_summit_promotion","url":true}],"device":"[D]"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmc_video_player_ads = {"is_jwplayer_midroll_enable":"1","first_jwplayer_midroll_call_time":"25","second_jwplayer_midroll_call_time":"500","bidders":{"indexExchange":{"mvt":"","bids":"","config":{"siteID":290297,"videoCommonArgs":{"protocols":[2,3,5,6],"mimes":["video\/mp4","video\/webm","application\/javascript"],"apiList":[1,2]}}}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJytkd1SxCAMhV9Iih2343jh+CyURkyXBgyhP2+/tFVHZ/amU+/IgXwn4egpKhtIgEQPWUWfHVLSMqEIsGq9sdcWuVMRQUegDslVfXrQR/oIRuD7vfIBAyQ9YtRxsD+c9ex8aI1X75msYChin/RklhiQJB3gXDnPSoxb+7dzxBn8AUCflMeWDeP6oOwReNc/M/CiYC6AtE1YV4/3b6oB6aTjFxNpRJg2pz/Kbwck63MH249l6oCTDQwHZ3AhOA8qE5bwUgnCkPGLoN2wJVESJVxiXlP9T3TIUlZHUqc8RuwgFMUswCvVGbXIXp4k7bXpvkN9G17r5vLU1JeX5rm/AS2VP2A='></script>
<script type='text/javascript' src='https://s.swiftypecdn.com/cc/Tyut9ZjAAB9kAKBjPMRb.js?ver=2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SwiftypeConfigs = {"engine_key":"Tyut9ZjAAB9kAKBjPMRb","redirect_to":"\/results","home_url":"https:\/\/deadline.com\/","placeholder_image":"","image_size":"medium","sort_field":"_score","specific_dates":"1","sort_direction":"desc","autocomplete":{"tags":{"include":true,"name":"Subjects"},"articles":{"include":true,"name":"Articles"}},"author_list":["Nellie Andreeva","Mike Fleming Jr","Pete Hammond","Anita Busch","Jeremy Gerrard","David Lieberman","Nancy Tartaglione","Dominic Patten","Jen Yamato","The Deadline Team","Patrick Hipes","Denise Petski","Erik Pedersen","David Bloom","Anthony D'Alessandro","Lisa de Moraes","Scott Bowles","David Robb","Brian Brooks","Anna Lisa Raya","Diane Haithman"],"date_filters":{"author_facet:checkbox-facet":[],"tags_facet:checkbox-facet":{"limit":7,"allowed_items":[],"disallowed_items":[]},"topics_facet:checkbox-facet":{"limit":7,"allowed_items":[],"disallowed_items":[]},"date_options:radio-options":{"title":"DATE RANGE","default_option":0}},"custom_facet_settings":[],"meta_tags":{"post_types":{"post":"Article"},"show_content_type_meta_tag":false,"tags":["post_tag"],"topics":["vertical"],"custom_topics":[],"comment_count":true,"appeared_in_print":false},"trans":{"search":"Search","search_button":"Search","reference":"Relevance","pub_date_new":"Published Date (newest first)","pub_date_old":"Published Date (oldest first)","most_commented":"Most Commented","clear":"Clear","content_type":"Content Type","topics":"Sections","tags":"Subjects","all":"All","twentyfour_hours":"Past 24 Hours","seven_days":"Past 7 Days","thirty_days":"Past 30 Days","twelve_months":"Past 12 Months","specific_dates":"Specific Dates"},"q":"","from_str":"From:","to_str":"To:","refine_search_str":"Refine Search","author":"Author","appeared_in_print":"Appeared in Print?"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/s2.wp.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJylkE1OxDAMhS9EGhVaEAvEgiNwgjTxzDiTv4nTltyepGUqFkhQRooi+yX+/Gw+Bya9S+ASTyewQHzCwIOVLJjxiI6WmGY8pByACyJIxDXx9y/pzdvgXamnxqJrNN3xfzOvktyYDOE2ZKk64HGMIqF3f3CoQCiDDrjBIYqYK0NfRoi5oYTynHfY0cRWCtYP4JSPXPm0Ht42j03bXeGb/t0jOmlGBcsg6VS6D/5jC240QqZg1vuntdhxI9yzytQLmgknTC6LoB3tJ1TgiyIyxMo5CqbnNf2ltVDlnQ0icisoQSwR8xPEiHUrm7aTkKKQ5zrAq31p++6hb7vn/kl/Ame+JXk='></script>
<script async="async" type='text/javascript' src='https://widgets.outbrain.com/outbrain.js?ver=5.0-RC3-43969'></script>
<script type='text/javascript' src='//widgets.outbrain.com/outbrain.js?ver=5.0-RC3-43969'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'36403310','blog_tz':'-8','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'36403310','v':'wpcom','tz':'-8','user_id':'0','post':'1202515875','subd':'pmcdeadline2'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=36403310&v=wpcomvt&tz=-8&user_id=0&post=1202515875&subd=pmcdeadline2&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTc/SE4sa0ZsbndoVVZfSjc4OFVSNkV+P0hBW2hwWG5LNy5kODg5WjRSZGF3cTM1Qk90YVFwS3dbWnQ4fFJVKzBzN11kTG9BYzhlQnRrWllLZzJpK2hHOXMxYytodktueGhEVnJjaWI9eDlhb2hCRyVISnN2NSY0RixXdTdid01XZUVnQmFFJjBpY2t4Zk00d0hrX28lWm5HMzEzVGQsWUNzW01NcStkQUpkM2pRaUVabklDcVRBT2RjLDZSMVJZVVg='}]);
_stq.push([ 'clickTrackerInit', '36403310', '1202515875' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
<!-- Divs for easy breakpoint checks in JS -->
<div id="js-small-vis-check"></div>
<div id="js-large-vis-check"></div>
</body>
</html>
<!--
	generated 140 seconds ago
	generated in 0.368 seconds
	served from batcache in 0.003 seconds
	expires in 160 seconds
-->
