<!DOCTYPE html>
<html lang="en">
<head>
	<!-- Disable IE compatibility view - needs to appear before any IE conditional comments -->
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />

	<meta charset="UTF-8" />

	<title>[WATCH] &#8216;Serenity&#8217; Trailer: Steven Knight Movie With McConaughey &amp; Hathaway | Deadline</title>

	<link rel="image_src" link="https://s2.wp.com/wp-content/themes/vip/pmc-deadline/screenshot.png" />
	<meta name="viewport" content="width=device-width" />

	
<!-- Facebook / OpenGraph -->
<meta property="fb:page_id" content="105558754896" />

<!-- Deprecated: Yahoo Site Explorer -->
<meta name="y_key" content="a810be562637c603" />

<!-- Pinterest -->
<meta name="p:domain_verify" content="f5dfa14b5684550478e0b704b2c372b9">

<!-- Apple Smart App Banner -->
<meta name="apple-itunes-app" content="app-id=533209613">

<!-- Pingdom RUM start -->
<script type="text/javascript">
var _prum = [['id', '53349e43abe53d611f527b3d'],
             ['mark', 'firstbyte', (new Date()).getTime()]];
(function() {
    var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
    p.async = 'async';
    p.src = '//rum-static.pingdom.net/prum.min.js';
    s.parentNode.insertBefore(p, s);
})();
</script>
<!-- Pingdom RUM end -->

<!-- Quantcast Tag, part 1 -->
<script type="text/javascript">
  var _qevents = _qevents || [];

  (function() {
   var elem = document.createElement('script');

   elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
   elem.async = true;
   elem.type = "text/javascript";
   var scpt = document.getElementsByTagName('script')[0];
   scpt.parentNode.insertBefore(elem, scpt);
  })();
</script>
<!-- Quantcast tag End, part 1 -->

		<!-- Hotjar Tracking Code for https://pmcdeadline2.wordpress.com -->
		<script>
			(function(h,o,t,j,a,r){
				h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
				h._hjSettings={hjid:867826,hjsv:5};
				a=o.getElementsByTagName('head')[0];
				r=o.createElement('script');r.async=1;
				r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
				a.appendChild(r);
			})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
		</script>
		<!-- Start: Youtube Iframe API -->
<script>
	( function(){ 
		var tag = document.createElement('script');
		tag.src = "https://www.youtube.com/iframe_api";
		tag.async = true;
		window.onload = function() {
			document.getElementsByTagName('head')[0].appendChild( tag );
		}
	} )();
</script>
<!-- End: Youtube Iframe API -->
<!-- BEGIN Amazon Apstag -->
<script>
	!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
	apstag.init({
		pubID: 3157,
		adServer: 'googletag',
		videoAdServer: 'DFP',
		bidTimeout: 2e3
	});
</script>
<!-- End Amazon Apstag -->

<!-- BEGIN Krux Control Tag -->
<script class="kxct" data-id="Jhm7Eorf" data-timing="async" data-version="3.0" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src="https:\/\/cdn.krxd.net\/controltag\/Jhm7Eorf.js";
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());

</script>
<!-- END Krux Controltag -->

<!-- GPT interchange code -->
<script>
 window.Krux || ((Krux = function() {
   Krux.q.push(arguments);
 }).q = []);
 (function() {
   function retrieve(n) {
     var m, k = 'kx' + n;
     if (window.localStorage) {
       return window.localStorage[k] || "";
     } else if (navigator.cookieEnabled) {
       m = document.cookie.match(k + '=([^;]*)');
       return (m && unescape(m[1])) || "";
     } else {
       return '';
     }
   }
   Krux.user = retrieve('user');
   Krux.segments = retrieve('segs') && retrieve('segs').split(',') || [];
 })();
</script>

<meta name="description" content="Steven Knight segues from the mean streets of Peaky Blinders to the deceptively calm waves of Serenity, his new movie." />
<meta name="keywords" content="" />
<meta name="news_keywords" content="Anne Hathaway, Aviron Pictures, Matthew McConaughey, Peaky Blinders, Serenity, Steven Knight" />

<script type="text/javascript">dataLayer = window.dataLayer || []; /* Google Tag Manager */</script>
<script type="text/javascript">
/* <![CDATA[ */
var pmc_meta = {"lob":"deadline","page-type":"article","env":"desktop","primary-category":"Breaking News","primary-vertical":"film","vertical":["film","video"],"category":["Breaking News","Trailers"],"tag":["Anne Hathaway","Aviron Pictures","Matthew McConaughey","Peaky Blinders","Serenity","Steven Knight"],"author":["Patrick Hipes"],"logged-in":"","subscriber-type":"","country":"us"};

/* ]]> */
</script>
		<script>
			(function(d,w){
				var i, parts, name, c, rdecode = /(%[0-9A-Z]{2})+/g, rspace = /\+/g, ac = (d ? d.split('; ') : []);
				for(w.pmc_cookies = {}, i = 0; i < ac.length; i++) {
					parts = ac[i].split('='), name = parts[0].replace(rdecode, decodeURIComponent), c = parts.slice(1).join('=');
					if(c.charAt(0) === '"') { c = c.slice(1, -1); } c = c.replace(rdecode, decodeURIComponent).replace(rspace, ' '); w['pmc_cookies'][name] = c;
				}
			})(document.cookie, window);

			pmc_meta=pmc_meta || {}, pmc_meta.omni_visit_id = window.pmc_cookies.omni_visit_id || "deadline." + new Date().getTime() + '.' + (function(l,b,a,c,i,d){for(i=0;i<256;i++){l[i]=(i<16?'0':'')+(i).toString(16);}if(c&&c.getRandomValues){try{d=new Uint32Array(4),c.getRandomValues(d);}catch(e){d=0;}}d=d||[b()*a>>>0,b()*a>>>0,b()*a>>>0,b()*a>>>0];a=d[0],b=d[1],c=d[2],d=d[3];return l[a&0xff]+l[a>>8&0xff]+l[a>>16&0xff]+l[a>>24&0xff]+'-'+l[b&0xff]+l[b>>8&0xff]+'-'+l[b>>16&0x0f|0x40]+l[b>>24&0xff]+'-'+l[c&0x3f|0x80]+l[c>>8&0xff]+'-'+l[c>>16&0xff]+l[c>>24&0xff]+l[d&0xff]+l[d>>8&0xff]+l[d>>16&0xff]+l[d>>24&0xff];})([],Math.random,0x100000000,window.crypto||window.msCrypto);
			var d = new Date(); d.setTime(d.getTime() + ( 60 * 60 * 1000 )); var expires = d.toGMTString(); var path = "/"; var domain = window.location.hostname;
			document.cookie = 'omni_visit_id=' + encodeURIComponent(pmc_meta.omni_visit_id) + ( expires ? '; expires=' + expires : '' ) + ( path ? '; path=' + path : '' ) + ( domain ? '; domain=' + domain : '' );
		</script>
				<script type="text/javascript">
		if( window.hasOwnProperty( 'pmc_meta' ) ) {
			if( !window.hasOwnProperty( 'dataLayer' ) || !window.dataLayer.hasOwnProperty('push') ) {
				window.dataLayer = [];
			}
			window.dataLayer.push( pmc_meta );
		}
		</script>

				<script>
			window.pmc_is_adblocked = false;
		</script>
				<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=deadline.com&amp;id=36403310&amp;t=1528410920&amp;back=https%3A%2F%2Fdeadline.com%2F2018%2F06%2Fserenity-trailer-steven-knight-movie-matthew-mcconaughey-anne-hathaway-video-1202405723%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//d9etzk30b05yg.cloudfront.net' />
<link rel='dns-prefetch' href='//content.jwplatform.com' />
<link rel='dns-prefetch' href='//s.swiftypecdn.com' />
<link rel='dns-prefetch' href='//pmcdeadline2.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Deadline &raquo; Feed" href="https://deadline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Deadline &raquo; Comments Feed" href="https://deadline.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Deadline &raquo; &#8216;Serenity&#8217; Trailer: Open Wounds Meet Open Water In Steven Knight&#8217;s New Thriller Comments Feed" href="https://deadline.com/2018/06/serenity-trailer-steven-knight-movie-matthew-mcconaughey-anne-hathaway-video-1202405723/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.7-alpha-43298"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyVUu1qwzAMfKF5ZhvNv7FncWwldWPZwlKa5u2nNCQMNsKCwejj7nRGthMZX7JAFoujoTT2MbNNcQC2NxByfjDP7NUzv9i/4b5U0DqSkwWBEKKDBKiwI9oUQw+idN5iI/A4pCA126AlvKq9Q2cTKdq0LVVgNnpjHNHIVb395q1le49kCf2uscR9Kq1Lphuzl1jy6vlHo9yh1hjOiXalCNRdak3PCFRITiDogvLwlGGZE5xR4Cl2MhNYx7yt4l8iAVzQsaBfpa2uzvsrtsYi8IWfb5f35qKn+bh9AzLt6JE=?cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='pmc-deadline-ie-css'  href='https://s2.wp.com/wp-content/themes/vip/pmc-deadline/style-ie.css?m=1397757326h&#038;ver=4.9.7-alpha-43298' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJytUu1uwyAMfKFR2kpTtR/TnoWCmzoBHGEn2d5+btJkqSZ1WtU/cIa7wx/YoTWYfewCsPXMNjg+o6fMm4R5oycvdk2p2YreN0f6XMDCUplAFr2ApNweW9smb9rYVZh5xDWbiMfiCl4IkAMVy1F9pvUvqwAuRMxgZ8/5wLStijoWSvpAbsZaWL4i/LJM3ZLRgKECUSJ5dNGMdd8Ej+fTE/prS6dXHrdKVMCcilbmOjlrw55mmkEGKo3uw3NSjU6AxfRQBL028Z/G65/iQhqVV2xWw0SbSaZhzeDelCsgE8k7Qco3gTlFh+WetMAxUqWwGnP5CS+ij/S+e93vt4e33WFbfwNbETyw?cssminify=yes' type='text/css' media='all' />
<style id='pmc-adm-style-inline-css' type='text/css'>
div.admz, div.admz-sp { margin-left: auto; margin-right: auto; text-align: center; } #skin-ad-inject-container { display: none; }
</style>
<link rel='stylesheet' id='pmc-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A600%2C300&#038;ver=4.9.7-alpha-43298' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJyNjUsOwjAMBS9EsCqKIAvEWZLUaY2cxIpTSm7PZ1+J7bx5GtjEhJIb5gZtwYQKTxKQFMyEbmLKCMLrTFl/0JeXKTFSQJPX5LEqaOuMe+sxqB7gjwiTr652+PigG8XWBffOywgzF+/4K9zTbRjPJztYe7083hG7TKU=?cssminify=yes' type='text/css' media='all' />
<script type="text/javascript" src="https://s1.wp.com/wp-content/themes/vip/pmc-plugins/pmc-global-functions/js/pmc-utils.js?m=1517507240h"></script>			<script type="text/javascript">
			var pmc_do_analytics_pagecount = true;		//flag to allow analytics code to count a page view
			var pmc_common_urls = {
				parent_theme_uri: 'https://s2.wp.com/wp-content/themes/vip/pmc-deadline/',
				current_theme_uri: 'https://s2.wp.com/wp-content/themes/vip/pmc-deadline/',
				fb_channel_uri: 'https://s1.wp.com/wp-content/themes/vip/pmc-plugins/partner/facebook/channel.html'
			};
			</script>
		<script type="text/javascript">
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			var pmc_ga_dimensions = {"dimension1":"article","dimension3":"1202405723","dimension4":"phipes","dimension5":"breaking-news|trailers","dimension6":"anne-hathaway|aviron-pictures|matthew-mcconaughey|peaky-blinders|serenity|steven-knight","dimension7":"film|video","dimension8":"breaking-news","dimension9":"film","dimension10":"2018","dimension11":"06","dimension12":"07","dimension13":"13","dimension14":"47","dimension25":"2018-06-07T20:47:06+00:00","dimension26":"2018-06-07 13:47:06","dimension27":"Thursday","dimension29":"anonymous"};			pmc_ga_dimensions["dimension15"] = document.location.protocol.replace(':', '');
			(function(dim){
				var ac = document.cookie ? document.cookie.split('; ') : [];
				var i, parts, name, c, cookies = {}, rdecode = /(%[0-9A-Z]{2})+/g, rspace = /\+/g;
				for(i = 0; i < ac.length; i++) {
					parts = ac[i].split('=');
					name = parts[0].replace(rdecode, decodeURIComponent);
					c = parts.slice(1).join('=');
					if(c.charAt(0) === '"') { c = c.slice(1, -1); }
					c = c.replace(rdecode, decodeURIComponent).replace(rspace, ' ');
					cookies[name] = c;
				}
				window[dim] = window[dim] || {};
							if( 'undefined' !== typeof pmc_meta && 'string' === typeof pmc_meta.omni_visit_id ){
				window[dim]["dimension28"] = pmc_meta.omni_visit_id;
			}
					})('pmc_ga_dimensions');

			var pmc_ga_fields_obj = {"useAmpClientId":true};
			ga('create', "UA-1915907-29", 'auto', pmc_ga_fields_obj);
			ga('set', 'forceSSL', true);
			ga('set', 'hitCallback', function() { if ( typeof pmc === 'object' && typeof pmc.tracking === 'object' && typeof pmc.tracking.do_call_events === 'function' ) { pmc.tracking.do_call_events(); } } );
						ga('require', 'linkid', 'linkid.js');
			ga('require', 'displayfeatures');			ga('set', pmc_ga_dimensions);
			
			
			ga('send', 'pageview');
		</script>

		<script type='text/javascript'>
/* <![CDATA[ */
var pmc_header_bidder_script_object = {"pmc_header_bidder_timeout":"800","pmc_header_bidding_on_gallery":"yes","pmc_hb_gallery_timeout":"500"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJytkN1OAyEQhV9Iit1ojBfGZ2HZKTsUGGRgqz69Q2svGjc1/iQkkHNOvjmMPmSFyYY2AWsv56VBefu8Np5v9LWAiuiKqbCJmM5hS6lCqj0bacQAqjEU40QT0I5Wcpm4RmCW0Ip7WQnTgnD4NuahZmP3qgDj+xdqnUHm6QWzzqE5TKyNN6/ix9h7BjITJtexjsjJH4wN1yDRqjOov2cwExQ14nTEGGaox+3lAiKures3tEvjh1QXaDRB7VqyFSmd6oleINICqhZZX6f+nXjS/6neTLRn4TzHp+398LB9vL0bBv8BHdEKKw=='></script>
<script type='text/javascript'>
/* <![CDATA[ */
var configuration = {"rendererBaseUrl":"\/\/renderer.qmerce.com","randomBaseUrl":"\/\/random.qmerce.com"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='//d9etzk30b05yg.cloudfront.net/js/sdk/v2.0/apester-javascript-sdk.min.js?ver=4.9.7-alpha-43298'></script>
<script type='text/javascript' src='//content.jwplatform.com/libraries/FYqQQySW.js?ver=4.9.7-alpha-43298'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmc_comscore_options = {"pageview_candidate_url":"\/\/deadline.com\/wp-content\/themes\/vip\/pmc-plugins\/pmc-comscore\/xml\/comscore-pageview-candidate.xml"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmc_breaking_news_hash = {"hash":"1202405581"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmc_apstag = {"is_enabled":"enabled","is_gallery":"enabled","is_video":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmc_deadline_obj = {"slickConfig":{"autospeed":"2000"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmc_adm_config = {"dfp_skin_main_content":["main-wrapper"],"disable_gpt_single_request":"0","krux_header_bidder_active":"","lazy_load_override":"disable","page_level_referrer_targeting":"enable"};
var pmc_header_bidder = {"active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJydk9FuwyAMRX9ohK3q1r1M+xYHHEYaMDOQLP36kUyR2rVS07zZF3yQubYcglDkE/ok0xc6jLK3QQanROiysT7OcW81UlFgRJZtlFGxDalq45NcB1DkoiLGqfg8fwBRM8LReiM8DnHiXAgPgMDBibyAEBMYCTFimnkXeuWsv8PUCLqzHmVnawYeJ4YjjeztiSuVYyK3AdF+Z+SxGmAMZH2619ktxJ89WyoXbUNpYlBH5NWvLpYsghgpFytRi0SiWKsn6H/tEZu1mztqgsC+3J3DypSx7cgY5Ip6ZC6DvcLqG9xImRXWxeWyEufJNlxHoFfVXv3fvBv0I6hprELhs6uLC8uiXZ8U/qf7eHndHQ7vu+e3ffsLGo2BNQ=='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1522184747h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='https://wp.me/p2sKaa-1jnaEH' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fdeadline.com%2F2018%2F06%2Fserenity-trailer-steven-knight-movie-matthew-mcconaughey-anne-hathaway-video-1202405723%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fdeadline.com%2F2018%2F06%2Fserenity-trailer-steven-knight-movie-matthew-mcconaughey-anne-hathaway-video-1202405723%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="&#8216;Serenity&#8217; Trailer: Open Wounds Meet Open Water In Steven Knight&#8217;s New Thriller" />
<meta property="og:url" content="https://deadline.com/2018/06/serenity-trailer-steven-knight-movie-matthew-mcconaughey-anne-hathaway-video-1202405723/" />
<meta property="og:description" content="Steven Knight segues from the mean streets of early 1900s Birmingham in Peaky Blinders to the deceptively calm waves of Serenity, his stylized thriller starring Matthew McConaughey and Anne Hathawa…" />
<meta property="article:published_time" content="2018-06-07T20:47:06+00:00" />
<meta property="article:modified_time" content="2018-06-07T21:00:13+00:00" />
<meta property="og:site_name" content="Deadline" />
<meta property="og:image" content="https://pmcdeadline2.files.wordpress.com/2018/02/serenity.jpg?w=605" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="799" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@Deadline" />
<meta name="twitter:text:title" content="&#8216;Serenity&#8217; Trailer: Open Wounds Meet Open Water In Steven Knight&#8217;s New Thriller" />
<meta name="twitter:image" content="https://pmcdeadline2.files.wordpress.com/2018/02/serenity.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="&#8216;Serenity&#8217; Trailer: Open Wounds Meet Open Water In Steven Knight&#8217;s New Thriller" />
<meta name="twitter:description" content="Steven Knight segues from the mean streets of Peaky Blinders to the deceptively calm waves of Serenity, his new movie." />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://pmcdeadline2.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://pmcdeadline2.wordpress.com/' />
<meta name="author" content="Patrick Hipes">			<meta property="fb:pages" content="105558754896" />
					<script>
			try {
				// Don't rely on jQuery being loaded yet.
				document.addEventListener( 'DOMContentLoaded', function() {
					// Record in GA event if ads are blocked.
					if ( true === window.pmc_is_adblocked ) {
						ga( 'send', 'event', 'ad_blocker', 'blocked', 'ads_blocked', {
							nonInteraction: true
						});
					}
				});
			} catch( err ) {
				// Do nothing...
			}
		</script>
				<link rel="search" type="application/opensearchdescription+xml"
		      href="https://deadline.com/pmc-opensearch"
		      title="Deadline  Search"/>
	
<style type="text/css">
.vvqbox {
	visibility: visible !important;
	display: block;
	clear: both;
	width: 100%;
}
.vvqbox div {
	margin: 10px auto;
}
.vvqbox img {
	max-width: 100%;
	height: 100%;
}
.vvqbox object {
	max-width: 100%;
}
</style>
<link rel="canonical" href="https://deadline.com/2018/06/serenity-trailer-steven-knight-movie-matthew-mcconaughey-anne-hathaway-video-1202405723/" />

<!-- Swiftype Meta Tags Start -->
<meta class="swiftype" name="title" data-type="string" content="&#039;Serenity&#039; Trailer: Open Wounds Meet Open Water In Steven Knight&#039;s New Thriller" />
<meta class="swiftype" name="author" data-type="string" content="Patrick Hipes" />
<meta class="swiftype" name="published_at" data-type="date" content="2018-06-07 13:47:06" />
<meta class="swiftype" name="image" data-type="enum" content="https://pmcdeadline2.files.wordpress.com/2018/02/serenity.jpg?w=300" />
<meta class="swiftype" name="comment_count" data-type="integer" content="0" />
<meta class="swiftype" name="tags" data-type="string" content="Anne Hathaway" />
<meta class="swiftype" name="tags" data-type="string" content="Aviron Pictures" />
<meta class="swiftype" name="tags" data-type="string" content="Matthew McConaughey" />
<meta class="swiftype" name="tags" data-type="string" content="Peaky Blinders" />
<meta class="swiftype" name="tags" data-type="string" content="Serenity" />
<meta class="swiftype" name="tags" data-type="string" content="Steven Knight" />
<meta class="swiftype" name="topics" data-type="string" content="Film" />
<meta class="swiftype" name="topics" data-type="string" content="Video" />
<meta class="swiftype" name="body" data-type="text" content="Steven Knight segues from the mean streets of early 1900s Birmingham in Peaky Blinders to the deceptively calm waves of Serenity, his stylized thriller starring Matthew McConaughey and Anne Hathaway. Knight wrote and directed the pic as his follow-up to his 2013 Tom Hardy thriller Locke, and the trailer has dropped ahead of the pic&#039;s planned October 19 theatrical release via Aviron Pictures.

Serenity stars McConaughey as Baker Dill, a fishing boat captain leading tours off a tranquil, tropical enclave called Plymouth Island. His quiet life is shattered when his ex-wife Karen (Hathaway) tracks him down and begs him to save her and their young son from her new, violent husband (Jason Clarke) by taking him out to sea and leaving him for the sharks.

The ask thrusts Dill back into a life he’d tried to forget (&quot;Good to see you John, it took so long to find you -- what do you say?&quot; Karen says when she tracks Dill down. &quot;I say, I&#039;m not called John anymore,&quot; Baker replies) and his world is plunged into a new reality that may not be all that it seems.

Djimon Hounsou, Jeremy Strong and Diane Lane co-star in the film produced by Guy Heeley and Greg Shapiro.

Check out the trailer above." />
<!-- Swiftype Meta Tags End -->

<meta property="trueanthem.headline" content="&#8216;Serenity&#8217; Trailer: Open Wounds Meet Open Water In Steven Knight&#8217;s New Thriller"/><meta name="application-name" content="Deadline" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Hollywood Entertainment Breaking News" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://deadline.com/feed/;icon-uri=https://pmcdeadline2.files.wordpress.com/2018/06/cropped-deadline-logo.png?w=16" /><script type="text/javascript">
/* <![CDATA[ */
var pmc_site_config = {"rot13_hostname":"qrnqyvar.pbz","hostname":"deadline.com","is_proxied":null};

/* ]]> */
</script>
		<script type='text/javascript'>
			var pmc_tracking_url = "https://s3.amazonaws.com/heartbeat.pmc.com/track?host=deadline.com&path=%2F2018%2F06%2Fserenity-trailer-steven-knight-movie-matthew-mcconaughey-anne-hathaway-video-1202405723%2F&ct=article&lob=deadline&loc=us&env=desktop&post_id=1202405723";
			var pmc_tracking_image = new Image();
			if ( 'undefined' !== typeof pmc_meta && 'string' === typeof pmc_meta.omni_visit_id ) {
				pmc_tracking_url = pmc_tracking_url + '&omni_visit_id=' + pmc_meta.omni_visit_id;
			}
			if ( 'string' === typeof window.location.hash && window.location.hash.length ) {
				pmc_tracking_url = pmc_tracking_url + "&h=" + encodeURIComponent( window.location.hash );
			}
			pmc_tracking_image.src = pmc_tracking_url + "&ts=" + Date.now();
		</script>
		<script async src="//js-sec.indexww.com/ht/p/182698-16879320999875.js"></script><link rel="amphtml" href="https://deadline.com/2018/06/serenity-trailer-steven-knight-movie-matthew-mcconaughey-anne-hathaway-video-1202405723/amp/"><meta name="fragment" content="!" />
<script type="text/javascript">
	ajaxurl = 'https://pmcdeadline2.wordpress.com/wp-admin/admin-ajax.php';
	gpid = '1202405723';
	cpage = ''
</script>
<script type="text/javascript">
/* <![CDATA[ */
var pmc_krux = {"lob":"deadline","page-type":"article","env":"desktop","primary-category":"Breaking News","primary-vertical":"film","vertical":["film","video"],"category":["Breaking News","Trailers"],"tag":["Anne Hathaway","Aviron Pictures","Matthew McConaughey","Peaky Blinders","Serenity","Steven Knight"],"author":["Patrick Hipes"],"logged-in":"","subscriber-type":""};

/* ]]> */
</script>
<style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="https://pmcdeadline2.files.wordpress.com/2018/06/cropped-deadline-logo.png?w=32" sizes="32x32" />
<link rel="icon" href="https://pmcdeadline2.files.wordpress.com/2018/06/cropped-deadline-logo.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://pmcdeadline2.files.wordpress.com/2018/06/cropped-deadline-logo.png?w=180" />
<meta name="msapplication-TileImage" content="https://pmcdeadline2.files.wordpress.com/2018/06/cropped-deadline-logo.png?w=270" />
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s2.wp.com/?custom-css=1&#038;csblog=2sKaa&#038;cscache=6&#038;csrev=5" />
			<script>
		var admin_bar_showing = false;
	</script>
	<link rel="pingback" href="https://deadline.com/xmlrpc.php" />
</head>

<body class="post-template-default single single-post postid-1202405723 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light pmc-desktop pmc-no-tablet pmc-no-mobile geo-us">


	<div id="fb-root"></div>
	<script>(function (d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s);
			js.id = id;
			js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=290526267722658";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	<!-- Google Tag Manager -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T247L5"
					  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-T247L5');</script>
	<!-- End Google Tag Manager -->

	<script async="1">
	(function() {
		__mtm = [ "578d001caa04d0826f287016", "cdn01.mzbcdn.net/mngr" ];
		var s = document.createElement('script');
		s.async = 1;
		s.src = '//' + __mtm[1] + '/mtm.js';
		var e = document.getElementsByTagName('script')[0];
		(e.parentNode || document.body).insertBefore(s, e);
	})();
</script><!--DFP Prestitial ad call -->

<div id="prestitial-ad-section" class="hide">
	<div id="prestitial-ad-outer-container">
		<div id="prestitial-ad-overlay"></div>
		<div id="prestitial-ad-close">
							Click to Skip Ad
					</div>
		<div id="prestitial-ad-duration-counter"><em>Closing in...</em></div>
		<div id="prestitial-ad-container"></div>
		<div id="prestitial-ad-third-party-content-view-tracker"></div>
	</div>
	<div id="prestitial-ad-inject-container" class="hide">
		<div class="admz" id="adm-dfp-prestitial">
	
		<div class="adma google-publisher" data-device="Desktop"
			 data-width="1">
			
<div class="pmc-adm-goog-pub-div ">
	<div id="div-gpt-dl-ros-dfp-interstitial-uid1" class="ad-rotatable adw-1 adh-1"></div>
	</div>
		</div>

	</div>
	</div>
</div>

<!-- end DFP Prestitial ad call -->
<div  id="pmc-adm-interrupts-container" class="interstitial" >
	<script type="text/javascript" language="javascript">
		pmc_admanager.settings.interrupt_counter = 15;
	</script>
	<style>
		body.interrupt-ads > * {
			display: none;
		}

		body #pmc-adm-interrupts-container {
			display: none;
		}

		body.interrupt-ads #pmc-adm-interrupts-container  {
			display: block;
		}

		body.interrupt-ads {
			font-size: 1em; font-family:Verdana, Geneva, sans-serif;
		}

		body.interrupt-ads a {
			color: #000; text-decoration: none;
		}

		#ad-interruptus-header {
			width:75%; margin: 1% auto; padding:0;
			font-weight: bold;
		}

		#ad-interruptus-header #site-logo, #ad-interruptus-header #continue-link {
			width: 40%; display: inline-block;
		}

		#ad-interruptus-header #site-logo {
			left 0; font-size: 2em;
		}

		#ad-interruptus-header #continue-link {
			float: right; text-align:right; font-size: 1em;
		}

		#timer {
			width:85%; margin: 2% auto; padding:0;
			text-align:center;
		}

		#pmc-adm-ad-interruptus {
			width:90%; margin: 20px auto; padding:0;
			text-align:center; display: block;
		}
	</style>
	<div id="ad-interruptus-header">
		<a href="javascript:pmc_admanager.hide_interrupt_ads();"><div id="site-logo">Deadline</div></a>
		<div id="continue-link">
			<a href="javascript:pmc_admanager.hide_interrupt_ads();" class="skip-ad-close"></a>
			<a href="javascript:pmc_admanager.hide_interrupt_ads();">Continue to Deadline</a>
			<a href="javascript:pmc_admanager.hide_interrupt_ads();" class="skip-ad-text">SKIP AD</a>
		</div>
	</div>

	<div id="timer">
		You will be redirected back to your article in <span id="pmc_ads_interrupts_timer"></span> seconds
		<script type="text/javascript" language="javascript">
			pmc_admanager.interrupt_timer();
		</script>
	</div>
	<div id="pmc-adm-ad-interrupts"><div class="admz" id="adm-interstitial">
	
		<div class="adma google-publisher" data-device="Desktop"
			 data-width="970">
			
<div class="pmc-adm-goog-pub-div ">
	<div id="div-gpt-dl-interstitial-uid2" class=" adw-970 adh-600"></div>
	</div>
		</div>

	</div>
</div>
</div>
<script type="text/javascript" id="show-interrupts">
	var ck = 'pmc-adi-31bb2464aad8b905af7a81e1d57b77ae';

	var cookie_check = pmc.cookie.get( ck );
	var show_interrupt_hash = location.hash;

	if( show_interrupt_hash.indexOf('showinterrupt') > -1 ){
		// we want to force the interrupt to be shown for 200 seconds without a cookie written or any other check.
		pmc_admanager.settings.interrupt_counter = 200;
		pmc_admanager.show_interrupt_ads();

	}else if( cookie_check == null || typeof cookie_check === 'undefined' || cookie_check == ''){
		pmc_adm_has_interrupts = true; // global variabl telling us that there is an interstitial or prestitial on this page.
		// we got to this point so we need to set the cookie so that this overlay doesn't show up again.
		//set endpoint cookie
		pmc.cookie.set(ck, 1, 86400, '/');

		pmc_admanager.show_interrupt_ads();
	}

</script>
<!-- Placeholder for Responsive Skin Ad -->
<div id="skin-ad-section">

	<div id="skin-ad-left-rail-container"></div>

	<div id="skin-ad-right-rail-container"></div>
	<div id="skin-ad-inject-container">
		<div class="admz" id="adm-responsive-skin-ad">
	
		<div class="adma google-publisher" data-device="Desktop"
			 data-width="1">
			
<div class="pmc-adm-goog-pub-div ">
	<div id="gpt-dl-ros-skin-uid3" class="ad-rotatable adw-1 adh-1"></div>
	</div>
		</div>

	</div>
	</div>
</div>

<!-- End Placeholder for Responsive Skin Ad --><div id="fb-root"></div>

<!-- Begin comScore Tag -->
<noscript> <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035310&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" /> </noscript>
<!-- End comScore Tag -->

<div id="main-wrapper">
	
	<header class="site-header">
		<section id="masthead">
			<div id="js-mobile-menu-trigger" class="hamburger">Menu</div>
						<h2  class="blogheader">
			<a class="header-logo "
			   href="https://deadline.com">Deadline</a>
			<div class="sticky-category"><a href="https://deadline.com/v/film/" title="Go to all posts in Film" class="category">Film</a></div><div class="sticky-title">&#8216;Serenity&#8217; Trailer: Open Wounds Meet Open Water In Steven &hellip;</div>		</h2>
		<div id="js-nav-outer-wrapper" class="nav-outer-wrapper">
			<nav class="menu-primary-menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-742360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-742360"><a href="/">Home</a></li>
<li id="menu-item-742366" class="menu-item menu-item-type-taxonomy menu-item-object-vertical current-post-ancestor current-menu-parent current-post-parent menu-item-742366"><a href="https://deadline.com/v/film/">Film</a></li>
<li id="menu-item-728913" class="menu-item menu-item-type-taxonomy menu-item-object-vertical menu-item-728913"><a href="https://deadline.com/v/tv/">TV</a></li>
<li id="menu-item-728914" class="menu-item menu-item-type-taxonomy menu-item-object-vertical menu-item-728914"><a href="https://deadline.com/v/awards/">Awardsline</a></li>
<li id="menu-item-742362" class="menu-item menu-item-type-taxonomy menu-item-object-vertical menu-item-742362"><a href="https://deadline.com/v/box-office/">Box Office</a></li>
<li id="menu-item-742363" class="menu-item menu-item-type-taxonomy menu-item-object-vertical menu-item-742363"><a href="https://deadline.com/v/business/">Business</a></li>
<li id="menu-item-742365" class="menu-item menu-item-type-taxonomy menu-item-object-vertical menu-item-742365"><a href="https://deadline.com/v/international/">INTL</a></li>
<li id="menu-item-1201915516" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201915516"><a href="/video">Video</a></li>
<li id="menu-item-1201321026" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201321026"><a href="http://jobsearch.deadline.com/jobs/search">Jobs</a></li>
<li id="menu-item-273109" class="special menu-item menu-item-type-post_type menu-item-object-page menu-item-273109"><a href="https://deadline.com/tip-line/">Got A Tip?</a></li>
</ul></nav>			<div id="cse-search-form">
				<!-- Site Search -->
						<section id="swiftype-search-widget" class="swiftype">
			<div class="search_form block search_form_widget">
				<div data-st-search-form="small_search_form"></div>
			</div>
		</section>
					</div>
			<!-- End Google Site Search -->
		</div>
		</section><!-- /#masthead -->

		<div class="header-ad-mobile">
					</div>

				<div id="ad-header" class="below-header-ad">
			<div class="admz" id="adm-header">
	
		<div class="adma google-publisher" data-device="Desktop"
			 data-width="728">
			
<div class="pmc-adm-goog-pub-div ">
	<div id="div-gpt-deadline-ros-970x90-uid4" class="ad-rotatable adw-728 adh-90"></div>
	</div>
		</div>

	</div>
		</div>
				<div class="dl-leaderboard-ad"></div> <!-- marker for pmc-sticky-ad -->
	</header>
	<!-- /header -->

	<div class="pmc-breaking-news below-header">
<div class="pmc-breaking-news nocontent">
	<div class="box-left"></div>
	<div class="news-alert">

		<div>
			Breaking News		</div>
		<a href="https://deadline.com/2018/06/greg-berlanti-mega-300-million-overall-deal-warner-bros-tv-through-2024-1202405581/">
											<span class="display-center">
					Greg Berlanti Inks Massive WBTV Extension Through 2024				</span>
					</a>
		<i class="fa fa-times"></i>
	</div>
	<div class="box-bottom"></div>
</div>
</div>

	<div id="carousel" class="clearfix nocontent">
	<section id="featured-content" class="below-header-ad">
		<h2 class="top-stories">Top Stories</h2>
		<ul>
							<li id="slide-1202405723" class="slide">
					<a href="https://deadline.com/2018/06/eddie-murphy-dolemite-rudy-ray-moore-netflix-movie-craig-brewer-blaxploitation-hero-scott-alexander-larry-karaszewski-1202404562/" title="Murphy Playing &#8216;Dolemite&#8217;s Rudy Ray Moore In Netflix&nbsp;Pic"   ><img width="243" height="162" src="https://pmcdeadline2.files.wordpress.com/2018/05/eddie-murphy-rudy-ray-moore-dolomite.jpg?w=243&amp;h=162&amp;crop=1" class="attachment-carousel-big-thumb size-carousel-big-thumb wp-post-image" alt="Eddie Murphy Rudy Ray Moore Dolomite" srcset="https://pmcdeadline2.files.wordpress.com/2018/05/eddie-murphy-rudy-ray-moore-dolomite.jpg?w=243&amp;h=162&amp;crop=1 243w, https://pmcdeadline2.files.wordpress.com/2018/05/eddie-murphy-rudy-ray-moore-dolomite.jpg?w=486&amp;h=324&amp;crop=1 486w, https://pmcdeadline2.files.wordpress.com/2018/05/eddie-murphy-rudy-ray-moore-dolomite.jpg?w=150&amp;h=100&amp;crop=1 150w, https://pmcdeadline2.files.wordpress.com/2018/05/eddie-murphy-rudy-ray-moore-dolomite.jpg?w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 243px) 100vw, 243px" /></a>
					<a href="https://deadline.com/v/film/" title="Go to all posts in Film" class="category"><i class="fa fa-play"></i>Film</a>					<h3>
						<a href="https://deadline.com/2018/06/eddie-murphy-dolemite-rudy-ray-moore-netflix-movie-craig-brewer-blaxploitation-hero-scott-alexander-larry-karaszewski-1202404562/" title="Murphy Playing &#8216;Dolemite&#8217;s Rudy Ray Moore In Netflix&nbsp;Pic" >Murphy Playing &#8216;Dolemite&#8217;s Rudy Ray Moore In Netflix&nbsp;Pic</a>
													<span class="author">by by <a href="https://deadline.com/author/phipes/" title="Posts by Patrick Hipes" rel="author" class="name">Patrick Hipes</a>
		
		<div class="clear"></div></span>
												</h3>
				</li>
							<li id="slide-1202405723" class="slide">
					<a href="https://deadline.com/2018/06/atlanta-renewed-season-3-donald-glover-fx-1202405886/" title="FX Renews Donald Glover&#8217;s &#8216;Atlanta&#8217; For&nbsp;Season&nbsp;3"   ><img width="243" height="162" src="https://pmcdeadline2.files.wordpress.com/2018/04/atl-203_0070r.jpg?w=243&amp;h=162&amp;crop=1" class="attachment-carousel-big-thumb size-carousel-big-thumb wp-post-image" alt="Atlanta Robbin&#039; Season" srcset="https://pmcdeadline2.files.wordpress.com/2018/04/atl-203_0070r.jpg?w=243&amp;h=162&amp;crop=1 243w, https://pmcdeadline2.files.wordpress.com/2018/04/atl-203_0070r.jpg?w=486&amp;h=324&amp;crop=1 486w, https://pmcdeadline2.files.wordpress.com/2018/04/atl-203_0070r.jpg?w=150&amp;h=100&amp;crop=1 150w, https://pmcdeadline2.files.wordpress.com/2018/04/atl-203_0070r.jpg?w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 243px) 100vw, 243px" /></a>
					<a href="https://deadline.com/v/business/" title="Go to all posts in Business" class="category"><i class="fa fa-play"></i>Business</a>					<h3>
						<a href="https://deadline.com/2018/06/atlanta-renewed-season-3-donald-glover-fx-1202405886/" title="FX Renews Donald Glover&#8217;s &#8216;Atlanta&#8217; For&nbsp;Season&nbsp;3" >FX Renews Donald Glover&#8217;s &#8216;Atlanta&#8217; For&nbsp;Season&nbsp;3</a>
													<span class="author">by by <a href="https://deadline.com/author/phipes/" title="Posts by Patrick Hipes" rel="author" class="name">Patrick Hipes</a>
		
		<div class="clear"></div></span>
												</h3>
				</li>
							<li id="slide-1202405723" class="slide">
					<a href="https://deadline.com/2018/06/rsa-president-jules-daly-exit-to-scott-free-movie-producing-deal-ridley-scott-1202405429/" title="RSA Films Boss Jules Daly Segues To Scott&nbsp;Free&nbsp;Deal"   ><img width="243" height="162" src="https://pmcdeadline2.files.wordpress.com/2018/06/jules-daly-ridley-scott.jpg?w=243&amp;h=162&amp;crop=1" class="attachment-carousel-big-thumb size-carousel-big-thumb wp-post-image" alt="Jules Daly Ridley Scott" srcset="https://pmcdeadline2.files.wordpress.com/2018/06/jules-daly-ridley-scott.jpg?w=243&amp;h=162&amp;crop=1 243w, https://pmcdeadline2.files.wordpress.com/2018/06/jules-daly-ridley-scott.jpg?w=486&amp;h=324&amp;crop=1 486w, https://pmcdeadline2.files.wordpress.com/2018/06/jules-daly-ridley-scott.jpg?w=150&amp;h=100&amp;crop=1 150w, https://pmcdeadline2.files.wordpress.com/2018/06/jules-daly-ridley-scott.jpg?w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 243px) 100vw, 243px" /></a>
					<a href="https://deadline.com/v/film/" title="Go to all posts in Film" class="category"><i class="fa fa-play"></i>Film</a>					<h3>
						<a href="https://deadline.com/2018/06/rsa-president-jules-daly-exit-to-scott-free-movie-producing-deal-ridley-scott-1202405429/" title="RSA Films Boss Jules Daly Segues To Scott&nbsp;Free&nbsp;Deal" >RSA Films Boss Jules Daly Segues To Scott&nbsp;Free&nbsp;Deal</a>
													<span class="author">by by <a href="https://deadline.com/author/phipes/" title="Posts by Patrick Hipes" rel="author" class="name">Patrick Hipes</a>
		
		<div class="clear"></div></span>
												</h3>
				</li>
							<li id="slide-1202405723" class="slide">
					<a href="https://deadline.com/2018/06/david-lavin-dies-cbs-television-studios-executive-hollywood-1202405783/" title="Longtime CBS TV Studios &amp; Viacom Exec David&nbsp;Lavin&nbsp;Dies"   ><img width="243" height="162" src="https://pmcdeadline2.files.wordpress.com/2018/06/david-lavin.jpeg?crop=620px%2C434px%2C930px%2C622px&amp;resize=243%2C162" class="attachment-carousel-big-thumb size-carousel-big-thumb wp-post-image" alt="David Lavin" /></a>
					<a href="https://deadline.com/v/tv/" title="Go to all posts in TV" class="category"><i class="fa fa-play"></i>TV</a>					<h3>
						<a href="https://deadline.com/2018/06/david-lavin-dies-cbs-television-studios-executive-hollywood-1202405783/" title="Longtime CBS TV Studios &amp; Viacom Exec David&nbsp;Lavin&nbsp;Dies" >Longtime CBS TV Studios &amp; Viacom Exec David&nbsp;Lavin&nbsp;Dies</a>
													<span class="author">by by <a href="https://deadline.com/author/phipes/" title="Posts by Patrick Hipes" rel="author" class="name">Patrick Hipes</a>
		
		<div class="clear"></div></span>
												</h3>
				</li>
					</ul>
	</section>
	<!-- /#featured-content -->
	</div>

		<div id="content">
		
<div class="section-tag"><a href="https://deadline.com/v/film/" title="Go to all posts in Film" class="category">Film</a></div>

	<h1 class="post-title entry-title desktop">&#8216;Serenity&#8217; Trailer: Open Wounds Meet Open Water In Steven Knight&#8217;s New&nbsp;Thriller</h1>

	
<div class="post-author-time">

    <div class="gravatars"><img width="56" height="76" src="https://pmcdeadline2.files.wordpress.com/2014/06/phipes.png?w=56&amp;h=76&amp;crop=1" class="attachment-author-gravatar size-author-gravatar wp-post-image" alt="" /></div>
    <div class="author-info ">

        <span class="byline">by <a href="https://deadline.com/author/phipes/" title="Posts by Patrick Hipes" rel="author" class="name">Patrick Hipes</a>
		
		<div class="clear"></div></span>

        <time class="date-published updated">June 7, 2018 1:47pm</time>

        <div class="clear"></div>

        
<div class="counters">
	<ul class="share-comment">
		<li class="social-v3-facebook byline-icon fb-share-button as-popup">
			<a class="" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdeadline.com%2F2018%2F06%2Fserenity-trailer-steven-knight-movie-matthew-mcconaughey-anne-hathaway-video-1202405723%2F&#038;t=%E2%80%98Serenity%E2%80%99+Trailer%3A+Open+Wounds+Meet+Open+Water+In+Steven+Knight%E2%80%99s+New%C2%A0Thriller" rel="nofollow" target="_blank"  ></a>
		</li>

		<li class="social-v3-twitter byline-icon as-popup" data-permalink="https://deadline.com/2018/06/serenity-trailer-steven-knight-movie-matthew-mcconaughey-anne-hathaway-video-1202405723/" data-http-permalink="https://deadline.com/2018/06/serenity-trailer-steven-knight-movie-matthew-mcconaughey-anne-hathaway-video-1202405723/">
			<a target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fdeadline.com%2F2018%2F06%2Fserenity-trailer-steven-knight-movie-matthew-mcconaughey-anne-hathaway-video-1202405723%2F&#038;text=%E2%80%98Serenity%E2%80%99+Trailer%3A+Open+Wounds+Meet+Open+Water+In+Steven+Knight%E2%80%99s+New%C2%A0Thriller&#038;via=deadline" rel="nofollow" ></a>
		</li>
		<li class="social-v3-googleplus byline-icon as-popup">
			<a target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fdeadline.com%2F2018%2F06%2Fserenity-trailer-steven-knight-movie-matthew-mcconaughey-anne-hathaway-video-1202405723%2F" rel="nofollow" ></a>
<!--			<g:plusone size="medium" href="--><!--" data-width="60"></g:plusone>-->
		</li>
		<li class="social-v3-linkedin byline-icon as-popup">
			<a target="_blank" href="https://www.linkedin.com/shareArticle?mini=truemini=true&#038;url=https%3A%2F%2Fdeadline.com%2F2018%2F06%2Fserenity-trailer-steven-knight-movie-matthew-mcconaughey-anne-hathaway-video-1202405723%2F&#038;title=%E2%80%98Serenity%E2%80%99+Trailer%3A+Open+Wounds+Meet+Open+Water+In+Steven+Knight%E2%80%99s+New%C2%A0Thriller&#038;summary=Steven+Knight+segues+from+the+mean+streets+of+early+1900s+Birmingham+in+Peaky+Blinders+to+the+deceptively+calm+waves+of+Serenity%2C+his+stylized+thriller+starring+Matthew+McConaughey+and+Anne+Hathaway.+Knight+wrote+and+directed+the+pic+as+his+follow-up+to+his+2013+Tom+Hardy+thriller+Locke%2C+and+the+trailer+has+dropped+ahead+of+the+pic%27s+planned&#038;source=Deadline" rel="nofollow" ></a>
		</li>
				<li class="social-v3-comments no-sprite">
			<i class="fa fa-comments ">
				<a class="" href="https://deadline.com/2018/06/serenity-trailer-steven-knight-movie-matthew-mcconaughey-anne-hathaway-video-1202405723/#respond" title="&#8216;Serenity&#8217; Trailer: Open Wounds Meet Open Water In Steven Knight&#8217;s New&nbsp;Thriller" >
					0				</a>
			</i>
		</li>
		
		<li class="social-v3-mail no-sprite">
			<a  href="mailto:?subject=&#8216;Serenity&#8217; Trailer: Open Wounds Meet Open Water In Steven Knight&#8217;s New&nbsp;Thriller&body=Check+out+this+article+from+Deadline%3A%0A%0Ahttps%3A%2F%2Fdeadline.com%2F2018%2F06%2Fserenity-trailer-steven-knight-movie-matthew-mcconaughey-anne-hathaway-video-1202405723%2F"><i class="fa fa-envelope-o"></i></a>
		</li>

		<li class="social-v3-print no-sprite">
			<a rel="nofollow"  href="/print-article/1202405723/?KeepThis=1&#038;TB_iframe=1&#038;height=500&#038;width=750" class="thickbox" title="Print This Article"><i class="fa fa-print"></i></a>
		</li>
	</ul>

	<div class="clear"></div>

</div>

<div class="social-links">
	<div class="social twitter">
		<a href="https://twitter.com/home?status=https://deadline.com/2018/06/serenity-trailer-steven-knight-movie-matthew-mcconaughey-anne-hathaway-video-1202405723/" title="Follow Deadline Hollywood on Twitter"><i class="fa fa-twitter-square"></i></a>
	</div>
	<div class="social facebook">
		<a href="http://www.facebook.com/sharer/sharer.php?u=https://deadline.com/2018/06/serenity-trailer-steven-knight-movie-matthew-mcconaughey-anne-hathaway-video-1202405723/" title="Follow Deadline Hollywood on Facebook"><i class="fa fa-facebook-square"></i></a>
	</div>
	<div class="social google-plus">
		<a href="https://plus.google.com/share?url=https://deadline.com/2018/06/serenity-trailer-steven-knight-movie-matthew-mcconaughey-anne-hathaway-video-1202405723/" title="Follow Deadline Hollywood on Google Plus"><i class="fa fa-google-plus-square"></i></a>
	</div>
	<div class="social linkedin">
		<a href="https://www.linkedin.com/shareArticle?title&#8216;Serenity&#8217;%20Trailer:%20Open%20Wounds%20Meet%20Open%20Water%20In%20Steven%20Knight&#8217;s%20New&nbsp;Thriller&#038;url=https://deadline.com/2018/06/serenity-trailer-steven-knight-movie-matthew-mcconaughey-anne-hathaway-video-1202405723/&#038;source=deadline.com&#038;mini=true&#038;summary" title="Follow Deadline Hollywood on LinkedIn "><i class="fa fa-linkedin-square"></i></a>
	</div>
    <div class="social email">
        <a href="mailto:?subject=&#8216;Serenity&#8217; Trailer: Open Wounds Meet Open Water In Steven Knight&#8217;s New&nbsp;Thriller&body=Check+out+this+article+from+Deadline%3A%0A%0Ahttps%3A%2F%2Fdeadline.com%2F2018%2F06%2Fserenity-trailer-steven-knight-movie-matthew-mcconaughey-anne-hathaway-video-1202405723%2F" title="Email Deadline Hollywood"><i class="fa fa-envelope"></i></a>
    </div>
    <div class="social comments">
        <a href="#respond" title="Comment on Deadline Hollywood"><i class="fa fa-comments"></i></a>
    </div>
	<div class="clear"></div>
</div>

    </div>

</div>

<div id="content-wrapper">

	<article class="post-1202405723 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-trailers tag-anne-hathaway tag-aviron-pictures tag-matthew-mcconaughey tag-peaky-blinders tag-serenity tag-steven-knight vertical-film vertical-video">

					<div class="main-article-thumbnail-wrapper desktop override">
				<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='605' height='340' src='https://www.youtube.com/embed/fz8nNAZ61y0?version=3&enablejsapi=1&origin=https://pmcdeadline2.wordpress.com&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span>			</div>
		<div class="copyright" itemprop="copyrightHolder">Aviron Pictures</div><div class="clear"></div>
		<div id="main-content-wrapper" class="desktop override">

			<div class="post-content">
				<p><a href="https://deadline.com/tag/steven-knight/" id="auto-tag_steven-knight" data-tag="steven-knight">Steven Knight</a> segues from the mean streets of early 1900s Birmingham in <em><a href="https://deadline.com/tag/peaky-blinders/" id="auto-tag_peaky-blinders" data-tag="peaky-blinders">Peaky Blinders</a></em> to the deceptively calm waves of <em><a href="https://deadline.com/tag/serenity/" id="auto-tag_serenity" data-tag="serenity">Serenity</a></em>, his stylized thriller starring <a href="https://deadline.com/tag/matthew-mcconaughey/" id="auto-tag_matthew-mcconaughey" data-tag="matthew-mcconaughey">Matthew McConaughey</a> and <a href="https://deadline.com/tag/anne-hathaway/" id="auto-tag_anne-hathaway" data-tag="anne-hathaway">Anne Hathaway</a>. Knight wrote and directed the pic as his follow-up to his 2013 Tom Hardy thriller <em>Locke</em>, and the trailer has dropped ahead of the pic&#8217;s planned October 19 theatrical release via <a href="https://deadline.com/tag/aviron-pictures/" id="auto-tag_aviron-pictures" data-tag="aviron-pictures">Aviron Pictures</a>.</p>
<p><div class="related-article">
					<div class="pad">
						<a href="https://deadline.com/2018/06/bad-times-at-the-el-royale-trailer-jeff-bridges-dakota-johnsonj-jon-hamm-drew-goddard-1202405765/" title="Related Article" class="related" >Related</a>
						<div class="article"><a href="https://deadline.com/2018/06/bad-times-at-the-el-royale-trailer-jeff-bridges-dakota-johnsonj-jon-hamm-drew-goddard-1202405765/" title="Related Article" >&#039;Bad Times At The El Royale&#039; Trailer: So A &quot;Priest,&quot; A Singer &amp; Some Sinners Walk Into A Hotel</a></div>
						<div class="clear"></div>
					</div>
				</div></p>
<p><em>Serenity </em>stars McConaughey as Baker Dill, a fishing boat captain leading tours off a tranquil, tropical enclave called Plymouth Island. His quiet life is shattered when his ex-wife Karen (Hathaway) tracks him down and begs him to save her and their young son from her new, violent husband (Jason Clarke) by taking him out to sea and leaving him for the sharks.</p>
<p><div class="admz" id="adm-inline-article-ad-1">
	
		<div class="adma google-publisher" data-device="Desktop"
			 data-width="1">
			
<div class="pmc-adm-goog-pub-div ">
	<div id="gpt-dsk-tab-mid-article1-uid0" class="ad-rotatable adw-1 adh-1"></div>
	</div>
		</div>

	</div>
</p>
<p>The ask thrusts Dill back into a life he&rsquo;d tried to forget (&#8220;Good to see you John, it took so long to find you &#8212; what do you say?&#8221; Karen says when she tracks Dill down. &#8220;I say, I&#8217;m not called John anymore,&#8221; Baker replies) and his world is plunged into a new reality that may not be all that it seems.</p>
<p>Djimon Hounsou, Jeremy Strong and Diane Lane co-star in the film produced by Guy Heeley and Greg Shapiro.</p>
<p>Check out the trailer above.</p>
			</div>
							<div class="tag-links">
					<span>Filed Under:</span> <ul>
				<li>
				<a href="https://deadline.com/v/film/">
					Film				</a>
			</li>
					<li>
				<a href="https://deadline.com/category/breaking-news/">
					Breaking News				</a>
			</li>
					<li>
				<a href="https://deadline.com/category/trailers/">
					Trailers				</a>
			</li>
					<li>
				<a href="https://deadline.com/tag/anne-hathaway/">
					Anne Hathaway				</a>
			</li>
					<li>
				<a href="https://deadline.com/tag/aviron-pictures/">
					Aviron Pictures				</a>
			</li>
					<li>
				<a href="https://deadline.com/tag/matthew-mcconaughey/">
					Matthew McConaughey				</a>
			</li>
					<li>
				<a href="https://deadline.com/tag/peaky-blinders/">
					Peaky Blinders				</a>
			</li>
		</ul>				</div>

					</div>

	</article>

	<!-- End of article link to Using text link widget -->
	<div id="text-4" class="widget-container widget_text">			<div class="textwidget"><p style="font-size:1.3335em;font-style:italic;margin-top:-10px;">Subscribe to <a href="http://pages.email.deadline.com/signup" style="color:#008ad8;">Deadline Breaking News Alerts</a> and keep your inbox happy</p></div>
		</div>
<ul class="social-strip" data-relativepath="/2018/06/serenity-trailer-steven-knight-movie-matthew-mcconaughey-anne-hathaway-video-1202405723/">
	<li class="social-v3-facebook as-popup ">
		<a  class="" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdeadline.com%2F2018%2F06%2Fserenity-trailer-steven-knight-movie-matthew-mcconaughey-anne-hathaway-video-1202405723%2F&#038;t=%E2%80%98Serenity%E2%80%99+Trailer%3A+Open+Wounds+Meet+Open+Water+In+Steven+Knight%E2%80%99s+New%C2%A0Thriller" rel="nofollow" target="_blank"></a>
	</li>

	<li class="social-v3-twitter as-popup" data-permalink="https://deadline.com/2018/06/serenity-trailer-steven-knight-movie-matthew-mcconaughey-anne-hathaway-video-1202405723/" data-http-permalink="https://deadline.com/2018/06/serenity-trailer-steven-knight-movie-matthew-mcconaughey-anne-hathaway-video-1202405723/">
		<a target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fdeadline.com%2F2018%2F06%2Fserenity-trailer-steven-knight-movie-matthew-mcconaughey-anne-hathaway-video-1202405723%2F&#038;text=%E2%80%98Serenity%E2%80%99+Trailer%3A+Open+Wounds+Meet+Open+Water+In+Steven+Knight%E2%80%99s+New%C2%A0Thriller&#038;via=deadline" rel="nofollow"></a>
	</li>
	<li class="social-v3-googleplus as-popup ">
		<a  target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fdeadline.com%2F2018%2F06%2Fserenity-trailer-steven-knight-movie-matthew-mcconaughey-anne-hathaway-video-1202405723%2F" rel="nofollow"></a>
		<!--			<g:plusone size="medium" href="--><!--" data-width="60"></g:plusone>-->
	</li>
	<li class="social-v3-linkedin as-popup">
		<a  target="_blank" href="https://www.linkedin.com/shareArticle?mini=truemini=true&#038;url=https%3A%2F%2Fdeadline.com%2F2018%2F06%2Fserenity-trailer-steven-knight-movie-matthew-mcconaughey-anne-hathaway-video-1202405723%2F&#038;title=%E2%80%98Serenity%E2%80%99+Trailer%3A+Open+Wounds+Meet+Open+Water+In+Steven+Knight%E2%80%99s+New%C2%A0Thriller&#038;summary=Steven+Knight+segues+from+the+mean+streets+of+early+1900s+Birmingham+in+Peaky+Blinders+to+the+deceptively+calm+waves+of+Serenity%2C+his+stylized+thriller+starring+Matthew+McConaughey+and+Anne+Hathaway.+Knight+wrote+and+directed+the+pic+as+his+follow-up+to+his+2013+Tom+Hardy+thriller+Locke%2C+and+the+trailer+has+dropped+ahead+of+the+pic%27s+planned&#038;source=Deadline" rel="nofollow"></a>
	</li>
		<li class="no-sprite social-comments">
		<i class="fa fa-comments ">
			<a  class="" href="https://deadline.com/2018/06/serenity-trailer-steven-knight-movie-matthew-mcconaughey-anne-hathaway-video-1202405723/#respond" title="&#8216;Serenity&#8217; Trailer: Open Wounds Meet Open Water In Steven Knight&#8217;s New&nbsp;Thriller">
				0			</a>
		</i>
	</li>
	</ul>
<div class="widget widget_pmc_outbrain_widget"><div class="outbrain-widget">
			<div class="OUTBRAIN" data-src="https://deadline.com/2018/06/serenity-trailer-steven-knight-movie-matthew-mcconaughey-anne-hathaway-video-1202405723/" data-widget-id="AR_1" data-ob-template="Deadline" ></div>
	</div>
</div>
	<div class="widget-area horizontal ad"><interaction data-token="597225f8fc94310e000b7a45" data-context="true" data-tags="" data-fallback="true"></interaction></div>
	<div class="widget-area horizontal ad" id="ad-widget-single">
		<div class="admz" id="adm-after-article">
	
		<div class="adma google-publisher" data-device="Desktop"
			 data-width="620">
			
<div class="pmc-adm-goog-pub-div ad-text">
	<div id="div-gpt-dl-ros-620x250-uid5" class="ad-rotatable adw-620 adh-250"></div>
	</div>
		</div>

	</div>
	</div>

	<div id="mobile-sidebar">
			</div>

	<noscript>JavaScript is required to load the comments.</noscript>
<div id="comments-loading" style="display:none">Loading comments...</div>
<div id="comments-loaded"></div>
<script type="text/javascript">document.getElementById('comments-loading').style.display = 'block';</script>
	<div class="widget-area horizontal ad" id="after-comment-ad">
		<div class="admz" id="adm-after-comments">
	
		<div class="adma google-publisher" data-device="Desktop"
			 data-width="620">
			
<div class="pmc-adm-goog-pub-div ">
	<div id="div-gpt-dl-ros-620x251-uid6" class="ad-rotatable adw-620 adh-251"></div>
	</div>
		</div>

	</div>
	</div>

</div>

<ul id="sidebar" class="widget-area nocontent">
<div class="admz" id="adm-widget-dl-ros-300x600">
	
		<div class="adma google-publisher" data-device="Desktop"
			 data-width="300">
			
<div class="pmc-adm-goog-pub-div rail-ads-1 ad-text">
	<div id="div-gpt-deadline-ros-300x600-uid7" class="ad-rotatable adw-300 adh-600"></div>
	</div>
		</div>

	</div>
<li id="deadline_most_popular-11" class="widget-container widget_deadline_most_popular"><h3 class="widget-title"><span>What&#039;s Hot on Deadline</span></h3><ul id="most-popular">				<li class="trending-item">
					<span class="number">1</span>
					<h5><a href="https://deadline.com/2018/06/kevin-durant-warriors-win-nba-finals-ratings-masterchef-american-ninja-warrior-abc-1202405395/">Warriors&#039; NBA Finals Winning Streak Continues, Ratings Still Steady With 2017</a></h5>
					<div class="percentage" style="width:37%">
				</li>
							<li class="trending-item">
					<span class="number">2</span>
					<h5><a href="https://deadline.com/2018/06/roseanne-emmy-magazine-story-scrubbed-abc-controversy-1202404753/">&#039;Roseanne&#039; Cancellation Haunts ABC In Ill-Timed &#039;Emmy&#039; Magazine Print Feature</a></h5>
					<div class="percentage" style="width:13%">
				</li>
							<li class="trending-item">
					<span class="number">3</span>
					<h5><a href="https://deadline.com/2018/06/parents-television-council-raises-concerns-13-reasons-why-netflix-shareholders-meeting-1202404918/">Netflix CEO Reed Hastings Defends &lsquo;13 Reasons Why&rsquo; Renewal: &quot;Nobody Has To Watch It&quot;; PTC Calls That &quot;Callous&quot; - Update</a></h5>
					<div class="percentage" style="width:11%">
				</li>
							<li class="trending-item">
					<span class="number">4</span>
					<h5><a href="https://deadline.com/2018/06/avengers-infinity-war-china-release-extension-nears-2-billion-global-box-office-1202404919/">‘Avengers: Infinity War’ Secures Rare China Release Extension As It Nears $2B WW</a></h5>
					<div class="percentage" style="width:6%">
				</li>
							<li class="trending-item">
					<span class="number">5</span>
					<h5><a href="https://deadline.com/2018/06/once-upon-a-time-in-hollywood-damian-lewis-luke-perry-dakota-fanning-cast-1202405007/">Quentin Tarantino&#039;s &#039;Once Upon A Time In Hollywood&#039; Adds Luke Perry, Damian Lewis, Dakota Fanning, More</a></h5>
					<div class="percentage" style="width:6%">
				</li>
							<li class="trending-item">
					<span class="number">6</span>
					<h5><a href="https://deadline.com/2018/05/the-chew-cancellation-carla-hall-clinton-kelly-michael-symon-abc-1202397168/">&#039;The Chew&#039; Hosts React To Cancellation Of Daytime Talk Show</a></h5>
					<div class="percentage" style="width:6%">
				</li>
							<li class="trending-item">
					<span class="number">7</span>
					<h5><a href="https://deadline.com/2018/06/orange-is-the-new-black-season-6-premiere-date-teaser-netflix-taylor-schilling-1202403515/">&#039;Orange Is The New Black&#039; Season 6 Gets Premiere Date &amp; Teaser On Netflix</a></h5>
					<div class="percentage" style="width:5%">
				</li>
							<li class="trending-item">
					<span class="number">8</span>
					<h5><a href="https://deadline.com/2018/06/mitch-hurwitz-tambor-walter-incident-arrested-development-1202404576/">&#039;Arrested Development&#039;s Mitch Hurwitz Reveals Tambor-Walter Incident: &quot;There Was More To It Than I Realized&quot;</a></h5>
					<div class="percentage" style="width:4%">
				</li>
							<li class="trending-item">
					<span class="number">9</span>
					<h5><a href="https://deadline.com/2018/06/greg-berlanti-mega-300-million-overall-deal-warner-bros-tv-through-2024-1202405581/">Greg Berlanti Inks Mega $300+ Million New Overall Deal To Stay At Warner Bros. TV Through 2024</a></h5>
					<div class="percentage" style="width:4%">
				</li>
							<li class="trending-item">
					<span class="number">10</span>
					<h5><a href="https://deadline.com/2018/06/samantha-bee-ivanka-trump-apology-feckless-donald-trump-immigration-full-frontal-tbs-video-1202404885/">Samantha Bee Apologizes Defiantly For Last Week&#039;s First-Daughter Slur On &#039;Full Frontal&#039;</a></h5>
					<div class="percentage" style="width:4%">
				</li>
			</ul></li><li id="deadline-latest-vertical-news-3" class="widget-container widget_deadline-latest-vertical-news"><h3 class="widget-title"><span>Latest Film News</span></h3><!--  Latest Vertical News Module -->
<section class="latest-vertical-news">
	<ul>
					<li>
				<a href="https://deadline.com/2018/06/movies-academy-board-of-governors-paid-1-million-oscars-museum-governors-awards-1202405806/"
				   title="Film Academy Paid Its Governors $1M For Work On Oscars, Museum &amp; Governors Awards In Past&nbsp;Decade-Plus" rel="nofollow">
					<img width="91" height="59" src="https://pmcdeadline2.files.wordpress.com/2018/06/movie-academy-logo-ampas.jpg?w=91&amp;h=59&amp;crop=1" class="attachment-latest-vertical-news size-latest-vertical-news wp-post-image" alt="" srcset="https://pmcdeadline2.files.wordpress.com/2018/06/movie-academy-logo-ampas.jpg?w=91&amp;h=59&amp;crop=1 91w, https://pmcdeadline2.files.wordpress.com/2018/06/movie-academy-logo-ampas.jpg?w=182&amp;h=118&amp;crop=1 182w, https://pmcdeadline2.files.wordpress.com/2018/06/movie-academy-logo-ampas.jpg?w=150&amp;h=97&amp;crop=1 150w" sizes="(max-width: 91px) 100vw, 91px" />					<span>
						Film Academy Paid Its Governors $1M For Work On Oscars, Museum &amp; Governors Awards In Past&nbsp;Decade-Plus					</span>
				</a>

				<div class="clear"></div>
			</li>
					<li>
				<a href="https://deadline.com/2018/06/youtube-gem-sisters-teen-comedy-stars-representation-buchwald-1202405757/"
				   title="YouTube Tween Comedy Sensation GEM Sisters Sign With&nbsp;Buchwald" rel="nofollow">
					<img width="91" height="59" src="https://pmcdeadline2.files.wordpress.com/2018/06/gem-sisters.jpg?w=91&amp;h=59&amp;crop=1" class="attachment-latest-vertical-news size-latest-vertical-news wp-post-image" alt="" srcset="https://pmcdeadline2.files.wordpress.com/2018/06/gem-sisters.jpg?w=91&amp;h=59&amp;crop=1 91w, https://pmcdeadline2.files.wordpress.com/2018/06/gem-sisters.jpg?w=182&amp;h=118&amp;crop=1 182w, https://pmcdeadline2.files.wordpress.com/2018/06/gem-sisters.jpg?w=150&amp;h=97&amp;crop=1 150w" sizes="(max-width: 91px) 100vw, 91px" />					<span>
						YouTube Tween Comedy Sensation GEM Sisters Sign With&nbsp;Buchwald					</span>
				</a>

				<div class="clear"></div>
			</li>
					<li>
				<a href="https://deadline.com/2018/06/al-pacino-once-upon-a-time-in-hollywood-quentin-tarantino-1202405877/"
				   title="Quentin Tarantino&#8217;s &#8216;Once Upon A Time In Hollywood&#8217; Adds Al&nbsp;Pacino" rel="nofollow">
					<img width="91" height="59" src="https://pmcdeadline2.files.wordpress.com/2017/03/rexfeatures_6324090j.jpg?w=91&amp;h=59&amp;crop=1" class="attachment-latest-vertical-news size-latest-vertical-news wp-post-image" alt="" srcset="https://pmcdeadline2.files.wordpress.com/2017/03/rexfeatures_6324090j.jpg?w=91&amp;h=59&amp;crop=1 91w, https://pmcdeadline2.files.wordpress.com/2017/03/rexfeatures_6324090j.jpg?w=182&amp;h=118&amp;crop=1 182w, https://pmcdeadline2.files.wordpress.com/2017/03/rexfeatures_6324090j.jpg?w=150&amp;h=97&amp;crop=1 150w" sizes="(max-width: 91px) 100vw, 91px" />					<span>
						Quentin Tarantino&#8217;s &#8216;Once Upon A Time In Hollywood&#8217; Adds Al&nbsp;Pacino					</span>
				</a>

				<div class="clear"></div>
			</li>
					<li>
				<a href="https://deadline.com/2018/06/buena-vista-social-club-musicians-join-documentary-90-year-old-cuban-american-songwriter-angela-alvarez-1202405776/"
				   title="&#8216;Buena Vista Social Club&#8217; Musicians Join For Feature Doc About Newly Found 90 Year-Old Cuban-American&nbsp;Songwriter" rel="nofollow">
					<img width="91" height="59" src="https://pmcdeadline2.files.wordpress.com/2018/06/aafp_hr709lr.jpg?w=91&amp;h=59&amp;crop=1" class="attachment-latest-vertical-news size-latest-vertical-news wp-post-image" alt="" srcset="https://pmcdeadline2.files.wordpress.com/2018/06/aafp_hr709lr.jpg?w=91&amp;h=59&amp;crop=1 91w, https://pmcdeadline2.files.wordpress.com/2018/06/aafp_hr709lr.jpg?w=182&amp;h=118&amp;crop=1 182w, https://pmcdeadline2.files.wordpress.com/2018/06/aafp_hr709lr.jpg?w=150&amp;h=97&amp;crop=1 150w" sizes="(max-width: 91px) 100vw, 91px" />					<span>
						&#8216;Buena Vista Social Club&#8217; Musicians Join For Feature Doc About Newly Found 90 Year-Old Cuban-American&nbsp;Songwriter					</span>
				</a>

				<div class="clear"></div>
			</li>
					<li>
				<a href="https://deadline.com/2018/06/robin-williams-documentary-from-hbo-come-inside-my-mind-trailer-1202405837/"
				   title="Robin Williams Documentary From HBO: First Trailer For &#8216;Come Inside My&nbsp;Mind&#8217;" rel="nofollow">
					<img width="91" height="59" src="https://pmcdeadline2.files.wordpress.com/2014/12/robinwilliams-photo.jpg?w=91&amp;h=59&amp;crop=1" class="attachment-latest-vertical-news size-latest-vertical-news wp-post-image" alt="Robin Williams Monty Python Absolutely Anything" srcset="https://pmcdeadline2.files.wordpress.com/2014/12/robinwilliams-photo.jpg?w=91&amp;h=59&amp;crop=1 91w, https://pmcdeadline2.files.wordpress.com/2014/12/robinwilliams-photo.jpg?w=182&amp;h=118&amp;crop=1 182w, https://pmcdeadline2.files.wordpress.com/2014/12/robinwilliams-photo.jpg?w=150&amp;h=97&amp;crop=1 150w" sizes="(max-width: 91px) 100vw, 91px" />					<span>
						Robin Williams Documentary From HBO: First Trailer For &#8216;Come Inside My&nbsp;Mind&#8217;					</span>
				</a>

				<div class="clear"></div>
			</li>
					<li>
				<a href="https://deadline.com/2018/06/bad-times-at-the-el-royale-trailer-jeff-bridges-dakota-johnsonj-jon-hamm-drew-goddard-1202405765/"
				   title="&#8216;Bad Times At The El Royale&#8217; Trailer: So A &#8220;Priest,&#8221; A Singer &amp; Some Sinners Walk Into A&nbsp;Hotel" rel="nofollow">
					<img width="91" height="59" src="https://pmcdeadline2.files.wordpress.com/2018/06/bad-times-at-the-el-royale.jpg?w=91&amp;h=59&amp;crop=1" class="attachment-latest-vertical-news size-latest-vertical-news wp-post-image" alt="" srcset="https://pmcdeadline2.files.wordpress.com/2018/06/bad-times-at-the-el-royale.jpg?w=91&amp;h=59&amp;crop=1 91w, https://pmcdeadline2.files.wordpress.com/2018/06/bad-times-at-the-el-royale.jpg?w=182&amp;h=118&amp;crop=1 182w, https://pmcdeadline2.files.wordpress.com/2018/06/bad-times-at-the-el-royale.jpg?w=150&amp;h=97&amp;crop=1 150w" sizes="(max-width: 91px) 100vw, 91px" />					<span>
						&#8216;Bad Times At The El Royale&#8217; Trailer: So A &#8220;Priest,&#8221; A Singer &amp; Some Sinners Walk Into A&nbsp;Hotel					</span>
				</a>

				<div class="clear"></div>
			</li>
			</ul>

	<p class="more">
		<a href="https://deadline.com/v/film/">More</a></p>
</section>
<!-- /End Latest Vertical News Module -->
</li>		<style type="text/css">
			.markplace-ads {
				padding: 20px 0;
			}

			.marketplace-title {
				display: none;
			}
		</style>
		<li id="pmc_marketplace_ads-4" class="widget-container widget_pmc_marketplace_ads"><div class="markplace-ads" data-event-tracking="" ><h3 class='widget-title marketplace-title'><span>Marketplace</span></h3><ul><div class="admz" id="adm-widget-dl-marketplace-1">
	
		<div class="adma google-publisher" data-device="Desktop"
			 data-width="300">
			
<div class="pmc-adm-goog-pub-div ">
	<div id="div-gpt-deadline-marketplace1-uid8" class="ad-rotatable adw-300 adh-100"></div>
	</div>
		</div>

	</div>
<div class="admz" id="adm-widget-dl-marketplace-2">
	
		<div class="adma google-publisher" data-device="Desktop"
			 data-width="300">
			
<div class="pmc-adm-goog-pub-div ">
	<div id="div-gpt-deadline-marketplace2-uid9" class="ad-rotatable adw-300 adh-100"></div>
	</div>
		</div>

	</div>
</ul></div></li>
		<div class="OUTBRAIN" data-src="https://deadline.com/2018/06/serenity-trailer-steven-knight-movie-matthew-mcconaughey-anne-hathaway-video-1202405723"
			data-widget-id="SB_1"
			data-ob-template="Deadline">
		</div>

		<div class="admz" id="adm-widget-dl-ros-300x250">
	
		<div class="adma google-publisher" data-device="Desktop"
			 data-width="300">
			
<div class="pmc-adm-goog-pub-div rail-ads-2">
	<div id="div-gpt-deadline-ros-300x250-uid10" class="ad-rotatable adw-300 adh-250"></div>
	</div>
		</div>

	</div>
<li id="pmc_wt_widget-8" class="widget-container pmc_wt_widget_template"><span class="pmc-templatized-widget" data-label="featured-jobs"><h3 class="widget-title"><span>Featured Jobs</span></h3>
<ul style="border-bottom:white;">
<li style="padding:5px 10px;font-family:balto web medium;border-bottom:solid 1px #e1e1e1;"><a href="http://jobsearch.deadline.com/jobs/creative-development-coordinator-new-york-new-york-10036-76895659-d?contextType=spotlight" target="_blank" style="color:#008cd8;">Creative Development Coordinator</a><br />Triptyk Studios, New York, New York</li>
<li style="padding:5px 10px;font-family:balto web medium;border-bottom:solid 1px #e1e1e1;"><a href="http://jobsearch.deadline.com/jobs/account-project-coordinator-ad-agency-burbank-california-91502-76363067-d" target="_blank" style="color:#008cd8;">Account/Project Coordinator (Ad Agency)</a><br />
Petrol Advertising, Burbank, California
</li>
<li style="padding:5px 10px;font-family:balto web medium;border-bottom:solid 1px #e1e1e1;"><a href="http://jobsearch.deadline.com/jobs/media-specialist-westport-connecticut-06880-77057795-d?contextType=spotlight" target="_blank" style="color:#008cd8;">Media Specialist</a><br />
Bridgewater Associates, Westport, Connecticut
</li>
<li style="padding:5px 10px;font-family:balto web medium;border-bottom:solid 1px #e1e1e1;"><a href="http://jobsearch.deadline.com/jobs/executive-director-aspen-film-aspen-colorado-81611-76854695-d" target="_blank" style="color:#008cd8;">Executive Director, Aspen Film</a><br />
Company Confidential, Aspen, Colorado
</li>
<li style="padding:5px 10px;font-family:balto web medium;"><a href="http://jobsearch.deadline.com/jobs/associate-director-youtuber-gamer-partnerships-fairfield-connecticut-06825-76696346-d?contextType=spotlight" target="_blank" style="color:#008cd8;">Associate Director, YouTuber &amp; Gamer Partnerships</a><br />
Save the Children, Fairfield, Connecticut
</li>
<li style="padding:23px 10px 0;font-family:balto web medium;"><a href="http://jobsearch.deadline.com/jobs/search" target="_blank" style="color:white;background-color:#cd0000;padding:5px 5px 4px;">SEE MORE JOBS</a><br />
</li>
</ul></span></li></ul>

<div class="clear"></div>
</div><!-- /#content -->
</div><!-- /#main-wrapper -->
<div class="footer-ad-mobile">
	</div>

       <footer id="footer" class="site-footer wrap" role="contentinfo">
           <div id="other-pmc-properties">
               		<ul id="property-snippets">
        
			<li class="footer-sites variety">
				<a href="https://variety.com/2018/film/markets-festivals/the-orchard-el-angel-cannes-1202836302/">
					<h5 class="variety-logo logos"></h5>
					<img src="https://pmcvariety.files.wordpress.com/2018/06/dsc_5659r.jpg?resize=180%2C101" width="180" height="101" alt="Variety" />
					<p>The Orchard Nabs Crime Drama 'El Angel' Out of Cannes (EXCLUSIVE)</p>
				</a>
			</li>
		
			<li class="footer-sites tvline">
				<a href="http://tvline.com/2018/06/07/blindspot-season-4-spoilers-walking-dead-season-9/">
					<h5 class="tvline-logo logos"></h5>
					<img src="https://pmctvline2.files.wordpress.com/2018/06/blindspot-season-4-spoilers-remi.jpeg?resize=180%2C101" width="180" height="101" alt="TVLine" />
					<p>Matt&#039;s Inside Line: Scoop on Blindspot, Walking Dead, 12&hellip;</p>
				</a>
			</li>
		
			<li class="footer-sites goldderby">
				<a href="http://www.goldderby.com/article/2018/tony-awards-laurie-metcalf-three-tall-women/">
					<h5 class="goldderby-logo logos"></h5>
					<img src="https://i1.wp.com/static.goldderby.com/wp-content/uploads/2016/10/laurie-metcalf.jpg?resize=180%2C101&#038;ssl=1" width="180" height="101" alt="GoldDerby" />
					<p>Tony Awards spotlight: Laurie Metcalf delivers virtuosic&hellip;</p>
				</a>
			</li>
		
			<li class="footer-sites hollywoodlife">
				<a href="http://hollywoodlife.com/2018/06/07/haylie-duff-baby-born-gives-birth-2nd-child-daughter-matt-rosenberg/">
					<h5 class="hollywoodlife-logo logos"></h5>
					<img src="https://s0.wp.com/wp-content/themes/vip/pmc-plugins/pmc-footer/images/trans.png" width="180" height="101" alt="HollywoodLife" />
					<p>Haylie Duff Gives Birth: Star Welcomes Baby #2 With Fiancé Matt&hellip;</p>
				</a>
			</li>
		
			<li class="footer-sites bgr">
				<a href="http://bgr.com/2018/06/07/sprint-plans-unlimited-data-family-plan-price-vs-t-mobile/">
					<h5 class="bgr-logo logos"></h5>
					<img src="https://boygeniusreport.files.wordpress.com/2016/04/sprint-sign.jpg?quality=98&#038;strip=all&#038;resize=180%2C101" width="180" height="101" alt="BGR" />
					<p>Sprint is offering an unlimited plan for $15, and no, that's not&hellip;</p>
				</a>
			</li>
		        </ul>
        		<section class="footer-links">
			<ul>
				<li><a href="/about-dhd/" title="About" rel="nofollow">About Us</a></li>
				<li><a href="/advertise/" title="Advertise" rel="nofollow">Advertise</a></li>
				<li><a href="https://pmc.com/terms-of-use/" title="Terms of Use" rel="nofollow">Terms of Use</a>
				</li>
				<li><a href="https://pmc.com/privacy-policy/" title="Privacy Policy" rel="nofollow">Privacy Policy</a></li>
				<li><a href="https://pmc.com/privacy-policy/#california" title="Your Privacy Rights" rel="nofollow">Your Privacy Rights</a></li>
				<li><a href="https://pmc.com/privacy-policy/#adchoices" target="_blank" rel="nofollow">Ad Choices</a></li>
				<li><a href="#" class="privacy-consent" target="_blank" rel="nofollow">Privacy Preferences</a></li>
				<li><a href="https://plus.google.com/+Deadline" rel="publisher">Google+</a></li>
			</ul>
		</section>
				<section class="pmc-links">
			<h3 class="pmc-logo-wrap"><a href="https://www.pmc.com/" title="PMC Network" >
					<span class="pmc-logo logos"></span>
					<span class="power-content">The Power of Content</span></a></h3>
			<nav>
				<ul class="pmc-properties icon-pmc-logos">
												<li class=" variety-logo logos"><a title="Variety" href="http://variety.com/" ><span>Variety</span></a></li>
														<li class=" hollywoodlife-logo logos"><a title="Hollywoodlife" href="http://hollywoodlife.com" ><span>Hollywoodlife</span></a></li>
														<li class=" spy-logo logos"><a title="SPY" href="http://spy.com" ><span>SPY</span></a></li>
														<li class=" tvline-logo logos"><a title="TV Line" href="http://tvline.com" ><span>TV Line</span></a></li>
														<li class=" goldderby-logo logos"><a title="GOLDDERBY" href="http://www.goldderby.com" ><span>GOLDDERBY</span></a></li>
														<li class=" wwd-logo logos"><a title="WWD" href="http://wwd.com/" ><span>WWD</span></a></li>
														<li class=" fn-logo logos"><a title="Footwear News" href="https://footwearnews.com/" ><span>Footwear News</span></a></li>
							
				</ul>
			</nav>
		</section>

		
		<p class="copyright">Copyright &copy; 2018 Penske Business Media, LLC. All rights reserved.<br />
			HOLLYWOOD&trade; &amp; Design &copy; 2018 Hollywood Chamber of Commerce. The Hollywood Sign is a trademark and intellectual property of Hollywood Chamber of Commerce. All Rights Reserved.
		</p>
					<p class="copyright powered-by-vip">Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=deadline.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></p>
			           </div><!-- closes wrap -->
       </footer>
    
<!-- facebook needs this div to load the button :hover -->
<div id="fb-root"></div>
<!-- Start: Localize Video Player Events -->
<script type="text/javascript">
/* <![CDATA[ */
	var pmc_video_player_event_tracking = {"basic":{"autoplay":"1","content_consumed":"1","play":"1","_100_percent_played":"1","error":"1","show_ad":"1","skip_ad":"1"},"advanced":{"pause":"0","seconds_played":{"_5":"0","_10":"0","_30":"0","_60":"0","_90":"0","_120":"0","_300":"0","_600":"0"},"percent_played":{"_5":"0","_10":"0","_25":"0","_50":"0","_75":"0","_95":"0"},"jump_forward":"0","jump_backward":"0","mute":"0","unmute":"0","volume_up":"0","volume_down":"0","settings":"0","full_screen":"0","watch_on_youtube":"0"}};
/* ]]> */
</script>
<!-- End: Localize Video Player Events -->

<!-- pmc-adm targeting -->
<script>
if ( typeof pmc !== 'undefined' && typeof pmc.hooks !== 'undefined' ) {
	pmc.hooks.add_filter( 'pmc-adm-set-targeting-keywords', function( keywords ) {
		try {
			if ( typeof Krux !== 'undefined' ) {
				if ( typeof keywords['ksg'] === 'undefined' ) {
					keywords['ksg']  = Krux.segments;
				}
				if ( typeof keywords['kuid'] === 'undefined' ) {
					keywords['kuid']  = Krux.user;
				}
			}
		} catch(e) {}
		return keywords;
	} );
}

(function() {
	if( window.hasOwnProperty('pmc_krux' ) ) {
		window.pmc_krux['destination-url'] = window.location.href;
		if( document.hasOwnProperty('referrer') && document.referrer.length ) {
			window.pmc_krux['referrer'] = document.referrer;
		}
		if( 'undefined' !== typeof pmc_meta && 'string' === typeof pmc_meta.omni_visit_id ) {
			window.pmc_krux['omni_visit_id'] = pmc_meta.omni_visit_id;
		}
	}
})();

</script>
<!-- pmc-tags-bottom SkimLinks -->
<script type="text/javascript" src="https://s.skimresources.com/js/87443X1540252.skimlinks.js" async></script>
<!-- end pmc-tags-bottom SkimLinks -->
<!-- DO NOT REMOVE, comment for engineering, 4BAfe4nkpyAktm3S -->
<!-- Begin comScore Tag -->
<script type="text/javascript">
	var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "6035310", c3: "", c4: "", c5: "", c6: "", c15: "" }); (function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
</script>
<!-- End comScore Tag -->

<!-- Quantcast Tag, part 2 -->
<script type="text/javascript">
_qevents.push([
	{ qacct:"p-0f0nSqEQ_DwA6" }, // Deadline P-code
	{ qacct:"p-31f3D02tYU8zY" } // PMC P-Code
]);
</script>
<noscript>
	<div style="display:none;">
		<img src="//pixel.quantserve.com/pixel?a.1=<code>&a.2=p-31f3D02tYU8zY" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
</noscript>
<!-- Quantcast tag End, part 2 -->

<!-- CrazyEgg start -->
<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0011/4414.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<!-- CrazyEgg end -->

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2010 Nielsen Online -->
<script type="text/javascript">
(function () {
var d = new Image(1, 1);
d.onerror = d.onload = function () { d.onerror = d.onload = null; };
d.src = ["//secure-us.imrworldwide.com/cgi-bin/m?ci=us-203220h&cg=0&cc=1&si=", escape(window.location.href), "&rp=", escape(document.referrer), "&ts=compact&rnd=", (new Date()).getTime()].join('');
})();
</script>
<noscript><div><img src="//secure-us.imrworldwide.com/cgi-bin/m?ci=us-203220h&cg=0&cc=1&ts=noscript" width="1" height="1" alt="" /></div></noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->

<!-- START callback function for onhashchange(when the hash tag in the url gets updated) -->
<script type="text/javascript">
function global_urlhashchanged() {
		/**
	 * Track pageview
	 */
	// Build the current domain name
	var tmp_td = document.domain.split('.');
	var tracking_domain = tmp_td[tmp_td.length-2] + "." + tmp_td[tmp_td.length-1];

	// Build the current image
	var imgname = location.hash.replace('#','');
	try {
		ga( 'send', 'pageview', location.pathname + location.hash );
	} catch(err) {}



	// Track Comscore
	try {
		setTimeout(function(){ var url = "http" + (/^https:/.test(document.location.href) ? "s" : "") + "://beacon.scorecardresearch.com/scripts/beacon.dll" + "?c1=2&amp;c2=6035310&amp;c3=&amp;c4=&amp;c5=&amp;c6=&amp;c7=" + escape(document.location.href) + "&amp;c8=" + escape(document.title) + "&amp;c9=" + escape(document.referrer) + "&amp;c10=" + escape(screen.width+'x'+screen.height) + "&amp;rn=" + (new Date()).getTime(); var i = new Image(); i.src = url; }, 1);

		COMSCORE.beacon({ c1: "2", c2: "6035310", c3: "", c4: "", c5: "", c6: "", c15: ""});
	} catch(err) {}

	// Track Quantcast
	try {
		_qevents.push([
			{ qacct:"p-0f0nSqEQ_DwA6" }, // Deadline P-code
			{ qacct:"p-31f3D02tYU8zY" } // PMC P-Code
		]);
	} catch(err) {}

	/**
	 * Track pageview end
	 */
}
</script>

<script src="//tru.am/scripts/custom/penskemedia.js"></script>
<script src="//dc8xl0ndzn2cb.cloudfront.net/js/deadlinecom/v0/keywee.min.js" type="text/javascript" async></script>

<!--START Lightbox Javascript-->
<script type="text/javascript">
	(function () {
		window.setTimeout(function() {
			var e = document.createElement('script'); e.type = 'text/javascript'; e.async = true;
			e.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'www.lightboxcdn.com/vendor/46f45cec-917a-493b-b060-184d21fdad5c/lightbox_inline.js?mb=' + (new Date().getTime());
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(e, s);
		}, 500);
	})();
</script>
<!--END Lightbox Javascript-->
		<div id="pmc-ad-bait" class="pub_300x250 pub_300x250m pub_728x90 text-ad textAd text_ad text_ads text-ads text-ad-links" style="width: 0 !important; height: 0 !important; position: fixed !important; left: -99999px !important;">ad</div>

		<script>
			if ( 'undefined' !== typeof jQuery ) {
				var $pmc_ad_bait = jQuery('#pmc-ad-bait');
				if ( $pmc_ad_bait.length ) {
					if ( 'block' !== $pmc_ad_bait.css('display') ) {
						window.pmc_is_adblocked = true;
					}
				}
			}
		</script>
		<script type='text/javascript' class="script-mobile">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</script>

<!-- wpcom_wp_footer -->
<script type="text/liquid" id="ac_article">
	<div class="ac_title">{{ result | highlight: 'title' | unescape }}</div>
	<div class="ac_sub">{{ result.published_at | date: "%h %d, %Y" }}</div>
</script>

<script type="text/liquid" id="ac_tag">
	<div class="ac_title">
		<a href="{{ result.url }}">{{ result.name }}</a>
	</div>
</script>
	<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/pmcdeadline2.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/pmcdeadline2.wordpress.com\/wp-login.php?action=logout&_wpnonce=500f87e0b2","homeURL":"https:\/\/deadline.com\/","postID":"1202405723","gravDefault":"blank","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>
<noscript><img src="https://s3.amazonaws.com/heartbeat.pmc.com/track?host=deadline.com&#038;path=%2F2018%2F06%2Fserenity-trailer-steven-knight-movie-matthew-mcconaughey-anne-hathaway-video-1202405723%2F&#038;ct=article&#038;lob=deadline&#038;loc=us&#038;env=desktop&#038;post_id=1202405723" border="0" width="0" height="0" style="z-index: 0; bottom: -1px; left: -1px; display: inline; position: fixed;" /></noscript><script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/devicepx.js,/wp-content/mu-plugins/likes/queuehandler.js,/wp-includes/js/comment-reply.min.js?m=1519172360j'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var krux_event_pixels = {"gallery_slide_view":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmc_ga_event_tracking = {"events":[{"action":"click","selector":"a.dl__magazine-promotion-meta-read-now","category":"Promotion Module","label":"fairchild_live_summit_promotion","url":true}],"device":"[D]"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJylkU1SwzAMhS+EY1qGQhcMZ3Fs1Sh1ZCPL+bk9TgIMzHST6U56sj7JenpMykYSINF9USkUj5S1jCgCrNpg7LVFdioh6ATkkHzT5Qe9p49gAL7dKx/QQ9YDJp16+8tZYh9ia4K6FLKCsYpd1qOZU0SSvINz5TIpMX7pX+OEE4QdgC6rgC0bxuVB/UfkTf8swLOCqQLyuuGhebxdaXqkOyd+M5EGhHGd9E/5OwHJhuJgvVghB5xtZNi5g4/RB1CFsJqXqxGGTJgF7YqtjpIo4Wrz4uo+9IAOYlXMDLzAvFGzbOmdpC037ufg7/3b4fn4ejyfnl7O3ReoeBku'></script>
<script type='text/javascript' src='//s.swiftypecdn.com/cc/Tyut9ZjAAB9kAKBjPMRb.js?ver=2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SwiftypeConfigs = {"engine_key":"Tyut9ZjAAB9kAKBjPMRb","redirect_to":"\/results","home_url":"https:\/\/deadline.com\/","placeholder_image":"","image_size":"medium","sort_field":"_score","specific_dates":"1","sort_direction":"desc","autocomplete":{"tags":{"include":true,"name":"Subjects"},"articles":{"include":true,"name":"Articles"}},"author_list":["Nellie Andreeva","Mike Fleming Jr","Pete Hammond","Anita Busch","Jeremy Gerrard","David Lieberman","Nancy Tartaglione","Dominic Patten","Jen Yamato","The Deadline Team","Patrick Hipes","Denise Petski","Erik Pedersen","David Bloom","Anthony D'Alessandro","Lisa de Moraes","Scott Bowles","David Robb","Brian Brooks","Anna Lisa Raya","Diane Haithman"],"date_filters":{"author_facet:checkbox-facet":[],"tags_facet:checkbox-facet":{"limit":7,"allowed_items":[],"disallowed_items":[]},"topics_facet:checkbox-facet":{"limit":7,"allowed_items":[],"disallowed_items":[]},"date_options:radio-options":{"title":"DATE RANGE","default_option":0}},"custom_facet_settings":[],"meta_tags":{"post_types":{"post":"Article"},"show_content_type_meta_tag":false,"tags":["post_tag"],"topics":["vertical"],"custom_topics":[],"comment_count":true,"appeared_in_print":false},"trans":{"search":"Search","search_button":"Search","reference":"Relevance","pub_date_new":"Published Date (newest first)","pub_date_old":"Published Date (oldest first)","most_commented":"Most Commented","clear":"Clear","content_type":"Content Type","topics":"Sections","tags":"Subjects","all":"All","twentyfour_hours":"Past 24 Hours","seven_days":"Past 7 Days","thirty_days":"Past 30 Days","twelve_months":"Past 12 Months","specific_dates":"Specific Dates"},"q":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/s2.wp.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJylkE1OxDAMhS9EGlqYERvEgiNwgjTxdJzJH3HaktuTtEzFAgnKSFFkv8Sfn83nwKR3CVzi6QwWiE8YeLCSBTMO6GiJacZTygG4IIJEXBN/+5JevQ3elXpqLLpG0x3/N/MqyY3JEG5DlqoTDmMUCb37g0MFQhl0wA32UcRcGfp9hJgbSigveYcdTWylYP0ATvnIlU/r4W1zbNrHK3zTv3tEJ82oYBkknUv33n9swY1GyBTMev+0FjtuhI5Vpl7QTDhhclkE7Wg/oQJfFJEhVs4gmJ7X9JfWQpV31ovIraAEsUTMTxAj1q1s2k5CikJe6gAv9rk9dMfD0/1D1+pPZ60lbg=='></script>
<script async="async" type='text/javascript' src='//widgets.outbrain.com/outbrain.js?ver=4.9.7-alpha-43298'></script>
<script type='text/javascript' src='//widgets.outbrain.com/outbrain.js?ver=4.9.7-alpha-43298'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'36403310','blog_tz':'-7','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'36403310','v':'wpcom','tz':'-7','user_id':'0','post':'1202405723','subd':'pmcdeadline2'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=36403310&v=wpcomvt&tz=-7&user_id=0&post=1202405723&subd=pmcdeadline2&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTc/SE4sa0ZsbndoVVZfSjc4OFVSNkV+P0hBW2hwWG5LNy5kODg5WjRSZGF3cW1OJVAvbVIxVjVPL3pIa2xEVj8vLjUmYXZZT3dPdnF4ZGJ+KzF1OGlyUWFHbTlLcjdfL1BOUlI2N2licj9lWmJQdW9TdFRlbj9+TjZUayw0M3JkcFY3ZktCZjB2ZW9VMkJffHhWW0xJc049JTdQPUJrMytoZzZOb2pEMFVTX20zdUcsNXg2NXk1T1I2V2o4dXA2SFVS'}]);
_stq.push([ 'clickTrackerInit', '36403310', '1202405723' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
<!-- Divs for easy breakpoint checks in JS -->
<div id="js-small-vis-check"></div>
<div id="js-large-vis-check"></div>
</body>
</html>
<!--
	generated 115 seconds ago
	generated in 0.836 seconds
	served from batcache in 0.002 seconds
	expires in 185 seconds
-->
