<!DOCTYPE html>
<html lang="en">
<head>
	<!-- Disable IE compatibility view - needs to appear before any IE conditional comments -->
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />

	<meta charset="UTF-8" />

	<title>Lionsgate Formalizes Majority Stake Purchase In 3 Arts | Deadline</title>

	<link rel="image_src" link="https://s2.wp.com/wp-content/themes/vip/pmc-deadline/screenshot.png" />
	<meta name="viewport" content="width=device-width" />

	
<!-- Facebook / OpenGraph -->
<meta property="fb:page_id" content="105558754896" />

<!-- Deprecated: Yahoo Site Explorer -->
<meta name="y_key" content="a810be562637c603" />

<!-- Pinterest -->
<meta name="p:domain_verify" content="f5dfa14b5684550478e0b704b2c372b9">

<!-- Apple Smart App Banner -->
<meta name="apple-itunes-app" content="app-id=533209613">

<!-- Pingdom RUM start -->
<script type="text/javascript">
var _prum = [['id', '53349e43abe53d611f527b3d'],
             ['mark', 'firstbyte', (new Date()).getTime()]];
(function() {
    var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
    p.async = 'async';
    p.src = '//rum-static.pingdom.net/prum.min.js';
    s.parentNode.insertBefore(p, s);
})();
</script>
<!-- Pingdom RUM end -->

<!-- Quantcast Tag, part 1 -->
<script type="text/javascript">
  var _qevents = _qevents || [];

  (function() {
   var elem = document.createElement('script');

   elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
   elem.async = true;
   elem.type = "text/javascript";
   var scpt = document.getElementsByTagName('script')[0];
   scpt.parentNode.insertBefore(elem, scpt);
  })();
</script>
<!-- Quantcast tag End, part 1 -->

		<!-- Hotjar Tracking Code for https://pmcdeadline2.wordpress.com -->
		<script>
			(function(h,o,t,j,a,r){
				h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
				h._hjSettings={hjid:867826,hjsv:5};
				a=o.getElementsByTagName('head')[0];
				r=o.createElement('script');r.async=1;
				r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
				a.appendChild(r);
			})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
		</script>
		<!-- Start: Youtube Iframe API -->
<script>
	( function(){ 
		var tag = document.createElement('script');
		tag.src = "https://www.youtube.com/iframe_api";
		tag.async = true;
		window.onload = function() {
			document.getElementsByTagName('head')[0].appendChild( tag );
		}
	} )();
</script>
<!-- End: Youtube Iframe API -->
<!-- BEGIN Amazon Apstag -->
<script>
	!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
	apstag.init({
		pubID: 3157,
		adServer: 'googletag',
		videoAdServer: 'DFP',
		bidTimeout: 2e3
	});
</script>
<!-- End Amazon Apstag -->

<!-- BEGIN Krux Control Tag -->
<script class="kxct" data-id="Jhm7Eorf" data-timing="async" data-version="3.0" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src="https:\/\/cdn.krxd.net\/controltag\/Jhm7Eorf.js";
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());

</script>
<!-- END Krux Controltag -->

<!-- GPT interchange code -->
<script>
 window.Krux || ((Krux = function() {
   Krux.q.push(arguments);
 }).q = []);
 (function() {
   function retrieve(n) {
     var m, k = 'kx' + n;
     if (window.localStorage) {
       return window.localStorage[k] || "";
     } else if (navigator.cookieEnabled) {
       m = document.cookie.match(k + '=([^;]*)');
       return (m && unescape(m[1])) || "";
     } else {
       return '';
     }
   }
   Krux.user = retrieve('user');
   Krux.segments = retrieve('segs') && retrieve('segs').split(',') || [];
 })();
</script>

<meta name="description" content="Lionsgate Formalizes Majority Stake Purchase In Management/Production Company 3 Arts" />
<meta name="keywords" content="" />
<meta name="news_keywords" content="3 Arts, Lionsgate" />

<script type="text/javascript">dataLayer = window.dataLayer || []; /* Google Tag Manager */</script>
<script type="text/javascript" src="//pmc-d.openx.net/w/1.0/jstag?nc=3782-PMC RON"></script>
<script type="text/javascript">
/* <![CDATA[ */
var pmc_meta = {"lob":"deadline","page-type":"article","env":"desktop","primary-category":"Breaking News","primary-vertical":"film","vertical":["film","tv"],"category":["Breaking News"],"tag":["3 Arts","Lionsgate"],"author":["Mike Fleming Jr"],"logged-in":"","subscriber-type":"","country":"us"};

/* ]]> */
</script>
		<script>
			(function(d,w){
				var i, parts, name, c, rdecode = /(%[0-9A-Z]{2})+/g, rspace = /\+/g, ac = (d ? d.split('; ') : []);
				for(w.pmc_cookies = {}, i = 0; i < ac.length; i++) {
					parts = ac[i].split('='), name = parts[0].replace(rdecode, decodeURIComponent), c = parts.slice(1).join('=');
					if(c.charAt(0) === '"') { c = c.slice(1, -1); } c = c.replace(rdecode, decodeURIComponent).replace(rspace, ' '); w['pmc_cookies'][name] = c;
				}
			})(document.cookie, window);

			pmc_meta=pmc_meta || {}, pmc_meta.omni_visit_id = window.pmc_cookies.omni_visit_id || "deadline." + new Date().getTime() + '.' + (function(l,b,a,c,i,d){for(i=0;i<256;i++){l[i]=(i<16?'0':'')+(i).toString(16);}if(c&&c.getRandomValues){try{d=new Uint32Array(4),c.getRandomValues(d);}catch(e){d=0;}}d=d||[b()*a>>>0,b()*a>>>0,b()*a>>>0,b()*a>>>0];a=d[0],b=d[1],c=d[2],d=d[3];return l[a&0xff]+l[a>>8&0xff]+l[a>>16&0xff]+l[a>>24&0xff]+'-'+l[b&0xff]+l[b>>8&0xff]+'-'+l[b>>16&0x0f|0x40]+l[b>>24&0xff]+'-'+l[c&0x3f|0x80]+l[c>>8&0xff]+'-'+l[c>>16&0xff]+l[c>>24&0xff]+l[d&0xff]+l[d>>8&0xff]+l[d>>16&0xff]+l[d>>24&0xff];})([],Math.random,0x100000000,window.crypto||window.msCrypto);
			var d = new Date(); d.setTime(d.getTime() + ( 60 * 60 * 1000 )); var expires = d.toGMTString(); var path = "/"; var domain = window.location.hostname;
			document.cookie = 'omni_visit_id=' + encodeURIComponent(pmc_meta.omni_visit_id) + ( expires ? '; expires=' + expires : '' ) + ( path ? '; path=' + path : '' ) + ( domain ? '; domain=' + domain : '' );
		</script>
				<script type="text/javascript">
		if( window.hasOwnProperty( 'pmc_meta' ) ) {
			if( !window.hasOwnProperty( 'dataLayer' ) || !window.dataLayer.hasOwnProperty('push') ) {
				window.dataLayer = [];
			}
			window.dataLayer.push( pmc_meta );
		}
		</script>

				<script>
			window.pmc_is_adblocked = false;
		</script>
				<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=deadline.com&amp;id=36403310&amp;t=1527689993&amp;back=http%3A%2F%2Fdeadline.com%2F2018%2F05%2Flionsgate-3-arts-majority-stake-deal-1202399878%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//d9etzk30b05yg.cloudfront.net' />
<link rel='dns-prefetch' href='//video-cdn.deadline.com' />
<link rel='dns-prefetch' href='//s.swiftypecdn.com' />
<link rel='dns-prefetch' href='//pmcdeadline2.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Deadline &raquo; Feed" href="http://deadline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Deadline &raquo; Comments Feed" href="http://deadline.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Deadline &raquo; Lionsgate Completes Majority Stake Purchase In Management/Production Company 3 Arts Comments Feed" href="http://deadline.com/2018/05/lionsgate-3-arts-majority-stake-deal-1202399878/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.7-alpha-43298"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyVUu1qwzAMfKF5ZhvNv7FncWwldWPZwlKa5u2nNCQMNsKCwejj7nRGthMZX7JAFoujoTT2MbNNcQC2NxByfjDP7NUzv9i/4b5U0DqSkwWBEKKDBKiwI9oUQw+idN5iI/A4pCA126AlvKq9Q2cTKdq0LVVgNnpjHNHIVb395q1le49kCf2uscR9Kq1Lphuzl1jy6vlHo9yh1hjOiXalCNRdak3PCFRITiDogvLwlGGZE5xR4Cl2MhNYx7yt4l8iAVzQsaBfpa2uzvsrtsYi8IWfb5f35qKn+bh9AzLt6JE=?cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='pmc-deadline-ie-css'  href='https://s2.wp.com/wp-content/themes/vip/pmc-deadline/style-ie.css?m=1397757326h&#038;ver=4.9.7-alpha-43298' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJytUu1uwyAMfKFR2kpTtR/TnoWCmzoBHGEn2d5+btJkqSZ1WtU/cIa7wx/YoTWYfewCsPXMNjg+o6fMm4R5oycvdk2p2YreN0f6XMDCUplAFr2ApNweW9smb9rYVZh5xDWbiMfiCl4IkAMVy1F9pvUvqwAuRMxgZ8/5wLStijoWSvpAbsZaWL4i/LJM3ZLRgKECUSJ5dNGMdd8Ej+fTE/prS6dXHrdKVMCcilbmOjlrw55mmkEGKo3uw3NSjU6AxfRQBL028Z/G65/iQhqVV2xWw0SbSaZhzeDelCsgE8k7Qco3gTlFh+WetMAxUqWwGnP5CS+ij/S+e93vt4e33WFbfwNbETyw?cssminify=yes' type='text/css' media='all' />
<style id='pmc-adm-style-inline-css' type='text/css'>
div.admz, div.admz-sp { margin-left: auto; margin-right: auto; text-align: center; } #skin-ad-inject-container { display: none; }
</style>
<link rel='stylesheet' id='pmc-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A600%2C300&#038;ver=4.9.7-alpha-43298' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJyNjUsOwjAMBS9EsCqKIAvEWZLUaY2cxIpTSm7PZ1+J7bx5GtjEhJIb5gZtwYQKTxKQFMyEbmLKCMLrTFl/0JeXKTFSQJPX5LEqaOuMe+sxqB7gjwiTr652+PigG8XWBffOywgzF+/4K9zTbRjPJztYe7083hG7TKU=?cssminify=yes' type='text/css' media='all' />
<script type="text/javascript" src="https://s1.wp.com/wp-content/themes/vip/pmc-plugins/pmc-global-functions/js/pmc-utils.js?m=1517507240h"></script>			<script type="text/javascript">
			var pmc_do_analytics_pagecount = true;		//flag to allow analytics code to count a page view
			var pmc_common_urls = {
				parent_theme_uri: 'https://s2.wp.com/wp-content/themes/vip/pmc-deadline/',
				current_theme_uri: 'https://s2.wp.com/wp-content/themes/vip/pmc-deadline/',
				fb_channel_uri: 'https://s1.wp.com/wp-content/themes/vip/pmc-plugins/partner/facebook/channel.html'
			};
			</script>
		<script type="text/javascript">
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			var pmc_ga_dimensions = {"dimension1":"article","dimension3":"1202399878","dimension4":"mikefleming","dimension5":"breaking-news","dimension6":"3-arts|lionsgate","dimension7":"film|tv","dimension8":"breaking-news","dimension9":"film","dimension10":"2018","dimension11":"05","dimension12":"30","dimension13":"06","dimension14":"15","dimension25":"2018-05-30T13:15:24+00:00","dimension26":"2018-05-30 06:15:24","dimension27":"Wednesday","dimension29":"anonymous"};			pmc_ga_dimensions["dimension15"] = document.location.protocol.replace(':', '');
			(function(dim){
				var ac = document.cookie ? document.cookie.split('; ') : [];
				var i, parts, name, c, cookies = {}, rdecode = /(%[0-9A-Z]{2})+/g, rspace = /\+/g;
				for(i = 0; i < ac.length; i++) {
					parts = ac[i].split('=');
					name = parts[0].replace(rdecode, decodeURIComponent);
					c = parts.slice(1).join('=');
					if(c.charAt(0) === '"') { c = c.slice(1, -1); }
					c = c.replace(rdecode, decodeURIComponent).replace(rspace, ' ');
					cookies[name] = c;
				}
				window[dim] = window[dim] || {};
							if( 'undefined' !== typeof pmc_meta && 'string' === typeof pmc_meta.omni_visit_id ){
				window[dim]["dimension28"] = pmc_meta.omni_visit_id;
			}
					})('pmc_ga_dimensions');

			var pmc_ga_fields_obj = {"useAmpClientId":true};
			ga('create', "UA-1915907-29", 'auto', pmc_ga_fields_obj);
			ga('set', 'forceSSL', true);
			ga('set', 'hitCallback', function() { if ( typeof pmc === 'object' && typeof pmc.tracking === 'object' && typeof pmc.tracking.do_call_events === 'function' ) { pmc.tracking.do_call_events(); } } );
						ga('require', 'linkid', 'linkid.js');
			ga('require', 'displayfeatures');			ga('set', pmc_ga_dimensions);
			
			
			ga('send', 'pageview');
		</script>

		<script type='text/javascript'>
/* <![CDATA[ */
var pmc_header_bidder_script_object = {"pmc_header_bidder_timeout":"800","pmc_header_bidding_on_gallery":"yes","pmc_hb_gallery_timeout":"500"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJytkN1OAyEQhV9Iit1ojBfGZ2HZKTsUGGRgqz69Q2svGjc1/iQkkHNOvjmMPmSFyYY2AWsv56VBefu8Np5v9LWAiuiKqbCJmM5hS6lCqj0bacQAqjEU40QT0I5Wcpm4RmCW0Ip7WQnTgnD4NuahZmP3qgDj+xdqnUHm6QWzzqE5TKyNN6/ix9h7BjITJtexjsjJH4wN1yDRqjOov2cwExQ14nTEGGaox+3lAiKures3tEvjh1QXaDRB7VqyFSmd6oleINICqhZZX6f+nXjS/6neTLRn4TzHp+398LB9vL0bBv8BHdEKKw=='></script>
<script type='text/javascript'>
/* <![CDATA[ */
var configuration = {"rendererBaseUrl":"\/\/renderer.qmerce.com","randomBaseUrl":"\/\/random.qmerce.com"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='//d9etzk30b05yg.cloudfront.net/js/sdk/v2.0/apester-javascript-sdk.min.js?ver=4.9.7-alpha-43298'></script>
<script type='text/javascript' src='//video-cdn.deadline.com/libraries/FYqQQySW.js?ver=4.9.7-alpha-43298'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmc_comscore_options = {"pageview_candidate_url":"\/\/deadline.com\/wp-content\/themes\/vip\/pmc-plugins\/pmc-comscore\/xml\/comscore-pageview-candidate.xml"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmc_breaking_news_hash = {"hash":"f19feb0ec0"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmc_apstag = {"is_enabled":"enabled","is_gallery":"enabled","is_video":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmc_deadline_obj = {"slickConfig":{"autospeed":"2000"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmc_adm_config = {"dfp_skin_main_content":["main-wrapper"],"disable_gpt_single_request":"0","krux_header_bidder_active":"","lazy_load_override":"disable","page_level_referrer_targeting":"enable"};
var pmc_header_bidder = {"active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJydk9FuwyAMRX9owDZpi/ow7VsIOBlpwMyGZOnXj2SK1K6VmubNvuCDzLXVGIXBkCAklb7AA6vBRRW9EbHPrQu8xIOzgEXRE5DqWLEhF5Ps+EltAxj0bJBgLj7PH0DUBProQisCjDxzLoQHQNrrEwahIyfdKs0MaeFd6NK7cIdpQdveBVC9q0nTNDM8WqDgTiRN5oR+B6L7zkCTHPUU0YV0r7NbiD979lSu2o7SRNocgTa/ulqyCmLCXKwEKxKKYq2dof+1R2y2fumoiQKGcncJZVvGtse2BZI4AFEZ7A1W3+AyZjJQF5fLSpwn+3A9arup9ur/lt3AH4FN4wyIkH1dXFgX7fqk8D/9x8vb6/vhUFXVc/cLGsmBQA=='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1522184747h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='https://wp.me/p2sKaa-1jn98q' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=http%3A%2F%2Fdeadline.com%2F2018%2F05%2Flionsgate-3-arts-majority-stake-deal-1202399878%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=http%3A%2F%2Fdeadline.com%2F2018%2F05%2Flionsgate-3-arts-majority-stake-deal-1202399878%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Lionsgate Completes Majority Stake Purchase In Management/Production Company 3 Arts" />
<meta property="og:url" content="http://deadline.com/2018/05/lionsgate-3-arts-majority-stake-deal-1202399878/" />
<meta property="og:description" content="As Deadline exclusively revealed would happen in April, Lionsgate Entertainment has bulked up its asset base of content generating and client representation by completing a majority stake purchase …" />
<meta property="article:published_time" content="2018-05-30T13:15:24+00:00" />
<meta property="article:modified_time" content="2018-05-30T13:16:20+00:00" />
<meta property="og:site_name" content="Deadline" />
<meta property="og:image" content="https://pmcdeadline2.files.wordpress.com/2018/04/lionsgate-3-arts.jpg?w=605" />
<meta property="og:image:width" content="605" />
<meta property="og:image:height" content="406" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@Deadline" />
<meta name="twitter:text:title" content="Lionsgate Completes Majority Stake Purchase In Management/Production Company 3 Arts" />
<meta name="twitter:image:src" content="https://pmcdeadline2.files.wordpress.com/2018/04/lionsgate-3-arts.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@DeadlineMike" />
<meta name="twitter:title" content="Lionsgate Completes Majority Stake Purchase In Management/Production Company 3 Arts" />
<meta name="twitter:description" content="Lionsgate Formalizes Majority Stake Purchase In Management/Production Company 3 Arts" />
<meta name="twitter:image" content="https://pmcdeadline2.files.wordpress.com/2018/04/lionsgate-3-arts.jpg" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/0d8531262d92570876b84bba1cbad7f7?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/0d8531262d92570876b84bba1cbad7f7?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="http://0.gravatar.com/blavatar/0d8531262d92570876b84bba1cbad7f7?s=114" />
<link rel='openid.server' href='http://pmcdeadline2.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://pmcdeadline2.wordpress.com/' />
<meta name="author" content="Mike Fleming Jr">			<meta property="fb:pages" content="105558754896" />
							<meta property="ia:markup_url_dev" content="http://deadline.com/2018/05/lionsgate-3-arts-majority-stake-deal-1202399878/?ia_markup=1" />
						<script>
			try {
				// Don't rely on jQuery being loaded yet.
				document.addEventListener( 'DOMContentLoaded', function() {
					// Record in GA event if ads are blocked.
					if ( true === window.pmc_is_adblocked ) {
						ga( 'send', 'event', 'ad_blocker', 'blocked', 'ads_blocked', {
							nonInteraction: true
						});
					}
				});
			} catch( err ) {
				// Do nothing...
			}
		</script>
				<link rel="search" type="application/opensearchdescription+xml"
		      href="http://deadline.com/pmc-opensearch"
		      title="Deadline  Search"/>
	
<style type="text/css">
.vvqbox {
	visibility: visible !important;
	display: block;
	clear: both;
	width: 100%;
}
.vvqbox div {
	margin: 10px auto;
}
.vvqbox img {
	max-width: 100%;
	height: 100%;
}
.vvqbox object {
	max-width: 100%;
}
</style>
<link rel="canonical" href="http://deadline.com/2018/05/lionsgate-3-arts-majority-stake-deal-1202399878/" />

<!-- Swiftype Meta Tags Start -->
<meta class="swiftype" name="title" data-type="string" content="Lionsgate Completes Majority Stake Purchase In Management/Production Company 3 Arts" />
<meta class="swiftype" name="author" data-type="string" content="Mike Fleming Jr" />
<meta class="swiftype" name="published_at" data-type="date" content="2018-05-30 06:15:24" />
<meta class="swiftype" name="image" data-type="enum" content="https://pmcdeadline2.files.wordpress.com/2018/04/lionsgate-3-arts.jpg?w=300" />
<meta class="swiftype" name="comment_count" data-type="integer" content="0" />
<meta class="swiftype" name="tags" data-type="string" content="3 Arts" />
<meta class="swiftype" name="tags" data-type="string" content="Lionsgate" />
<meta class="swiftype" name="topics" data-type="string" content="Film" />
<meta class="swiftype" name="topics" data-type="string" content="TV" />
<meta class="swiftype" name="body" data-type="text" content="As Deadline exclusively revealed would happen in April, Lionsgate Entertainment has bulked up its asset base of content generating and client representation by completing a majority stake purchase for top management/production company 3 Arts Entertainment. We reported last month that the deal was in the works, and that Lionsgate is in talks to buy 50% of 3 Arts with an option to acquire the remaining 50% in five years. The numbers we heard pegged 3 Arts’ valuation at $300 million at the least, with some sources indicating it could be closer to $350 million. The management/production company’s leadership would be staying put after the transaction. That includes 3 Arts partners Erwin Stoff, Michael Rotenberg, Howard Klein, David Miner, Dave Becky, Nick Frenkel and Molly Madden. Lionsgate and 3 Arts had no comment at the time. Lionsgate had indicated that it was on the market for acquisitions, and had been looking at several management/production companies over the past several months as a way of getting closer to talent.

Here is the official release from Lionsgate:

LIONSGATE ACQUIRES MAJORITY STAKE IN 3 ARTS ENTERTAINMENT

SANTA MONICA and BEVERLY HILLS, CA, May 30, 2018 – Reflecting the evolving talent-friendly landscape of content production &amp; distribution, global content leader Lionsgate (NYSE: LGF.A, LGF.B) and premier talent management and production company 3 Arts Entertainment have formed an unprecedented partnership under which Lionsgate has acquired a majority stake in 3 Arts, the two companies announced today. The transaction, which is effective immediately, creates a uniquely competitive platform combining a global distribution infrastructure, deep production expertise and prolific talent relationships. 3 Arts will continue to operate under the leadership of its partners with an operating board.

3 Arts is a leading global entertainment company and content provider with an A-list client roster of directors, producers, actors, writers and comedians under the leadership of partners Erwin Stoff, Howard Klein, Michael Rotenberg, Molly Madden, Dave Becky, David Miner, and Nick Frenkel. Its television production slate of award-winning hit series includes It’s Always Sunny in Philadelphia, Man With A Plan, 30 Rock, King of the Hill, The Office, Parks and Recreation, Marlon, Brooklyn Nine Nine, The Mindy Project, Champions, Master of None, Unbreakable Kimmy Schmidt, Insecure, American Vandal, and Silicon Valley. 3 Arts has also produced hit films such as The Edge of Tomorrow, Unbroken, Constantine, Devil’s Advocate, I Am Legend, 13 Hours, Office Space and The Matrix.

“We’re excited to be partnering with a best-in-class talent management company that shares our entrepreneurial culture and vision for the future,” said Lionsgate Chief Executive Officer Jon Feltheimer. “This deal checks all the boxes – a strategic and accretive transaction for our shareholders and a win/win partnership for both companies. It enables us to deepen our already successful relationship with 3 Arts and allows them to offer a richer palette of opportunities to their clients.”

The 3 Arts management team added, “We’re thrilled to be partnering with one of the most dynamic and innovative entertainment companies in the business. Every day our clients are asking about the changing landscape, and this venture will create enormous opportunities to harness Lionsgate’s areas of expertise to give clients a competitive edge.”

The deal was negotiated for Lionsgate by Television Group COO Laura Kennedy. The studio was represented by Robert Haymer of Latham &amp; Watkins LLP. 3 Arts was advised by investment bank Moelis &amp; Company LLC, Alan Epstein at Venable LLP and Craig Jacobson at Hansen, Jacobson." />
<!-- Swiftype Meta Tags End -->

<meta property="trueanthem.headline" content="Lionsgate Completes Majority Stake Purchase In Management/Production Company 3 Arts"/><meta name="application-name" content="Deadline" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Hollywood Entertainment Breaking News" /><meta name="msapplication-task" content="name=Subscribe;action-uri=http://deadline.com/feed/;icon-uri=http://0.gravatar.com/blavatar/0d8531262d92570876b84bba1cbad7f7?s=16" /><script type="text/javascript">
/* <![CDATA[ */
var pmc_site_config = {"rot13_hostname":"qrnqyvar.pbz","hostname":"deadline.com","is_proxied":null};

/* ]]> */
</script>
		<script type='text/javascript'>
			var pmc_tracking_url = "https://s3.amazonaws.com/heartbeat.pmc.com/track?host=deadline.com&path=%2F2018%2F05%2Flionsgate-3-arts-majority-stake-deal-1202399878%2F&ct=article&lob=deadline&loc=us&env=desktop&post_id=1202399878";
			var pmc_tracking_image = new Image();
			if ( 'undefined' !== typeof pmc_meta && 'string' === typeof pmc_meta.omni_visit_id ) {
				pmc_tracking_url = pmc_tracking_url + '&omni_visit_id=' + pmc_meta.omni_visit_id;
			}
			if ( 'string' === typeof window.location.hash && window.location.hash.length ) {
				pmc_tracking_url = pmc_tracking_url + "&h=" + encodeURIComponent( window.location.hash );
			}
			pmc_tracking_image.src = pmc_tracking_url + "&ts=" + Date.now();
		</script>
		<script async src="//js-sec.indexww.com/ht/p/182698-16879320999875.js"></script><link rel="amphtml" href="http://deadline.com/2018/05/lionsgate-3-arts-majority-stake-deal-1202399878/amp/"><meta name="fragment" content="!" />
<script type="text/javascript">
	ajaxurl = 'https://pmcdeadline2.wordpress.com/wp-admin/admin-ajax.php';
	gpid = '1202399878';
	cpage = ''
</script>
<script type="text/javascript">
/* <![CDATA[ */
var pmc_krux = {"lob":"deadline","page-type":"article","env":"desktop","primary-category":"Breaking News","primary-vertical":"film","vertical":["film","tv"],"category":["Breaking News"],"tag":["3 Arts","Lionsgate"],"author":["Mike Fleming Jr"],"logged-in":"","subscriber-type":""};

/* ]]> */
</script>
<style type="text/css" id="syntaxhighlighteranchor"></style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s2.wp.com/?custom-css=1&#038;csblog=2sKaa&#038;cscache=6&#038;csrev=5" />
			<script>
		var admin_bar_showing = false;
	</script>
	<!--[if lt IE 9]>
	<script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
	<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
	<link rel="pingback" href="http://deadline.com/xmlrpc.php" />
</head>

<body class="post-template-default single single-post postid-1202399878 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light pmc-desktop pmc-no-tablet pmc-no-mobile geo-us">


	<div id="fb-root"></div>
	<script>(function (d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s);
			js.id = id;
			js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=290526267722658";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	<!-- Google Tag Manager -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T247L5"
					  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-T247L5');</script>
	<!-- End Google Tag Manager -->

	<script async="1">
	(function() {
		__mtm = [ "578d001caa04d0826f287016", "cdn01.mzbcdn.net/mngr" ];
		var s = document.createElement('script');
		s.async = 1;
		s.src = '//' + __mtm[1] + '/mtm.js';
		var e = document.getElementsByTagName('script')[0];
		(e.parentNode || document.body).insertBefore(s, e);
	})();
</script><!--DFP Prestitial ad call -->

<div id="prestitial-ad-section" class="hide">
	<div id="prestitial-ad-outer-container">
		<div id="prestitial-ad-overlay"></div>
		<div id="prestitial-ad-close">
							Click to Skip Ad
					</div>
		<div id="prestitial-ad-duration-counter"><em>Closing in...</em></div>
		<div id="prestitial-ad-container"></div>
		<div id="prestitial-ad-third-party-content-view-tracker"></div>
	</div>
	<div id="prestitial-ad-inject-container" class="hide">
		<div class="admz" id="adm-dfp-prestitial">
	
		<div class="adma google-publisher" data-device="Desktop"
			 data-width="1">
			
<div class="pmc-adm-goog-pub-div ">
	<div id="div-gpt-dl-ros-dfp-interstitial-uid1" class="ad-rotatable adw-1 adh-1"></div>
	</div>
		</div>

	</div>
	</div>
</div>

<!-- end DFP Prestitial ad call -->
<!-- Placeholder for Responsive Skin Ad -->
<div id="skin-ad-section">

	<div id="skin-ad-left-rail-container"></div>

	<div id="skin-ad-right-rail-container"></div>
	<div id="skin-ad-inject-container">
		<div class="admz" id="adm-responsive-skin-ad">
	
		<div class="adma google-publisher" data-device="Desktop"
			 data-width="1">
			
<div class="pmc-adm-goog-pub-div ">
	<div id="gpt-dl-ros-skin-uid2" class="ad-rotatable adw-1 adh-1"></div>
	</div>
		</div>

	</div>
	</div>
</div>

<!-- End Placeholder for Responsive Skin Ad --><div id="fb-root"></div>

<!-- Begin comScore Tag -->
<noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=6035310&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" /> </noscript>
<!-- End comScore Tag -->

<div id="main-wrapper">
	
	<header class="site-header">
		<section id="masthead">
			<div id="js-mobile-menu-trigger" class="hamburger">Menu</div>
						<h2  class="blogheader">
			<a class="header-logo "
			   href="http://deadline.com">Deadline</a>
			<div class="sticky-category"><a href="http://deadline.com/v/film/" title="Go to all posts in Film" class="category">Film</a></div><div class="sticky-title">Lionsgate Completes Majority Stake Purchase In Management/Production C&hellip;</div>		</h2>
		<div id="js-nav-outer-wrapper" class="nav-outer-wrapper">
			<nav class="menu-primary-menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-742360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-742360"><a href="/">Home</a></li>
<li id="menu-item-742366" class="menu-item menu-item-type-taxonomy menu-item-object-vertical current-post-ancestor current-menu-parent current-post-parent menu-item-742366"><a href="http://deadline.com/v/film/">Film</a></li>
<li id="menu-item-728913" class="menu-item menu-item-type-taxonomy menu-item-object-vertical current-post-ancestor current-menu-parent current-post-parent menu-item-728913"><a href="http://deadline.com/v/tv/">TV</a></li>
<li id="menu-item-728914" class="menu-item menu-item-type-taxonomy menu-item-object-vertical menu-item-728914"><a href="http://deadline.com/v/awards/">Awardsline</a></li>
<li id="menu-item-742362" class="menu-item menu-item-type-taxonomy menu-item-object-vertical menu-item-742362"><a href="http://deadline.com/v/box-office/">Box Office</a></li>
<li id="menu-item-742363" class="menu-item menu-item-type-taxonomy menu-item-object-vertical menu-item-742363"><a href="http://deadline.com/v/business/">Business</a></li>
<li id="menu-item-742365" class="menu-item menu-item-type-taxonomy menu-item-object-vertical menu-item-742365"><a href="http://deadline.com/v/international/">INTL</a></li>
<li id="menu-item-1201915516" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201915516"><a href="/video">Video</a></li>
<li id="menu-item-1201321026" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201321026"><a href="http://jobsearch.deadline.com/jobs/search">Jobs</a></li>
<li id="menu-item-273109" class="special menu-item menu-item-type-post_type menu-item-object-page menu-item-273109"><a href="http://deadline.com/tip-line/">Got A Tip?</a></li>
</ul></nav>			<div id="cse-search-form">
				<!-- Site Search -->
						<section id="swiftype-search-widget" class="swiftype">
			<div class="search_form block search_form_widget">
				<div data-st-search-form="small_search_form"></div>
			</div>
		</section>
					</div>
			<!-- End Google Site Search -->
		</div>
		</section><!-- /#masthead -->

		<div class="header-ad-mobile">
					</div>

				<div id="ad-header" class="below-header-ad">
			<div class="admz" id="adm-header">
	
		<div class="adma google-publisher" data-device="Desktop"
			 data-width="728">
			
<div class="pmc-adm-goog-pub-div ">
	<div id="div-gpt-deadline-ros-970x90-uid3" class="ad-rotatable adw-728 adh-90"></div>
	</div>
		</div>

	</div>
		</div>
				<div class="dl-leaderboard-ad"></div> <!-- marker for pmc-sticky-ad -->
	</header>
	<!-- /header -->

	<div class="pmc-breaking-news below-header">
<div class="pmc-breaking-news nocontent">
	<div class="box-left"></div>
	<div class="news-alert">

		<div>
			Breaking News		</div>
		<a href="http://deadline.com/2018/05/fox-disney-shareholder-meeting-date-vote-merger-sale-1202399866/">
											<span class="display-center">
					Fox &amp; Disney Set Shareholder Meetings Date For Merger Vote				</span>
					</a>
		<i class="fa fa-times"></i>
	</div>
	<div class="box-bottom"></div>
</div>
</div>

	<div id="carousel" class="clearfix nocontent">
	<section id="featured-content" class="below-header-ad">
		<h2 class="top-stories">Top Stories</h2>
		<ul>
							<li id="slide-1202399878" class="slide">
					<a href="http://deadline.com/2018/05/lionsgate-3-arts-majority-stake-deal-1202399878/" title="Lionsgate Completes Majority Stake In&nbsp;3&nbsp;Arts"   ><img width="243" height="162" src="http://pmcdeadline2.files.wordpress.com/2018/04/lionsgate-3-arts.jpg?crop=7px%2C18px%2C605px%2C405px&amp;resize=243%2C162" class="attachment-carousel-big-thumb size-carousel-big-thumb wp-post-image" alt="Lionsgate 3 Arts Entertainment" /></a>
					<a href="http://deadline.com/v/film/" title="Go to all posts in Film" class="category"><i class="fa fa-play"></i>Film</a>					<h3>
						<a href="http://deadline.com/2018/05/lionsgate-3-arts-majority-stake-deal-1202399878/" title="Lionsgate Completes Majority Stake In&nbsp;3&nbsp;Arts" >Lionsgate Completes Majority Stake In&nbsp;3&nbsp;Arts</a>
													<span class="author">by by <a href="http://deadline.com/author/mikefleming/" title="Posts by Mike Fleming Jr" rel="author" class="name">Mike Fleming Jr</a>
		
		<div class="clear"></div></span>
												</h3>
				</li>
							<li id="slide-1202399878" class="slide">
					<a href="http://deadline.com/tag/roseanne/" title="&#8216;Roseanne&#8217;: Barr&#8217;s Mea Culpa, Reruns Pulled, More&nbsp;Fallout"   ><img width="243" height="162" src="http://pmcdeadline2.files.wordpress.com/2018/03/roseanne-group-shot-2108.jpg?crop=22px%2C106px%2C822px%2C551px&amp;resize=243%2C162" class="attachment-carousel-big-thumb size-carousel-big-thumb wp-post-image" alt="Roseanne" /></a>
										<h3>
						<a href="http://deadline.com/tag/roseanne/" title="&#8216;Roseanne&#8217;: Barr&#8217;s Mea Culpa, Reruns Pulled, More&nbsp;Fallout" >&#8216;Roseanne&#8217;: Barr&#8217;s Mea Culpa, Reruns Pulled, More&nbsp;Fallout</a>
											</h3>
				</li>
							<li id="slide-1202399878" class="slide">
					<a href="http://deadline.com/2018/05/roseanne-cancellation-financial-impact-abc-disney-advertising-1202399633/" title="&#8216;Roseanne&#8217;: ABC &amp; Disney Won&#8217;t Feel Much&nbsp;Financially"   ><img width="243" height="162" src="https://pmcdeadline2.files.wordpress.com/2018/05/roseanne-abc.jpg?w=243&amp;h=162&amp;crop=1" class="attachment-carousel-big-thumb size-carousel-big-thumb wp-post-image" alt="Roseanne ABC" srcset="https://pmcdeadline2.files.wordpress.com/2018/05/roseanne-abc.jpg?w=243&amp;h=162&amp;crop=1 243w, https://pmcdeadline2.files.wordpress.com/2018/05/roseanne-abc.jpg?w=486&amp;h=324&amp;crop=1 486w, https://pmcdeadline2.files.wordpress.com/2018/05/roseanne-abc.jpg?w=150&amp;h=100&amp;crop=1 150w, https://pmcdeadline2.files.wordpress.com/2018/05/roseanne-abc.jpg?w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 243px) 100vw, 243px" /></a>
					<a href="http://deadline.com/v/business/" title="Go to all posts in Business" class="category"><i class="fa fa-play"></i>Business</a>					<h3>
						<a href="http://deadline.com/2018/05/roseanne-cancellation-financial-impact-abc-disney-advertising-1202399633/" title="&#8216;Roseanne&#8217;: ABC &amp; Disney Won&#8217;t Feel Much&nbsp;Financially" >&#8216;Roseanne&#8217;: ABC &amp; Disney Won&#8217;t Feel Much&nbsp;Financially</a>
													<span class="author">by by <a href="http://deadline.com/author/mikefleming/" title="Posts by Mike Fleming Jr" rel="author" class="name">Mike Fleming Jr</a>
		
		<div class="clear"></div></span>
												</h3>
				</li>
							<li id="slide-1202399878" class="slide">
					<a href="http://deadline.com/2018/05/spawn-jamie-foxx-todd-mcfarlane-jason-blum-blumhouse-movie-1202399090/" title="Jamie Foxx Stars In &#8216;Spawn&#8217; For McFarlane,&nbsp;Blumhouse"   ><img width="243" height="162" src="http://pmcdeadline2.files.wordpress.com/2018/05/todd-mcfarlane-jamie-foxx.jpeg?crop=0px%2C114px%2C960px%2C642px&amp;resize=243%2C162" class="attachment-carousel-big-thumb size-carousel-big-thumb wp-post-image" alt="Todd Mcfarlane Jamie Foxx" /></a>
					<a href="http://deadline.com/v/film/" title="Go to all posts in Film" class="category"><i class="fa fa-play"></i>Film</a>					<h3>
						<a href="http://deadline.com/2018/05/spawn-jamie-foxx-todd-mcfarlane-jason-blum-blumhouse-movie-1202399090/" title="Jamie Foxx Stars In &#8216;Spawn&#8217; For McFarlane,&nbsp;Blumhouse" >Jamie Foxx Stars In &#8216;Spawn&#8217; For McFarlane,&nbsp;Blumhouse</a>
													<span class="author">by by <a href="http://deadline.com/author/mikefleming/" title="Posts by Mike Fleming Jr" rel="author" class="name">Mike Fleming Jr</a>
		
		<div class="clear"></div></span>
												</h3>
				</li>
					</ul>
	</section>
	<!-- /#featured-content -->
	</div>

		<div id="content">
		
<div class="section-tag"><a href="http://deadline.com/v/film/" title="Go to all posts in Film" class="category">Film</a></div>

	<h1 class="post-title entry-title desktop">Lionsgate Completes Majority Stake Purchase In Management/Production Company 3&nbsp;Arts</h1>

	
<div class="post-author-time">

    <div class="gravatars"><img width="56" height="76" src="https://pmcdeadline2.files.wordpress.com/2014/06/mfleming.png?w=56&amp;h=76&amp;crop=1" class="attachment-author-gravatar size-author-gravatar wp-post-image" alt="" /></div>
    <div class="author-info ">

        <span class="byline">by <a href="http://deadline.com/author/mikefleming/" title="Posts by Mike Fleming Jr" rel="author" class="name">Mike Fleming Jr</a>
		
		<div class="clear"></div></span>

        <time class="date-published updated">May 30, 2018 6:15am</time>

        <div class="clear"></div>

        
<div class="counters">
	<ul class="share-comment">
		<li class="social-v3-facebook byline-icon fb-share-button as-popup">
			<a class="" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fdeadline.com%2F2018%2F05%2Flionsgate-3-arts-majority-stake-deal-1202399878%2F&#038;t=Lionsgate+Completes+Majority+Stake+Purchase+In+Management%2FProduction+Company+3%C2%A0Arts" rel="nofollow" target="_blank"  ></a>
		</li>

		<li class="social-v3-twitter byline-icon as-popup" data-permalink="http://deadline.com/2018/05/lionsgate-3-arts-majority-stake-deal-1202399878/" data-http-permalink="http://deadline.com/2018/05/lionsgate-3-arts-majority-stake-deal-1202399878/">
			<a target="_blank" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fdeadline.com%2F2018%2F05%2Flionsgate-3-arts-majority-stake-deal-1202399878%2F&#038;text=Lionsgate+Completes+Majority+Stake+Purchase+In+Management%2FProduction+Company+3%C2%A0Arts&#038;via=deadline" rel="nofollow" ></a>
		</li>
		<li class="social-v3-googleplus byline-icon as-popup">
			<a target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fdeadline.com%2F2018%2F05%2Flionsgate-3-arts-majority-stake-deal-1202399878%2F" rel="nofollow" ></a>
<!--			<g:plusone size="medium" href="--><!--" data-width="60"></g:plusone>-->
		</li>
		<li class="social-v3-linkedin byline-icon as-popup">
			<a target="_blank" href="https://www.linkedin.com/shareArticle?mini=truemini=true&#038;url=http%3A%2F%2Fdeadline.com%2F2018%2F05%2Flionsgate-3-arts-majority-stake-deal-1202399878%2F&#038;title=Lionsgate+Completes+Majority+Stake+Purchase+In+Management%2FProduction+Company+3%C2%A0Arts&#038;summary=As+Deadline+exclusively+revealed+would+happen+in+April%2C+Lionsgate+Entertainment+has+bulked+up+its+asset+base+of+content+generating+and+client+representation+by+completing+a+majority+stake+purchase+for+top+management%2Fproduction+company+3+Arts+Entertainment.+We+reported+last+month+that+the+deal+was+in+the+works%2C+and+that+Lionsgate+is+in+talks+to%C2%A0buy&#038;source=Deadline" rel="nofollow" ></a>
		</li>
				<li class="social-v3-comments no-sprite">
			<i class="fa fa-comments ">
				<a class="" href="http://deadline.com/2018/05/lionsgate-3-arts-majority-stake-deal-1202399878/#respond" title="Lionsgate Completes Majority Stake Purchase In Management/Production Company 3&nbsp;Arts" >
					0				</a>
			</i>
		</li>
		
		<li class="social-v3-mail no-sprite">
			<a  href="mailto:?subject=Lionsgate Completes Majority Stake Purchase In Management/Production Company 3&nbsp;Arts&body=Check+out+this+article+from+Deadline%3A%0A%0Ahttp%3A%2F%2Fdeadline.com%2F2018%2F05%2Flionsgate-3-arts-majority-stake-deal-1202399878%2F"><i class="fa fa-envelope-o"></i></a>
		</li>

		<li class="social-v3-print no-sprite">
			<a rel="nofollow"  href="/print-article/1202399878/?KeepThis=1&#038;TB_iframe=1&#038;height=500&#038;width=750" class="thickbox" title="Print This Article"><i class="fa fa-print"></i></a>
		</li>
	</ul>

	<div class="clear"></div>

</div>

<div class="social-links">
	<div class="social twitter">
		<a href="https://twitter.com/home?status=http://deadline.com/2018/05/lionsgate-3-arts-majority-stake-deal-1202399878/" title="Follow Deadline Hollywood on Twitter"><i class="fa fa-twitter-square"></i></a>
	</div>
	<div class="social facebook">
		<a href="http://www.facebook.com/sharer/sharer.php?u=http://deadline.com/2018/05/lionsgate-3-arts-majority-stake-deal-1202399878/" title="Follow Deadline Hollywood on Facebook"><i class="fa fa-facebook-square"></i></a>
	</div>
	<div class="social google-plus">
		<a href="https://plus.google.com/share?url=http://deadline.com/2018/05/lionsgate-3-arts-majority-stake-deal-1202399878/" title="Follow Deadline Hollywood on Google Plus"><i class="fa fa-google-plus-square"></i></a>
	</div>
	<div class="social linkedin">
		<a href="https://www.linkedin.com/shareArticle?title=Lionsgate%20Completes%20Majority%20Stake%20Purchase%20In%20Management/Production%20Company%203&nbsp;Arts&#038;url=http://deadline.com/2018/05/lionsgate-3-arts-majority-stake-deal-1202399878/&#038;source=deadline.com&#038;mini=true&#038;summary" title="Follow Deadline Hollywood on LinkedIn "><i class="fa fa-linkedin-square"></i></a>
	</div>
    <div class="social email">
        <a href="mailto:?subject=Lionsgate Completes Majority Stake Purchase In Management/Production Company 3&nbsp;Arts&body=Check+out+this+article+from+Deadline%3A%0A%0Ahttp%3A%2F%2Fdeadline.com%2F2018%2F05%2Flionsgate-3-arts-majority-stake-deal-1202399878%2F" title="Email Deadline Hollywood"><i class="fa fa-envelope"></i></a>
    </div>
    <div class="social comments">
        <a href="#respond" title="Comment on Deadline Hollywood"><i class="fa fa-comments"></i></a>
    </div>
	<div class="clear"></div>
</div>

    </div>

</div>

<div id="content-wrapper">

	<article class="post-1202399878 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news tag-3-arts tag-lionsgate vertical-film vertical-tv">

					<div class="main-article-thumbnail-wrapper desktop ">
				<img width="446" height="299" src="https://pmcdeadline2.files.wordpress.com/2018/04/lionsgate-3-arts.jpg?w=446&amp;h=299&amp;crop=1" class="attachment-main-article-thumb size-main-article-thumb wp-post-image" alt="Lionsgate 3 Arts Entertainment" srcset="https://pmcdeadline2.files.wordpress.com/2018/04/lionsgate-3-arts.jpg?w=446&amp;h=299&amp;crop=1 446w, https://pmcdeadline2.files.wordpress.com/2018/04/lionsgate-3-arts.jpg?w=150&amp;h=101&amp;crop=1 150w, https://pmcdeadline2.files.wordpress.com/2018/04/lionsgate-3-arts.jpg?w=300&amp;h=201&amp;crop=1 300w, https://pmcdeadline2.files.wordpress.com/2018/04/lionsgate-3-arts.jpg 630w" sizes="(max-width: 446px) 100vw, 446px" />			</div>
					<div class="tags thumb">
				<ul>
				<li>
				<a href="http://deadline.com/v/film/">
					Film				</a>
			</li>
					<li>
				<a href="http://deadline.com/category/breaking-news/">
					Breaking News				</a>
			</li>
					<li>
				<a href="http://deadline.com/tag/3-arts/">
					3 Arts				</a>
			</li>
					<li>
				<a href="http://deadline.com/tag/lionsgate/">
					Lionsgate				</a>
			</li>
		</ul>			</div>

		<div class="clear"></div>
		<div id="main-content-wrapper" class="desktop ">

			<div class="post-content">
				<p>As <a  href="http://deadline.com/2018/04/lionsgate-3-arts-entertainment-acquisition-negotiations-1202366771/"  >Deadline exclusively revealed would happen in April</a>, <a  id="auto-tag_lionsgate"  href="http://deadline.com/2018/04/lionsgate-3-arts-entertainment-acquisition-negotiations-1202366771/"  >Lionsgate</a> Entertainment has bulked up its asset base of content generating and client representation by completing a majority stake purchase for top management/production company <a  id="auto-tag_3-arts-entertainment"  href="http://deadline.com/tag/3-arts-entertainment/"  >3 Arts Entertainment</a>. We reported last month that the deal was in the works, and that <a href="http://deadline.com/tag/lionsgate/" id="auto-tag_lionsgate" data-tag="lionsgate">Lionsgate</a> is in talks to&nbsp;buy 50% of <a href="http://deadline.com/tag/3-arts/" id="auto-tag_3-arts" data-tag="3-arts">3 Arts</a> with an option to acquire the remaining 50% in five years. The numbers we heard pegged 3 Arts&rsquo; valuation at $300 million at the least, with some sources indicating it could be&nbsp;closer to $350 million. The management/production company&rsquo;s leadership would be staying put after the transaction. That includes 3 Arts partners Erwin Stoff, Michael Rotenberg, Howard Klein, David Miner, Dave Becky, Nick Frenkel and Molly Madden. Lionsgate and 3 Arts had no comment at the time. Lionsgate had indicated that it was on the market for acquisitions, and had been looking at several management/production companies over the past several months as a way of getting closer to talent.</p>
<p><div class="admz" id="adm-inline-article-ad-1">
	
		<div class="adma google-publisher" data-device="Desktop"
			 data-width="1">
			
<div class="pmc-adm-goog-pub-div ">
	<div id="gpt-dsk-tab-mid-article1-uid0" class="ad-rotatable adw-1 adh-1"></div>
	</div>
		</div>

	</div>
<div class="related-article">
					<div class="pad">
						<a href="http://deadline.com/2018/05/american-exit-distribution-thriller-lionsgate-grindstone-cosmopolis-1202398335/" title="Related Article" class="related" >Related</a>
						<div class="article"><a href="http://deadline.com/2018/05/american-exit-distribution-thriller-lionsgate-grindstone-cosmopolis-1202398335/" title="Related Article" >&#039;American Exit&#039; Picked Up For Distribution By Lionsgate, Grindstone Entertainment</a></div>
						<div class="clear"></div>
					</div>
				</div></p>
<p>Here is the official release from Lionsgate:</p>
<p><strong><em>LIONSGATE ACQUIRES MAJORITY STAKE IN 3 ARTS ENTERTAINMENT</em></strong></p>
<p><em>SANTA MONICA and BEVERLY HILLS, CA, May 30, 2018 &ndash; Reflecting the evolving talent-friendly landscape of content production &amp; distribution, global content leader Lionsgate (NYSE: LGF.A, LGF.B) and premier talent management and production company 3 Arts Entertainment have formed an unprecedented partnership under which Lionsgate has acquired a majority stake in 3 Arts, the two companies announced today. The transaction, which is effective immediately, creates a uniquely competitive platform combining a global distribution infrastructure, deep production expertise and prolific talent relationships. 3 Arts will continue to operate under the leadership of its partners with an operating board.</em></p>
<p><em>3 Arts is a leading global entertainment company and content provider with an A-list client roster of directors, producers, actors, writers and comedians under the leadership of partners Erwin Stoff, Howard Klein, Michael Rotenberg, Molly Madden, Dave Becky, David Miner, and Nick Frenkel. Its television production slate of award-winning hit series includes It&rsquo;s Always Sunny in Philadelphia, Man With A Plan, 30 Rock, King of the Hill, The Office, Parks and Recreation, Marlon, Brooklyn Nine Nine, The Mindy Project, Champions, Master of None, Unbreakable Kimmy Schmidt, Insecure, American Vandal, and Silicon Valley. 3 Arts has also produced hit films such as The Edge of Tomorrow, Unbroken, Constantine, Devil&rsquo;s Advocate, I Am Legend, 13 Hours, Office Space and The Matrix.</em></p>
<p><em>&ldquo;We&rsquo;re excited to be partnering with a best-in-class talent management company that shares our entrepreneurial culture and vision for the future,&rdquo; said Lionsgate Chief Executive Officer Jon Feltheimer. &ldquo;This deal checks all the boxes &ndash; a strategic and accretive transaction for our shareholders and a win/win partnership for both companies. It enables us to deepen our already successful relationship with 3 Arts and allows them to offer a richer palette of opportunities to their clients.&rdquo;</em></p>
<p><em>The 3 Arts management team added, &ldquo;We&rsquo;re thrilled to be partnering with one of the most dynamic and innovative entertainment companies in the business. Every day our clients are asking about the changing landscape, and this venture will create enormous opportunities to harness Lionsgate&rsquo;s areas of expertise to give clients a competitive edge.&rdquo;</em></p>
<p></p>
<p><em>The deal was negotiated for Lionsgate by Television Group COO Laura Kennedy. The studio was represented by Robert Haymer of Latham &amp; Watkins LLP. 3 Arts was advised by investment bank Moelis &amp; Company LLC, Alan Epstein at Venable LLP and Craig Jacobson at Hansen, Jacobson.</em></p>
			</div>
					</div>

	</article>

	<!-- End of article link to Using text link widget -->
	<div id="text-4" class="widget-container widget_text">			<div class="textwidget"><p style="font-size:1.3335em;font-style:italic;margin-top:-10px;">Subscribe to <a href="http://pages.email.deadline.com/signup" style="color:#008ad8;">Deadline Breaking News Alerts</a> and keep your inbox happy</p></div>
		</div>
<ul class="social-strip" data-relativepath="/2018/05/lionsgate-3-arts-majority-stake-deal-1202399878/">
	<li class="social-v3-facebook as-popup ">
		<a  class="" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fdeadline.com%2F2018%2F05%2Flionsgate-3-arts-majority-stake-deal-1202399878%2F&#038;t=Lionsgate+Completes+Majority+Stake+Purchase+In+Management%2FProduction+Company+3%C2%A0Arts" rel="nofollow" target="_blank"></a>
	</li>

	<li class="social-v3-twitter as-popup" data-permalink="http://deadline.com/2018/05/lionsgate-3-arts-majority-stake-deal-1202399878/" data-http-permalink="http://deadline.com/2018/05/lionsgate-3-arts-majority-stake-deal-1202399878/">
		<a target="_blank" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fdeadline.com%2F2018%2F05%2Flionsgate-3-arts-majority-stake-deal-1202399878%2F&#038;text=Lionsgate+Completes+Majority+Stake+Purchase+In+Management%2FProduction+Company+3%C2%A0Arts&#038;via=deadline" rel="nofollow"></a>
	</li>
	<li class="social-v3-googleplus as-popup ">
		<a  target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fdeadline.com%2F2018%2F05%2Flionsgate-3-arts-majority-stake-deal-1202399878%2F" rel="nofollow"></a>
		<!--			<g:plusone size="medium" href="--><!--" data-width="60"></g:plusone>-->
	</li>
	<li class="social-v3-linkedin as-popup">
		<a  target="_blank" href="https://www.linkedin.com/shareArticle?mini=truemini=true&#038;url=http%3A%2F%2Fdeadline.com%2F2018%2F05%2Flionsgate-3-arts-majority-stake-deal-1202399878%2F&#038;title=Lionsgate+Completes+Majority+Stake+Purchase+In+Management%2FProduction+Company+3%C2%A0Arts&#038;summary=As+Deadline+exclusively+revealed+would+happen+in+April%2C+Lionsgate+Entertainment+has+bulked+up+its+asset+base+of+content+generating+and+client+representation+by+completing+a+majority+stake+purchase+for+top+management%2Fproduction+company+3+Arts+Entertainment.+We+reported+last+month+that+the+deal+was+in+the+works%2C+and+that+Lionsgate+is+in+talks+to%C2%A0buy&#038;source=Deadline" rel="nofollow"></a>
	</li>
		<li class="no-sprite social-comments">
		<i class="fa fa-comments ">
			<a  class="" href="http://deadline.com/2018/05/lionsgate-3-arts-majority-stake-deal-1202399878/#respond" title="Lionsgate Completes Majority Stake Purchase In Management/Production Company 3&nbsp;Arts">
				0			</a>
		</i>
	</li>
	</ul>
<div class="widget widget_pmc_outbrain_widget"><div class="outbrain-widget">
			<div class="OUTBRAIN" data-src="http://deadline.com/2018/05/lionsgate-3-arts-majority-stake-deal-1202399878/" data-widget-id="AR_1" data-ob-template="Deadline" ></div>
	</div>
</div>
	<div class="widget-area horizontal ad"><interaction data-token="597225f8fc94310e000b7a45" data-context="true" data-tags="" data-fallback="true"></interaction></div>
	<div class="widget-area horizontal ad" id="ad-widget-single">
		<div class="admz" id="adm-after-article">
	
		<div class="adma google-publisher" data-device="Desktop"
			 data-width="620">
			
<div class="pmc-adm-goog-pub-div ad-text">
	<div id="div-gpt-dl-ros-620x250-uid4" class="ad-rotatable adw-620 adh-250"></div>
	</div>
		</div>

	</div>
	</div>

	<div id="mobile-sidebar">
			</div>

	<noscript>JavaScript is required to load the comments.</noscript>
<div id="comments-loading" style="display:none">Loading comments...</div>
<div id="comments-loaded"></div>
<script type="text/javascript">document.getElementById('comments-loading').style.display = 'block';</script>
	<div class="widget-area horizontal ad" id="after-comment-ad">
		<div class="admz" id="adm-after-comments">
	
		<div class="adma google-publisher" data-device="Desktop"
			 data-width="620">
			
<div class="pmc-adm-goog-pub-div ">
	<div id="div-gpt-dl-ros-620x251-uid5" class="ad-rotatable adw-620 adh-251"></div>
	</div>
		</div>

	</div>
	</div>

</div>

<ul id="sidebar" class="widget-area nocontent">
<div class="admz" id="adm-widget-dl-ros-300x600">
	
		<div class="adma google-publisher" data-device="Desktop"
			 data-width="300">
			
<div class="pmc-adm-goog-pub-div rail-ads-1 ad-text">
	<div id="div-gpt-deadline-ros-300x600-uid6" class="ad-rotatable adw-300 adh-600"></div>
	</div>
		</div>

	</div>
<li id="pmc_wt_widget-14" class="widget-container pmc_wt_widget_template"><span class="pmc-templatized-widget" data-label="300x250-promo"><div style="padding:0;margin:0;">
	<a href="/v/awards/#icn=300x250-promo&amp;ici=article-rail-widget">
		<img src="https://pmcdeadline2.files.wordpress.com/2015/06/al_promo.jpg" width="300" height="250" alt="" />
	</a>
</div></span></li><li id="deadline_most_popular-11" class="widget-container widget_deadline_most_popular"><h3 class="widget-title"><span>What&#039;s Hot on Deadline</span></h3><ul id="most-popular">				<li class="trending-item">
					<span class="number">1</span>
					<h5><a href="http://deadline.com/2018/05/roseanne-cast-reacts-cancellation-michael-fishman-emily-kenney-sara-gilbert-1202399587/">&#039;Roseanne&#039; Cast Reacts To Cancellation: Michael Fishman, Emily Kenney, Sara Gilbert</a></h5>
					<div class="percentage" style="width:20%">
				</li>
							<li class="trending-item">
					<span class="number">2</span>
					<h5><a href="http://deadline.com/2018/05/roseanne-barr-racist-tweet-statement-twitter-supporters-1202399797/">Roseanne Barr Apologizes To Those Who Lost Jobs Because Of Her &quot;Stupid&quot; Tweet, Claims She Was &quot;Ambien Tweeting&quot;</a></h5>
					<div class="percentage" style="width:19%">
				</li>
							<li class="trending-item">
					<span class="number">3</span>
					<h5><a href="http://deadline.com/2018/05/bryan-fuller-pushing-daisies-revival-roseanne-cancellation-abc-1202399448/">Bryan Fuller Pitches &#039;Pushing Daisies&#039; Revival To Replace &#039;Roseanne&#039; On ABC</a></h5>
					<div class="percentage" style="width:13%">
				</li>
							<li class="trending-item">
					<span class="number">4</span>
					<h5><a href="http://deadline.com/2018/05/spawn-jamie-foxx-todd-mcfarlane-jason-blum-blumhouse-movie-1202399090/">Jamie Foxx Set For &#039;Spawn,&#039; Creator Todd McFarlane&#039;s Dark Blumhouse Adaptation</a></h5>
					<div class="percentage" style="width:10%">
				</li>
							<li class="trending-item">
					<span class="number">5</span>
					<h5><a href="http://deadline.com/2018/05/roseanne-canceled-barr-abc-racist-tweets-1202399123/">&#039;Roseanne&#039; Canceled By ABC Following Star&#039;s Racist Tweets</a></h5>
					<div class="percentage" style="width:9%">
				</li>
							<li class="trending-item">
					<span class="number">6</span>
					<h5><a href="http://deadline.com/2018/05/dylan-sprouse-turandot-movie-1202398610/">Dylan Sprouse To Star In Chinese Film &#039;Turandot&#039;</a></h5>
					<div class="percentage" style="width:8%">
				</li>
							<li class="trending-item">
					<span class="number">7</span>
					<h5><a href="http://deadline.com/2018/05/roseanne-cancellation-abc-fall-schedule-changes-pilots-schooled-ginnifer-goodwin-1202399680/">&#039;Roseanne&#039;s Cancellation: What It Means For ABC Fall Schedule &amp; Remaining Pilots</a></h5>
					<div class="percentage" style="width:4%">
				</li>
							<li class="trending-item">
					<span class="number">8</span>
					<h5><a href="http://deadline.com/2018/05/andrew-lincoln-the-walking-dead-leaving-season-9-amc-1202399473/">Andrew Lincoln Poised To Walk Off &#039;The Walking Dead&#039; Next Season; Norman Reedus To Stay</a></h5>
					<div class="percentage" style="width:4%">
				</li>
							<li class="trending-item">
					<span class="number">9</span>
					<h5><a href="http://deadline.com/2018/05/roseanne-tweet-reactions-tom-arnold-don-cheadle-joe-scarborough-1202399035/">Roseanne Tweet Reactions: Tom Arnold, Don Cheadle, Joe Scarborough Blast Sitcom Star</a></h5>
					<div class="percentage" style="width:4%">
				</li>
							<li class="trending-item">
					<span class="number">10</span>
					<h5><a href="http://deadline.com/2018/05/donald-trump-roseanne-racist-tweet-rally-abc-cancels-1202399486/">Donald Trump Mum At Rally On &#039;Roseanne&#039; Cancel After Star&#039;s Latest Racist Tweet</a></h5>
					<div class="percentage" style="width:3%">
				</li>
			</ul></li><li id="deadline-latest-vertical-news-3" class="widget-container widget_deadline-latest-vertical-news"><h3 class="widget-title"><span>Latest Film News</span></h3><!--  Latest Vertical News Module -->
<section class="latest-vertical-news">
	<ul>
					<li>
				<a href="http://deadline.com/2018/05/moviepass-parent-buys-emmett-furla-oasis-launches-new-film-division-1202399885/"
				   title="MoviePass Parent Buys Emmett Furla Oasis, Launches New Film&nbsp;Division" rel="nofollow">
					<img width="91" height="59" src="https://pmcdeadline2.files.wordpress.com/2018/01/moviepass.jpg?w=91&amp;h=59&amp;crop=1" class="attachment-latest-vertical-news size-latest-vertical-news wp-post-image" alt="Moviepass" srcset="https://pmcdeadline2.files.wordpress.com/2018/01/moviepass.jpg?w=91&amp;h=59&amp;crop=1 91w, https://pmcdeadline2.files.wordpress.com/2018/01/moviepass.jpg?w=182&amp;h=118&amp;crop=1 182w, https://pmcdeadline2.files.wordpress.com/2018/01/moviepass.jpg?w=150&amp;h=97&amp;crop=1 150w" sizes="(max-width: 91px) 100vw, 91px" />					<span>
						MoviePass Parent Buys Emmett Furla Oasis, Launches New Film&nbsp;Division					</span>
				</a>

				<div class="clear"></div>
			</li>
					<li>
				<a href="http://deadline.com/2018/05/james-murdoch-code-conference-21st-century-fox-disney-1202399285/"
				   title="James Murdoch On &#8216;Roseanne&#8217; Cancellation: It&#8217;s Not About Ratings, &#8220;It&#8217;s About What’s The Right Thing To&nbsp;Do&#8221;" rel="nofollow">
					<img width="91" height="59" src="https://pmcdeadline2.files.wordpress.com/2018/05/screen-shot-2018-05-29-at-5-46-10-pm.png?w=91&amp;h=59&amp;crop=1" class="attachment-latest-vertical-news size-latest-vertical-news wp-post-image" alt="James Murdoch" srcset="https://pmcdeadline2.files.wordpress.com/2018/05/screen-shot-2018-05-29-at-5-46-10-pm.png?w=91&amp;h=59&amp;crop=1 91w, https://pmcdeadline2.files.wordpress.com/2018/05/screen-shot-2018-05-29-at-5-46-10-pm.png?w=182&amp;h=118&amp;crop=1 182w, https://pmcdeadline2.files.wordpress.com/2018/05/screen-shot-2018-05-29-at-5-46-10-pm.png?w=150&amp;h=97&amp;crop=1 150w" sizes="(max-width: 91px) 100vw, 91px" />					<span>
						James Murdoch On &#8216;Roseanne&#8217; Cancellation: It&#8217;s Not About Ratings, &#8220;It&#8217;s About What's The Right Thing To&nbsp;Do&#8221&hellip;					</span>
				</a>

				<div class="clear"></div>
			</li>
					<li>
				<a href="http://deadline.com/2018/05/vertical-entertainment-tribeca-in-a-relationship-mucho-mas-media-2-friends-media-inclusion-film-briefs-1202399151/"
				   title="Vertical Acquires &#8216;In A Relationship&#8217;; Mucho Mas Media, 2 Friends Media Launch Inclusion &#8211; Film&nbsp;Briefs" rel="nofollow">
					<img width="91" height="59" src="https://pmcdeadline2.files.wordpress.com/2018/05/iar-still2.jpg?w=91&amp;h=59&amp;crop=1" class="attachment-latest-vertical-news size-latest-vertical-news wp-post-image" alt="" srcset="https://pmcdeadline2.files.wordpress.com/2018/05/iar-still2.jpg?w=91&amp;h=59&amp;crop=1 91w, https://pmcdeadline2.files.wordpress.com/2018/05/iar-still2.jpg?w=182&amp;h=118&amp;crop=1 182w, https://pmcdeadline2.files.wordpress.com/2018/05/iar-still2.jpg?w=150&amp;h=97&amp;crop=1 150w" sizes="(max-width: 91px) 100vw, 91px" />					<span>
						Vertical Acquires &#8216;In A Relationship&#8217;; Mucho Mas Media, 2 Friends Media Launch Inclusion &#8211; Film&nbsp;Briefs					</span>
				</a>

				<div class="clear"></div>
			</li>
					<li>
				<a href="http://deadline.com/2018/05/johanna-colon-aretha-franklin-respect-youtube-star-film-role-troupe-zero-1202399324/"
				   title="Johanna Colón Latest YouTube Star To Transition Into Film, Joins Amazon&#8217;s &#8216;Troupe&nbsp;Zero&#8217;" rel="nofollow">
					<img width="91" height="59" src="https://pmcdeadline2.files.wordpress.com/2018/05/unnamed-1.jpg?w=91&amp;h=59&amp;crop=1" class="attachment-latest-vertical-news size-latest-vertical-news wp-post-image" alt="" srcset="https://pmcdeadline2.files.wordpress.com/2018/05/unnamed-1.jpg?w=91&amp;h=59&amp;crop=1 91w, https://pmcdeadline2.files.wordpress.com/2018/05/unnamed-1.jpg?w=182&amp;h=118&amp;crop=1 182w, https://pmcdeadline2.files.wordpress.com/2018/05/unnamed-1.jpg?w=150&amp;h=97&amp;crop=1 150w" sizes="(max-width: 91px) 100vw, 91px" />					<span>
						Johanna Colón Latest YouTube Star To Transition Into Film, Joins Amazon&#8217;s &#8216;Troupe&nbsp;Zero&#8217;					</span>
				</a>

				<div class="clear"></div>
			</li>
					<li>
				<a href="http://deadline.com/2018/05/james-ivory-alexander-payne-ruth-prawer-jhabvala-the-judges-will-new-yorker-fox-searchlight-1202397714/"
				   title="James Ivory Adapting Ruth Prawer Jhabvala New Yorker Article &#8216;The Judge&#8217;s Will&#8217; For Alexander Payne At Fox&nbsp;Searchlight" rel="nofollow">
					<img width="91" height="59" src="https://pmcdeadline2.files.wordpress.com/2018/03/james-ivory.jpg?w=91&amp;h=59&amp;crop=1" class="attachment-latest-vertical-news size-latest-vertical-news wp-post-image" alt="James Ivory" srcset="https://pmcdeadline2.files.wordpress.com/2018/03/james-ivory.jpg?w=91&amp;h=59&amp;crop=1 91w, https://pmcdeadline2.files.wordpress.com/2018/03/james-ivory.jpg?w=182&amp;h=118&amp;crop=1 182w, https://pmcdeadline2.files.wordpress.com/2018/03/james-ivory.jpg?w=150&amp;h=97&amp;crop=1 150w" sizes="(max-width: 91px) 100vw, 91px" />					<span>
						James Ivory Adapting Ruth Prawer Jhabvala New Yorker Article &#8216;The Judge&#8217;s Will&#8217; For Alexander Payne At&hellip;					</span>
				</a>

				<div class="clear"></div>
			</li>
			</ul>

	<p class="more">
		<a href="http://deadline.com/v/film/">More</a></p>
</section>
<!-- /End Latest Vertical News Module -->
</li>		<style type="text/css">
			.markplace-ads {
				padding: 20px 0;
			}

			.marketplace-title {
				display: none;
			}
		</style>
		<li id="pmc_marketplace_ads-4" class="widget-container widget_pmc_marketplace_ads"><div class="markplace-ads" data-event-tracking="" ><h3 class='widget-title marketplace-title'><span>Marketplace</span></h3><ul><div class="admz" id="adm-widget-dl-marketplace-1">
	
		<div class="adma google-publisher" data-device="Desktop"
			 data-width="300">
			
<div class="pmc-adm-goog-pub-div ">
	<div id="div-gpt-deadline-marketplace1-uid7" class="ad-rotatable adw-300 adh-100"></div>
	</div>
		</div>

	</div>
<div class="admz" id="adm-widget-dl-marketplace-2">
	
		<div class="adma google-publisher" data-device="Desktop"
			 data-width="300">
			
<div class="pmc-adm-goog-pub-div ">
	<div id="div-gpt-deadline-marketplace2-uid8" class="ad-rotatable adw-300 adh-100"></div>
	</div>
		</div>

	</div>
<div class="admz" id="adm-widget-dl-marketplace-3">
	
		<div class="adma google-publisher" data-device="Desktop"
			 data-width="300">
			
<div class="pmc-adm-goog-pub-div ">
	<div id="div-gpt-deadline-marketplace3-uid9" class="ad-rotatable adw-300 adh-100"></div>
	</div>
		</div>

	</div>
</ul></div></li>
		<div class="OUTBRAIN" data-src="http://deadline.com/2018/05/lionsgate-3-arts-majority-stake-deal-1202399878"
			data-widget-id="SB_1"
			data-ob-template="Deadline">
		</div>

		<div class="admz" id="adm-widget-dl-ros-300x250">
	
		<div class="adma google-publisher" data-device="Desktop"
			 data-width="300">
			
<div class="pmc-adm-goog-pub-div rail-ads-2">
	<div id="div-gpt-deadline-ros-300x250-uid10" class="ad-rotatable adw-300 adh-250"></div>
	</div>
		</div>

	</div>
<li id="pmc_wt_widget-8" class="widget-container pmc_wt_widget_template"><span class="pmc-templatized-widget" data-label="featured-jobs"><h3 class="widget-title"><span>Featured Jobs</span></h3>
<ul style="border-bottom:white;">
<li style="padding:5px 10px;font-family:balto web medium;border-bottom:solid 1px #e1e1e1;"><a href="http://jobsearch.deadline.com/jobs/creative-development-coordinator-new-york-new-york-10036-76895659-d?contextType=spotlight" target="_blank" style="color:#008cd8;">Creative Development Coordinator</a><br />Triptyk Studios, New York, New York</li>
<li style="padding:5px 10px;font-family:balto web medium;border-bottom:solid 1px #e1e1e1;"><a href="http://jobsearch.deadline.com/jobs/account-project-coordinator-ad-agency-burbank-california-91502-76363067-d" target="_blank" style="color:#008cd8;">Account/Project Coordinator (Ad Agency)</a><br />
Petrol Advertising, Burbank, California
</li>
<li style="padding:5px 10px;font-family:balto web medium;border-bottom:solid 1px #e1e1e1;"><a href="http://jobsearch.deadline.com/jobs/media-specialist-westport-connecticut-06880-77057795-d?contextType=spotlight" target="_blank" style="color:#008cd8;">Media Specialist</a><br />
Bridgewater Associates, Westport, Connecticut
</li>
<li style="padding:5px 10px;font-family:balto web medium;border-bottom:solid 1px #e1e1e1;"><a href="http://jobsearch.deadline.com/jobs/executive-director-aspen-film-aspen-colorado-81611-76854695-d" target="_blank" style="color:#008cd8;">Executive Director, Aspen Film</a><br />
Company Confidential, Aspen, Colorado
</li>
<li style="padding:5px 10px;font-family:balto web medium;"><a href="http://jobsearch.deadline.com/jobs/associate-director-youtuber-gamer-partnerships-fairfield-connecticut-06825-76696346-d?contextType=spotlight" target="_blank" style="color:#008cd8;">Associate Director, YouTuber &amp; Gamer Partnerships</a><br />
Save the Children, Fairfield, Connecticut
</li>
<li style="padding:23px 10px 0;font-family:balto web medium;"><a href="http://jobsearch.deadline.com/jobs/search" target="_blank" style="color:white;background-color:#cd0000;padding:5px 5px 4px;">SEE MORE JOBS</a><br />
</li>
</ul></span></li></ul>

<div class="clear"></div>
</div><!-- /#content -->
</div><!-- /#main-wrapper -->
<div class="footer-ad-mobile">
	</div>

       <footer id="footer" class="site-footer wrap" role="contentinfo">
           <div id="other-pmc-properties">
               		<ul id="property-snippets">
        
			<li class="footer-sites variety">
				<a href="http://variety.com/2018/digital/asia/hotstar-leads-india-ott-streaming-market-1202825065/">
					<h5 class="variety-logo logos"></h5>
					<img src="//pmcvariety.files.wordpress.com/2018/05/india-mobile-browser.jpg?resize=180%2C101" width="180" height="101" alt="Variety" />
					<p>Hotstar Leads India OTT Streaming Market, Google Heads Music&hellip;</p>
				</a>
			</li>
		
			<li class="footer-sites tvline">
				<a href="http://tvline.com/2018/05/30/unbreakable-kimmy-schmidt-recap-season-4-premiere-review-quotes/">
					<h5 class="tvline-logo logos"></h5>
					<img src="//pmctvline2.files.wordpress.com/2018/05/kimmy-schmidt-recap.jpg?resize=180%2C101" width="180" height="101" alt="TVLine" />
					<p>Unbreakable Kimmy Schmidt Tackles Sexual Misconduct and Peak TV&hellip;</p>
				</a>
			</li>
		
			<li class="footer-sites goldderby">
				<a href="http://www.goldderby.com/article/2018/americas-got-talent-junior-new-system-dance-high-heels-agt-season-13-video/">
					<h5 class="goldderby-logo logos"></h5>
					<img src="//i2.wp.com/static.goldderby.com/wp-content/uploads/2018/05/Junior-New-System-Dance-Americas-Got-Talent-Season-13-AGT.jpg?resize=180%2C101&#038;ssl=1" width="180" height="101" alt="GoldDerby" />
					<p>'America's Got Talent': All-male Junior New System dance in high&hellip;</p>
				</a>
			</li>
		
			<li class="footer-sites hollywoodlife">
				<a href="http://hollywoodlife.com/2018/05/30/mac-miller-new-songs-ariana-grande-programs-buttons-small-worlds/">
					<h5 class="hollywoodlife-logo logos"></h5>
					<img src="https://s0.wp.com/wp-content/themes/vip/pmc-plugins/pmc-footer/images/trans.png" width="180" height="101" alt="HollywoodLife" />
					<p>Mac Miller Drops 3 New Songs Out Of Nowhere: All The Possible&hellip;</p>
				</a>
			</li>
		
			<li class="footer-sites bgr">
				<a href="http://bgr.com/2018/05/30/pixel-3-xl-release-date-rumor-leaked-design-photos/">
					<h5 class="bgr-logo logos"></h5>
					<img src="//boygeniusreport.files.wordpress.com/2017/10/pixel-2-black.jpg?quality=98&#038;strip=all&#038;resize=180%2C101" width="180" height="101" alt="BGR" />
					<p>This new look at the Pixel 3 XL's leaked design is going to make&hellip;</p>
				</a>
			</li>
		        </ul>
        		<section class="footer-links">
			<ul>
				<li><a href="/about-dhd/" title="About" rel="nofollow">About Us</a></li>
				<li><a href="/advertise/" title="Advertise" rel="nofollow">Advertise</a></li>
				<li><a href="http://pmc.com/terms-of-use/" title="Terms of Use" rel="nofollow">Terms of Use</a>
				</li>
				<li><a href="http://pmc.com/privacy-policy/" title="Privacy Policy" rel="nofollow">Privacy Policy</a></li>
				<li><a href="http://pmc.com/privacy-policy/#california" title="Your Privacy Rights" rel="nofollow">Your Privacy Rights</a></li>
				<li><a href="https://pmc.com/privacy-policy/#adchoices" target="_blank" rel="nofollow">Ad Choices</a></li>
				<li><a href="#" class="privacy-consent" target="_blank" rel="nofollow">Privacy Preferences</a></li>
				<li><a href="https://plus.google.com/+Deadline" rel="publisher">Google+</a></li>
			</ul>
		</section>
				<section class="pmc-links">
			<h3 class="pmc-logo-wrap"><a href="http://www.pmc.com/" title="PMC Network" >
					<span class="pmc-logo logos"></span>
					<span class="power-content">The Power of Content</span></a></h3>
			<nav>
				<ul class="pmc-properties icon-pmc-logos">
												<li class=" variety-logo logos"><a title="Variety" href="http://variety.com/" ><span>Variety</span></a></li>
														<li class=" hollywoodlife-logo logos"><a title="Hollywoodlife" href="http://hollywoodlife.com" ><span>Hollywoodlife</span></a></li>
														<li class=" spy-logo logos"><a title="SPY" href="http://spy.com" ><span>SPY</span></a></li>
														<li class=" tvline-logo logos"><a title="TV Line" href="http://tvline.com" ><span>TV Line</span></a></li>
														<li class=" goldderby-logo logos"><a title="GOLDDERBY" href="http://www.goldderby.com" ><span>GOLDDERBY</span></a></li>
														<li class=" wwd-logo logos"><a title="WWD" href="http://wwd.com/" ><span>WWD</span></a></li>
														<li class=" fn-logo logos"><a title="Footwear News" href="http://footwearnews.com/" ><span>Footwear News</span></a></li>
							
				</ul>
			</nav>
		</section>

		
		<p class="copyright">Copyright &copy; 2018 Penske Business Media, LLC. All rights reserved.<br />
			HOLLYWOOD&trade; &amp; Design &copy; 2018 Hollywood Chamber of Commerce. The Hollywood Sign is a trademark and intellectual property of Hollywood Chamber of Commerce. All Rights Reserved.
		</p>
					<p class="copyright powered-by-vip">Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=deadline.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></p>
			           </div><!-- closes wrap -->
       </footer>
    
<!-- facebook needs this div to load the button :hover -->
<div id="fb-root"></div>
<!-- Start: Localize Video Player Events -->
<script type="text/javascript">
/* <![CDATA[ */
	var pmc_video_player_event_tracking = {"basic":{"autoplay":"1","content_consumed":"1","play":"1","_100_percent_played":"1","error":"1","show_ad":"1","skip_ad":"1"},"advanced":{"pause":"0","seconds_played":{"_5":"0","_10":"0","_30":"0","_60":"0","_90":"0","_120":"0","_300":"0","_600":"0"},"percent_played":{"_5":"0","_10":"0","_25":"0","_50":"0","_75":"0","_95":"0"},"jump_forward":"0","jump_backward":"0","mute":"0","unmute":"0","volume_up":"0","volume_down":"0","settings":"0","full_screen":"0","watch_on_youtube":"0"}};
/* ]]> */
</script>
<!-- End: Localize Video Player Events -->

<!-- pmc-adm targeting -->
<script>
if ( typeof pmc !== 'undefined' && typeof pmc.hooks !== 'undefined' ) {
	pmc.hooks.add_filter( 'pmc-adm-set-targeting-keywords', function( keywords ) {
		try {
			if ( typeof Krux !== 'undefined' ) {
				if ( typeof keywords['ksg'] === 'undefined' ) {
					keywords['ksg']  = Krux.segments;
				}
				if ( typeof keywords['kuid'] === 'undefined' ) {
					keywords['kuid']  = Krux.user;
				}
			}
		} catch(e) {}
		return keywords;
	} );
}

(function() {
	if( window.hasOwnProperty('pmc_krux' ) ) {
		window.pmc_krux['destination-url'] = window.location.href;
		if( document.hasOwnProperty('referrer') && document.referrer.length ) {
			window.pmc_krux['referrer'] = document.referrer;
		}
		if( 'undefined' !== typeof pmc_meta && 'string' === typeof pmc_meta.omni_visit_id ) {
			window.pmc_krux['omni_visit_id'] = pmc_meta.omni_visit_id;
		}
	}
})();

</script>
<!-- pmc-tags-bottom SkimLinks -->
<script type="text/javascript" src="https://s.skimresources.com/js/87443X1540252.skimlinks.js" async></script>
<!-- end pmc-tags-bottom SkimLinks -->
<!-- DO NOT REMOVE, comment for engineering, 4BAfe4nkpyAktm3S -->
<!-- Begin comScore Tag -->
<script type="text/javascript">
	var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "6035310", c3: "", c4: "", c5: "", c6: "", c15: "" }); (function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
</script>
<!-- End comScore Tag -->

<!-- Quantcast Tag, part 2 -->
<script type="text/javascript">
_qevents.push([
	{ qacct:"p-0f0nSqEQ_DwA6" }, // Deadline P-code
	{ qacct:"p-31f3D02tYU8zY" } // PMC P-Code
]);
</script>
<noscript>
	<div style="display:none;">
		<img src="//pixel.quantserve.com/pixel?a.1=<code>&a.2=p-31f3D02tYU8zY" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
</noscript>
<!-- Quantcast tag End, part 2 -->

<!-- CrazyEgg start -->
<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0011/4414.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<!-- CrazyEgg end -->

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2010 Nielsen Online -->
<script type="text/javascript">
(function () {
var d = new Image(1, 1);
d.onerror = d.onload = function () { d.onerror = d.onload = null; };
d.src = ["//secure-us.imrworldwide.com/cgi-bin/m?ci=us-203220h&cg=0&cc=1&si=", escape(window.location.href), "&rp=", escape(document.referrer), "&ts=compact&rnd=", (new Date()).getTime()].join('');
})();
</script>
<noscript><div><img src="//secure-us.imrworldwide.com/cgi-bin/m?ci=us-203220h&cg=0&cc=1&ts=noscript" width="1" height="1" alt="" /></div></noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->

<!-- START callback function for onhashchange(when the hash tag in the url gets updated) -->
<script type="text/javascript">
function global_urlhashchanged() {
		/**
	 * Track pageview
	 */
	// Build the current domain name
	var tmp_td = document.domain.split('.');
	var tracking_domain = tmp_td[tmp_td.length-2] + "." + tmp_td[tmp_td.length-1];

	// Build the current image
	var imgname = location.hash.replace('#','');
	try {
		ga( 'send', 'pageview', location.pathname + location.hash );
	} catch(err) {}



	// Track Comscore
	try {
		setTimeout(function(){ var url = "http" + (/^https:/.test(document.location.href) ? "s" : "") + "://beacon.scorecardresearch.com/scripts/beacon.dll" + "?c1=2&amp;c2=6035310&amp;c3=&amp;c4=&amp;c5=&amp;c6=&amp;c7=" + escape(document.location.href) + "&amp;c8=" + escape(document.title) + "&amp;c9=" + escape(document.referrer) + "&amp;c10=" + escape(screen.width+'x'+screen.height) + "&amp;rn=" + (new Date()).getTime(); var i = new Image(); i.src = url; }, 1);

		COMSCORE.beacon({ c1: "2", c2: "6035310", c3: "", c4: "", c5: "", c6: "", c15: ""});
	} catch(err) {}

	// Track Quantcast
	try {
		_qevents.push([
			{ qacct:"p-0f0nSqEQ_DwA6" }, // Deadline P-code
			{ qacct:"p-31f3D02tYU8zY" } // PMC P-Code
		]);
	} catch(err) {}

	/**
	 * Track pageview end
	 */
}
</script>

<script src="//tru.am/scripts/custom/penskemedia.js"></script>
<script src="//dc8xl0ndzn2cb.cloudfront.net/js/deadlinecom/v0/keywee.min.js" type="text/javascript" async></script>
		<div id="pmc-ad-bait" class="pub_300x250 pub_300x250m pub_728x90 text-ad textAd text_ad text_ads text-ads text-ad-links" style="width: 0 !important; height: 0 !important; position: fixed !important; left: -99999px !important;">ad</div>

		<script>
			if ( 'undefined' !== typeof jQuery ) {
				var $pmc_ad_bait = jQuery('#pmc-ad-bait');
				if ( $pmc_ad_bait.length ) {
					if ( 'block' !== $pmc_ad_bait.css('display') ) {
						window.pmc_is_adblocked = true;
					}
				}
			}
		</script>
		<script type='text/javascript' class="script-mobile">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</script>

<!-- wpcom_wp_footer -->
<script type="text/liquid" id="ac_article">
	<div class="ac_title">{{ result | highlight: 'title' | unescape }}</div>
	<div class="ac_sub">{{ result.published_at | date: "%h %d, %Y" }}</div>
</script>

<script type="text/liquid" id="ac_tag">
	<div class="ac_title">
		<a href="{{ result.url }}">{{ result.name }}</a>
	</div>
</script>
	<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/pmcdeadline2.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/pmcdeadline2.wordpress.com\/wp-login.php?action=logout&_wpnonce=562c668271","homeURL":"http:\/\/deadline.com\/","postID":"1202399878","gravDefault":"blank","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>
<noscript><img src="https://s3.amazonaws.com/heartbeat.pmc.com/track?host=deadline.com&#038;path=%2F2018%2F05%2Flionsgate-3-arts-majority-stake-deal-1202399878%2F&#038;ct=article&#038;lob=deadline&#038;loc=us&#038;env=desktop&#038;post_id=1202399878" border="0" width="0" height="0" style="z-index: 0; bottom: -1px; left: -1px; display: inline; position: fixed;" /></noscript><script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/devicepx.js,/wp-content/mu-plugins/likes/queuehandler.js,/wp-includes/js/comment-reply.min.js?m=1519172360j'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=20111117'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var krux_event_pixels = {"gallery_slide_view":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmc_ga_event_tracking = {"events":[{"action":"click","selector":"a.dl__magazine-promotion-meta-read-now","category":"Promotion Module","label":"fairchild_live_summit_promotion","url":true}],"device":"[D]"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJylkd1OwzAMhV+INOumIW4Qz5ImJrhLneA4/Xl70hYQSLupdmcfx58dHz0lZSMJkOihqBSKR8paJhQBVl0w9tYhO5UQdAJySL7p85M+0kcwAt/vlQ8YIOsRk06D/eWssQ+xM0G9F7KCsYp91pNZUkSSfIBz4zIrMX7t3+KEM4QDgD6rgB0bxvVB/UfkXf8swIuCuQLytmHbnO5XmgHpwYnfTKQRYdom/VP+TkCyoTjYLlbIAWcbGQ7u4GP0AVQhrOblaoQhExZBu2GroyRKuNq8unoMPaKDWBWzAK8wb9Qie/ogac+N+zn42/DaXs/P15fT5dz2X6g6GRs='></script>
<script type='text/javascript' src='//s.swiftypecdn.com/cc/Tyut9ZjAAB9kAKBjPMRb.js?ver=2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SwiftypeConfigs = {"engine_key":"Tyut9ZjAAB9kAKBjPMRb","redirect_to":"\/results","home_url":"http:\/\/deadline.com\/","placeholder_image":"","image_size":"medium","sort_field":"_score","specific_dates":"1","sort_direction":"desc","autocomplete":{"tags":{"include":true,"name":"Subjects"},"articles":{"include":true,"name":"Articles"}},"author_list":["Nellie Andreeva","Mike Fleming Jr","Pete Hammond","Anita Busch","Jeremy Gerrard","David Lieberman","Nancy Tartaglione","Dominic Patten","Jen Yamato","The Deadline Team","Patrick Hipes","Denise Petski","Erik Pedersen","David Bloom","Anthony D'Alessandro","Lisa de Moraes","Scott Bowles","David Robb","Brian Brooks","Anna Lisa Raya","Diane Haithman"],"date_filters":{"author_facet:checkbox-facet":[],"tags_facet:checkbox-facet":{"limit":7,"allowed_items":[],"disallowed_items":[]},"topics_facet:checkbox-facet":{"limit":7,"allowed_items":[],"disallowed_items":[]},"date_options:radio-options":{"title":"DATE RANGE","default_option":0}},"custom_facet_settings":[],"meta_tags":{"post_types":{"post":"Article"},"show_content_type_meta_tag":false,"tags":["post_tag"],"topics":["vertical"],"custom_topics":[],"comment_count":true,"appeared_in_print":false},"trans":{"search":"Search","search_button":"Search","reference":"Relevance","pub_date_new":"Published Date (newest first)","pub_date_old":"Published Date (oldest first)","most_commented":"Most Commented","clear":"Clear","content_type":"Content Type","topics":"Sections","tags":"Subjects","all":"All","twentyfour_hours":"Past 24 Hours","seven_days":"Past 7 Days","thirty_days":"Past 30 Days","twelve_months":"Past 12 Months","specific_dates":"Specific Dates"},"q":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/s2.wp.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJylkE1OxDAMhS9EGlqYERvEgiNwgjTxdJzJH3HaktuTtEzFAgnKSFFkv8Sfn83nwKR3CVzi6QwWiE8YeLCSBTMO6GiJacZTygG4IIJEXBN/+5JevQ3elXpqLLpG0x3/N/MqyY3JEG5DlqoTDmMUCb37g0MFQhl0wA32UcRcGfp9hJgbSigveYcdTWylYP0ATvnIlU/r4W1zbNrHK3zTv3tEJ82oYBkknUv33n9swY1GyBTMev+0FjtuhI5Vpl7QTDhhclkE7Wg/oQJfFJEhVs4gmJ7X9JfWQpV31ovIraAEsUTMTxAj1q1s2k5CikJe6gAv9rk9dMfD0/1D1+pPZ60lbg=='></script>
<script async="async" type='text/javascript' src='//widgets.outbrain.com/outbrain.js?ver=4.9.7-alpha-43298'></script>
<script type='text/javascript' src='//widgets.outbrain.com/outbrain.js?ver=4.9.7-alpha-43298'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'36403310','blog_tz':'-7','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'36403310','v':'wpcom','tz':'-7','user_id':'0','post':'1202399878','subd':'pmcdeadline2'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=36403310&v=wpcomvt&tz=-7&user_id=0&post=1202399878&subd=pmcdeadline2&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTc/SE4sa0ZsbndoVVZfSjc4OFVSNkV+P0hBW2hwWG5LNy5kODg5WjRSZGF3cU9pND9CN1VYaUphOT9hM3l2b3FWY25sY11ldHhhU0syQzE2UV8uNi9mU3VfdlNJW1NxXXVJTnwscy9xJWRqc0duSlRaRkJZSnFBJnhRNnd4LGtOUERdME5WfjJRRVF5aFRLTnIvPXdDRF9mMlRIW01ba1o2Rj1HLXVCQVIveit+dFg9Rjh+Y19PRmxbYit3N3JEaVIl'}]);
_stq.push([ 'clickTrackerInit', '36403310', '1202399878' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
<!-- Divs for easy breakpoint checks in JS -->
<div id="js-small-vis-check"></div>
<div id="js-large-vis-check"></div>
</body>
</html>
<!--
	generated 75 seconds ago
	generated in 0.157 seconds
	served from batcache in 0.002 seconds
	expires in 225 seconds
-->
