<!DOCTYPE html>
<html lang="en">
<head>
	<!-- Disable IE compatibility view - needs to appear before any IE conditional comments -->
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />

	<meta charset="UTF-8" />

	<title>[WATCH] Stephen Colbert: Donald Trump &#8220;Can Really Get A Lot Of Stuff Undone&#8221; In A Week | Deadline</title>

	<link rel="image_src" link="https://cfstatic.deadline.com/wp-content/themes/vip/pmc-deadline/screenshot.png" />
	<meta name="viewport" content="width=device-width" />

	
<!-- Facebook / OpenGraph -->
<meta property="fb:page_id" content="105558754896" />

<!-- Deprecated: Yahoo Site Explorer -->
<meta name="y_key" content="a810be562637c603" />

<!-- Pinterest -->
<meta name="p:domain_verify" content="f5dfa14b5684550478e0b704b2c372b9">

<!-- Apple Smart App Banner -->
<meta name="apple-itunes-app" content="app-id=533209613">

<!-- Pingdom RUM start -->
<script type="text/javascript">
var _prum = [['id', '53349e43abe53d611f527b3d'],
             ['mark', 'firstbyte', (new Date()).getTime()]];
(function() {
    var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
    p.async = 'async';
    p.src = '//rum-static.pingdom.net/prum.min.js';
    s.parentNode.insertBefore(p, s);
})();
</script>
<!-- Pingdom RUM end -->

<!-- Quantcast Tag, part 1 -->
<script type="text/javascript">
  var _qevents = _qevents || [];

  (function() {
   var elem = document.createElement('script');

   elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
   elem.async = true;
   elem.type = "text/javascript";
   var scpt = document.getElementsByTagName('script')[0];
   scpt.parentNode.insertBefore(elem, scpt);
  })();
</script>
<!-- Quantcast tag End, part 1 -->

		<!-- Amazon adcode begin-->
		<script data-cfasync='true' type='text/javascript' src='//c.amazon-adsystem.com/aax2/amzn_ads.js'></script>
		<script data-cfasync='true' type='text/javascript'>
			try {
				amznads.getAds('3157');
			} catch(e) { /*ignore*/}
		</script>
		<!-- Amazon adcode end-->
		
<!-- BEGIN Krux Control Tag -->
<script class="kxct" data-id="Jhm7Eorf" data-timing="async" data-version="1.9" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
    k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
      (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=Jhm7Eorf";
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());

</script>
<!-- END Krux Controltag -->

<!-- GPT interchange code -->
<script>
 window.Krux || ((Krux = function() {
   Krux.q.push(arguments);
 }).q = []);
 (function() {
   function retrieve(n) {
     var m, k = 'kx' + n;
     if (window.localStorage) {
       return window.localStorage[k] || "";
     } else if (navigator.cookieEnabled) {
       m = document.cookie.match(k + '=([^;]*)');
       return (m && unescape(m[1])) || "";
     } else {
       return '';
     }
   }
   Krux.user = retrieve('user');
   Krux.segments = retrieve('segs') && retrieve('segs').split(',') || [];
 })();
</script>

<meta name="description" content="Stephen Colbert: Donald Trump &quot;can really get a lot of stuff undone&quot; in a week." />
<meta name="keywords" content="" />
<meta name="news_keywords" content="Donald Trump, Late Show, Stephen Colbert" />

<script type="text/javascript">dataLayer = window.dataLayer || []; /* Google Tag Manager */</script>
<script type="text/javascript" src="//pmc-d.openx.net/w/1.0/jstag?nc=3782-PMC RON"></script>
<script type="text/javascript">
/* <![CDATA[ */
var pmc_meta = {"lob":"deadline","page-type":"article","env":"desktop","primary-category":"Breaking News","primary-vertical":"tv","vertical":["tv","video"],"category":["Breaking News","Controversial","Late Night TV","News","Politics"],"tag":["Donald Trump","Late Show","Stephen Colbert"],"author":["Lisa de Moraes"],"logged-in":"","subscriber-type":"","country":"us"};

/* ]]> */
</script>
		<script>
			(function(d,w){
				var i, parts, name, c, rdecode = /(%[0-9A-Z]{2})+/g, rspace = /\+/g, ac = (d ? d.split('; ') : []);
				for(w.pmc_cookies = {}, i = 0; i < ac.length; i++) {
					parts = ac[i].split('='), name = parts[0].replace(rdecode, decodeURIComponent), c = parts.slice(1).join('=');
					if(c.charAt(0) === '"') { c = c.slice(1, -1); } c = c.replace(rdecode, decodeURIComponent).replace(rspace, ' '); w['pmc_cookies'][name] = c;
				}
			})(document.cookie, window);

			pmc_meta=pmc_meta || {}, pmc_meta.omni_visit_id = window.pmc_cookies.omni_visit_id || "deadline." + new Date().getTime() + '.' + (function(l,b,a,c,i,d){for(i=0;i<256;i++){l[i]=(i<16?'0':'')+(i).toString(16);}if(c&&c.getRandomValues){try{d=new Uint32Array(4),c.getRandomValues(d);}catch(e){d=0;}}d=d||[b()*a>>>0,b()*a>>>0,b()*a>>>0,b()*a>>>0];a=d[0],b=d[1],c=d[2],d=d[3];return l[a&0xff]+l[a>>8&0xff]+l[a>>16&0xff]+l[a>>24&0xff]+'-'+l[b&0xff]+l[b>>8&0xff]+'-'+l[b>>16&0x0f|0x40]+l[b>>24&0xff]+'-'+l[c&0x3f|0x80]+l[c>>8&0xff]+'-'+l[c>>16&0xff]+l[c>>24&0xff]+l[d&0xff]+l[d>>8&0xff]+l[d>>16&0xff]+l[d>>24&0xff];})([],Math.random,0x100000000,window.crypto||window.msCrypto);
			var d = new Date(); d.setTime(d.getTime() + ( 60 * 60 * 1000 )); var expires = d.toGMTString(); var path = "/"; var domain = window.location.hostname;
			document.cookie = 'omni_visit_id=' + encodeURIComponent(pmc_meta.omni_visit_id) + ( expires ? '; expires=' + expires : '' ) + ( path ? '; path=' + path : '' ) + ( domain ? '; domain=' + domain : '' );
		</script>
				<script type="text/javascript">
		if( window.hasOwnProperty( 'pmc_meta' ) ) {
			if( !window.hasOwnProperty( 'dataLayer' ) || !window.dataLayer.hasOwnProperty('push') ) {
				window.dataLayer = [];
			}
			window.dataLayer.push( pmc_meta );
		}
		</script>

				<script>
			window.pmc_is_adblocked = false;
		</script>
				<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=deadline.com&amp;id=36403310&amp;t=1485882895&amp;back=http%3A%2F%2Fdeadline.com%2F2017%2F01%2Fstephen-colbert-donald-trump-travel-ban-first-week-oval-office-video-1201898326%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<script type="text/javascript">!function(o){function n(e){if(t[e])return t[e].exports;var i=t[e]={exports:{},id:e,loaded:!1};return o[e].call(i.exports,i,i.exports,n),i.loaded=!0,i.exports}var t={};return n.m=o,n.c=t,n.p="",n(0)}({0:function(o,n,t){"use strict";function e(o){return o&&o.__esModule?o:{"default":o}}function i(){if(!E){E=!0,window._sp_=window._sp_||{},U=window._sp_.config=window._sp_.config||{},L=U.content_control_callback||window._sp_lock,B=U.account_id||U.client_id||window.sp_cid;for(var o in U)S[o]=U[o]}}function r(o,n){var t=arguments.length<=2||void 0===arguments[2]?"":arguments[2],e=new Image;e.src="//"+h+"/cct?v="+encodeURIComponent(b)+"&ct=1&cid="+encodeURIComponent(B)+"&l="+encodeURIComponent(o.toString())+"&rc="+encodeURIComponent(n)+"&d0="+encodeURIComponent(t)}function c(o,n,t,e){var i=arguments.length<=4||void 0===arguments[4]?{}:arguments[4],r=!(arguments.length<=5||void 0===arguments[5])&&arguments[5],d=function(){return c(o,n,t,e,i,!0)},a=r?t:d;o(n,a,e,i)}function d(o,n,t,e){var i=document.createElement("script");i.src=o,i.onload=function(){try{if(window._sp_&&window._sp_.bootstrap===w&&window.spBootstrap===p&&window._sp_.config===U){for(var o in S)if(S[o]!==U[o]){g&&g();break}}else g&&g()}catch(n){g&&g()}e.onLoad&&e.onLoad()},i.onerror=function(){function i(o,n){t(o,n),e.onError&&e.onError(n)}function r(o){return c.indexOf(o)>-1}var c=(navigator.userAgent||navigator.vendor||window.opera).toLowerCase();r("mobi")||r("ipad")||r("android")||r("iphone")?i(k):r("googlebot")||r("adsbot-google")||r("mediapartners-google")?i(I):r("msie 10")||r("msie 9")||r("msie 8")?i(R):a(o,n,i)},document.head.appendChild(i),document.querySelector('script[src="'+o+'"]')||n(C,o)}function a(o,n,t){(0,v["default"])(o,function(e,i,r,c){var d=e||i?n:t;d(c,o+"::"+r)})}function s(o,n){r(y,o,n),L&&setTimeout(function(){L()},250)}function u(o,n){r(x,o,n)}function p(o,n){i(),n&&(L=window._sp_lock=n),c(d,o,s,u)}function w(o,n){i(),c(d,o,s,u,n)}var f=t(256),_=e(f),l=t(25),v=e(l),g=void 0;try{g=window._sp_&&window._sp_.config&&window._sp_.config.spid_control_callback}catch(m){}var h=_["default"].be.join(""),b=_["default"].bv,x=0,y=1,C="s",k="m",I="g",R="i",S={},E=!1,U=void 0,L=void 0,B=void 0;try{window._sp_=window._sp_||{},window._sp_.bootstrap=w,window.spBootstrap=p,window._sp_.bootstrap===w&&window.spBootstrap===p||g&&g()}catch(m){g&&g()}},25:function(o,n){"use strict";function t(o,n){function t(){try{return window.performance.now()}catch(o){return Date.now()}}var a=document.createElement("a");if(a.href=o,"https:"===window.location.protocol&&a.protocol!==window.location.protocol)return void n(!1,!1,a.protocol,d);var s=new XMLHttpRequest;try{s.open("GET",o)}catch(u){return void n(!0,!1,u.toString(),r)}var p=void 0,w=void 0;s.onloadstart=function(){p=t()},s.onreadystatechange=function(){if(4===this.readyState){w=t()-p;var o=0===this.status,r="2"===this.status.toString()[0],c=r?i:e;return void n(o,r,this.status+"::"+w,c)}};try{s.send()}catch(u){return void n(!0,!1,u.toString(),c)}}Object.defineProperty(n,"__esModule",{value:!0}),n["default"]=t;var e="n",i="nx",r="xo",c="xs",d="p"},256:function(o,n){"use strict";o.exports={be:["w","w","w",".","c","r","a","s","h","f","o","o","t","w","o","r","k",".","c","o","m"],bv:"1.7.310"}}});
	//# sourceMappingURL=https://s3.amazonaws.com/d3jlsadfjkuern/1.7.310/Ym9vdHN0cmFwLmpz.map</script>
<script type="text/javascript">

	/*
	 * Setup googletag for GPT loading
	 */
	function _resetGPT(isAdblocker) {

		/*
		 *  Setup command queue w/ adslots and enable.  Note the different adslots for w/ adblocker and w/o
		 */
		if (isAdblocker) {

			if ( googletag && googletag.cmd ) {
				googletag.cmd.push( function() { googletag.destroySlots();});
			}

			window.googletag = {};
			window.googletag.cmd = [];

			if ( 'undefined' !== typeof pmc && 'undefined' !== typeof pmc.hooks ) {

				pmc.hooks.add_filter( 'pmc_adm_gpt_slot', function( slot ) {
					if ( 'string' === typeof slot ) {
						var slot_components = slot.split('/');
						var components = [];
						for (var i = 0; i < slot_components.length; i++) {
							if (slot_components[i] !== 'undefined' && slot_components[i] !== null && slot_components[i] !== "") {
								components.push(slot_components[i]);
							}
						}
						slot_component = components[2];
						if(slot_component.indexOf('source-') === -1 ){
							slot = slot.replace( '/'+slot_component, '/source-'+slot_component );
						}
					}
					return slot;
				} );
			}

			if( 'undefined' !== typeof pmc_adm_gpt && 'undefined' !== typeof pmc_adm_gpt.settings) {
				var ad_list =  pmc_adm_gpt.settings.ad_list;
				// Empty the adlist and keep only the default ad-group for recovery. Do not pass interstitial and prestitial for recovery with sp
				pmc_adm_gpt.settings.ad_list = {};
				for ( var t in ad_list ) {
					if( 'default' === t ) {
						pmc_adm_gpt.settings.ad_list['default'] = ad_list['default'];
						for (var i in ad_list['default']) {
							var ad = ad_list['default'][i];
							if ( document.getElementById( ad[ 'id' ] ) !== null ) {
								document.getElementById(ad['id']).style.display='none';
							}
						}
						break;
					}
				}
				pmc_adm_gpt.init( pmc_adm_gpt.settings );
			}

			if( 'undefined' !== typeof pmc_admanager ) {
				pmc_admanager.hide_interrupt();
			}

			if( 'undefined' !== typeof pmc_dfp_prestitial) {
				pmc_dfp_prestitial.properties.isAdSkippedManually = true;
				pmc_dfp_prestitial.destroy();
			}

		}
	}

	/*
	 * Prepare the googletag object and fill the cmd queue
	 */
	_resetGPT(false);

	var gptLoadComplete = false;
	var isBlocking = false;

	/*
	 *  Reset and load GPT via Sourcepoint proxy if initial GPT load complete and adblocker detected
	 */
	function _resetAndLoadGPTRecovery() {
		if (gptLoadComplete && isBlocking) {
			_resetGPT(true);
			window._sp_.dfp.loadGPT();
		}
	}

	/*
	 *  Add callbacks to set our 'gptLoadComplete' flag and optionally load recovery
	 */
	window._sp_gpt_callback = function() {
		gptLoadComplete = true;
		_resetAndLoadGPTRecovery();
	};

	/*
	 * Configure Sourcepoint
	 */

	window._sp_ = window._sp_ || {};
	window._sp_.config = window._sp_.config || {};
	window._sp_.config.account_id = 239;
	window._sp_.config.publisher_base = "//sp.deadline.com/abc";
	window._sp_.config.gpt_auto_load = false;
	window._sp_.config.enable_rid = true;
	window._sp_.config.content_control_callback = function () {
		window.location="http://deadline.com/wp-content/themes/vip/pmc-plugins/pmc-sp-analytics/templates/cc.html"	};

	/*
	 *  setup listener for adblocker detected. Set flag and optionally load recovery
	 */
	document.addEventListener('sp.blocking', function (e) {
		isBlocking = true;
		_resetAndLoadGPTRecovery();
	});

	/*
	 * Load sp through bootstrap
	 */
	window.spBootstrap("https://sp3.deadline.com/dl/delivery-new.js");

</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//cfstatic.deadline.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//video-cdn.deadline.com' />
<link rel='dns-prefetch' href='//s.swiftypecdn.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//pmcdeadline2.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Deadline &raquo; Feed" href="http://deadline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Deadline &raquo; Comments Feed" href="http://deadline.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Deadline &raquo; Stephen Colbert: Donald Trump &#8220;Can Really Get A Lot Of Stuff Undone&#8221; In A Week Comments Feed" href="http://deadline.com/2017/01/stephen-colbert-donald-trump-travel-ban-first-week-oval-office-video-1201898326/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cfstatic.deadline.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1473172720h&ver=4.6.1-RC1-38499"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://cfstatic.deadline.com/_static/??-eJxtjtEOwjAIRX/IDjdN+mT8ltoRy9oikXb+vmyJJia+AfdwAF7i4oMbcoPanZR+J1YolFFhwSYhZrd3Q1Q9gOHEsfTZYhvAHDSRCXSoxP+RMFvkbuH5g3yOtoTVwJUEpMbvA1udsIhJ8m6pyH1bvtbLePan0U9+Oi5vyl9FtQ==' type='text/css' media='all' />
<style id='admin-bar-inline-css' type='text/css'>
.goog-te-banner-frame { top:32px !important }
</style>
<link rel='stylesheet' id='wpcom-core-compat-playlist-styles-css'  href='http://cfstatic.deadline.com/wp-content/mu-plugins/core-compat/wp-mediaelement.css?m=1397224855h&#038;ver=4.6.1-RC1-38499' type='text/css' media='all' />
<link rel='stylesheet' id='mp6hacks-css'  href='http://cfstatic.deadline.com/wp-content/mu-plugins/mp6-compat/mp6-hacks.css?m=1430366247h&#038;ver=1.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpcom-bbpress2-staff-css-css'  href='http://cfstatic.deadline.com/wp-content/mu-plugins/wpcom-bbpress-premium-themes.css?m=1432920480h&#038;ver=4.6.1-RC1-38499' type='text/css' media='all' />
<link rel='stylesheet' id='pmc-global-css-overrides-css'  href='https://cfstatic.deadline.com/wp-content/themes/vip/pmc-plugins/pmc-global-functions/css/pmc-global-overrides.css?m=1431625816h&#038;ver=4.6.1-RC1-38499' type='text/css' media='all' />
<link rel='stylesheet' id='pmcfooter-css'  href='https://cfstatic.deadline.com/wp-content/themes/vip/pmc-plugins/pmc-footer/css/pmc-footer.css?m=1483474799h&#038;ver=4.6.1-RC1-38499' type='text/css' media='all' />
<link rel='stylesheet' id='pmc_related_link-css'  href='https://cfstatic.deadline.com/wp-content/themes/vip/pmc-plugins/pmc-related-link//css/style.css?m=1415710866h&#038;ver=4.6.1-RC1-38499' type='text/css' media='all' />
<link rel='stylesheet' id='pmc-swiftype-style-css'  href='https://cfstatic.deadline.com/wp-content/themes/vip/pmc-plugins/pmc-swiftype/classes/../assets/css/style.css?m=1474998064h&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='pmc-deadline-css'  href='https://cfstatic.deadline.com/wp-content/themes/vip/pmc-deadline/library/css/pmc-deadline.css?m=1484940961h&#038;ver=4.6.1-RC1-38499' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='pmc-deadline-ie-css'  href='https://cfstatic.deadline.com/wp-content/themes/vip/pmc-deadline/style-ie.css?m=1397757326h&#038;ver=4.6.1-RC1-38499' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='all-css-18-1' href='https://cfstatic.deadline.com/wp-includes/js/thickbox/thickbox.css?m=1473172720h' type='text/css' media='all' />
<link rel='stylesheet' id='dl-ppp-custom-link-css'  href='https://cfstatic.deadline.com/wp-content/themes/vip/pmc-deadline/plugins/deadline-ppp-custom-link/css/style.css?m=1422466697h&#038;ver=4.6.1-RC1-38499' type='text/css' media='all' />
<link rel='stylesheet' id='deadline_voices_widget-css'  href='https://cfstatic.deadline.com/wp-content/themes/vip/pmc-deadline/plugins/deadline-voices/css/widget.css?m=1413828624h&#038;ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='deadline-more-from-author-css'  href='https://cfstatic.deadline.com/wp-content/themes/vip/pmc-deadline/plugins/deadline-more-from-author/css/widget.css?m=1416945782h&#038;ver=4.6.1-RC1-38499' type='text/css' media='all' />
<link rel='stylesheet' id='deadline-more-network-news-css'  href='https://cfstatic.deadline.com/wp-content/themes/vip/pmc-deadline/plugins/deadline-more-network-news/css/widget.css?m=1421435637h&#038;ver=4.6.1-RC1-38499' type='text/css' media='all' />
<link rel='stylesheet' id='deadline-latest-vertical-news-css'  href='https://cfstatic.deadline.com/wp-content/themes/vip/pmc-deadline/plugins/deadline-latest-vertical-news/css/widget.css?m=1426781653h&#038;ver=4.6.1-RC1-38499' type='text/css' media='all' />
<link rel='stylesheet' id='pmc-adm-style-css'  href='https://cfstatic.deadline.com/wp-content/themes/vip/pmc-plugins/pmc-adm/css/pmc-adm-style.css?m=1481830542h&#038;ver=4.6.1-RC1-38499' type='text/css' media='all' />
<style id='pmc-adm-style-inline-css' type='text/css'>
div.admz { margin-left: auto; margin-right: auto; text-align: center; } #skin-ad-inject-container { display: none; }
</style>
<link rel='stylesheet' id='all-css-30-1' href='https://cfstatic.deadline.com/i/noticons/noticons.css?m=1436783281h' type='text/css' media='all' />
<link rel='stylesheet' id='geo-location-flair-css'  href='http://cfstatic.deadline.com/wp-content/mu-plugins/geo-location/geo-location-flair.css?m=1399331276h&#038;ver=20140505' type='text/css' media='all' />
<link rel='stylesheet' id='reblogging-css'  href='http://cfstatic.deadline.com/wp-content/mu-plugins/reblogging/css/reblogging.css?m=1459448714h&#038;ver=20131218' type='text/css' media='all' />
<link rel='stylesheet' id='pmc-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A600%2C300&#038;ver=4.6.1-RC1-38499' type='text/css' media='all' />
<link rel='stylesheet' id='pmc-box-office-numbers-css'  href='https://cfstatic.deadline.com/wp-content/themes/vip/pmc-deadline/plugins/pmc-box-office-numbers/styles/pmc-box-office-numbers.css?m=1402926237h&#038;ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='deadline-swiftype-css'  href='https://cfstatic.deadline.com/wp-content/themes/vip/pmc-deadline/library/css/swiftype.css?m=1453919987h&#038;ver=4.6.1-RC1-38499' type='text/css' media='all' />
<link rel='stylesheet' id='h4-global-css'  href='https://cfstatic.deadline.com/wp-content/themes/h4/global.css?m=1420737423h&#038;ver=4.6.1-RC1-38499' type='text/css' media='all' />
<script type="text/javascript" src="https://cfstatic.deadline.com/wp-content/themes/vip/pmc-plugins/pmc-global-functions/js/pmc-utils.js?m=1481218269h"></script>			<script type="text/javascript">
			var pmc_do_analytics_pagecount = true;		//flag to allow analytics code to count a page view
			var pmc_common_urls = {
				parent_theme_uri: 'https://cfstatic.deadline.com/wp-content/themes/vip/pmc-deadline/',
				current_theme_uri: 'https://cfstatic.deadline.com/wp-content/themes/vip/pmc-deadline/',
				fb_channel_uri: 'https://cfstatic.deadline.com/wp-content/themes/vip/pmc-plugins/partner/facebook/channel.html'
			};
			</script>
				<!-- Sonbi tag start -->
				<script src="//mtrx.go.sonobi.com/morpheus.penske.2508.js"></script>
				<!-- Sonbi tag end -->
					<script type="text/javascript">
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			var pmc_ga_dimensions = {"dimension1":"article","dimension3":"1201898326","dimension4":"ldemoraes","dimension5":"breaking-news|controversial|late-night-tv|news|politics","dimension6":"donald-trump|late-show|stephen-colbert","dimension7":"tv|video","dimension8":"breaking-news","dimension9":"tv","dimension10":"2017","dimension11":"01","dimension12":"31","dimension13":"09","dimension14":"04","dimension25":"2017-01-31T17:04:32+00:00","dimension26":"2017-01-31 09:04:32","dimension27":"Tuesday","dimension29":"anonymous"};			pmc_ga_dimensions["dimension15"] = document.location.protocol.replace(':', '');
			(function(dim){
				var ac = document.cookie ? document.cookie.split('; ') : [];
				var i, parts, name, c, cookies = {}, rdecode = /(%[0-9A-Z]{2})+/g, rspace = /\+/g;
				for(i = 0; i < ac.length; i++) {
					parts = ac[i].split('=');
					name = parts[0].replace(rdecode, decodeURIComponent);
					c = parts.slice(1).join('=');
					if(c.charAt(0) === '"') { c = c.slice(1, -1); }
					c = c.replace(rdecode, decodeURIComponent).replace(rspace, ' ');
					cookies[name] = c;
				}
				window[dim] = window[dim] || {};
							if( 'undefined' !== typeof pmc_meta && 'string' === typeof pmc_meta.omni_visit_id ){
				window[dim]["dimension28"] = pmc_meta.omni_visit_id;
			}
					})('pmc_ga_dimensions');
			ga('create', 'UA-1915907-29', 'auto');
			ga('set', 'forceSSL', true);
			ga('set', 'hitCallback', function() { if ( typeof pmc === 'object' && typeof pmc.tracking === 'object' && typeof pmc.tracking.do_call_events === 'function' ) { pmc.tracking.do_call_events(); } } );
						ga('require', 'linkid', 'linkid.js');
			ga('require', 'displayfeatures');			ga('set', pmc_ga_dimensions);
						ga('send', 'pageview');
		</script>

		<script type='text/javascript' src='https://cfstatic.deadline.com/_static/??-eJyFzt0KwjAMBeAXsiv+Tb0Qn6WrcaQuaW1Shz69HeiFMBQCgZyPQ+yYDLIfyhnEhjq3AvnxXk2Qhf0FDGGfnUJDyB/sIyuwTpZihwOYIpBdX2+16BJnXIqiBCIVzaTfLyHfEca/LIAm568mg+Bzaj3Rcblp2+1qfdjtwws0V1vd'></script>
<script async type='text/javascript' src='https://cfstatic.deadline.com/wp-content/themes/vip/pmc-plugins/pmc-header-bidding/assets/js/prebid.js?m=1479158096h&#038;ver=v1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmc_header_bidder_script_object = {"pmc_header_bidder_timeout":"1000","pmc_header_bidding_on_gallery":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cfstatic.deadline.com/wp-content/themes/vip/pmc-plugins/pmc-header-bidding/assets/js/header-bidding.js?m=1481045129h&#038;ver=4.6.1-RC1-38499'></script>
<script data-cfasync='true' type='text/javascript' src='https://cfstatic.deadline.com/wp-content/themes/vip/pmc-plugins/pmc-global-functions/js/pmc-remove-tracking.js?m=1383065652h&#038;ver=4.6.1-RC1-38499'></script>
<script type='text/javascript' src='https://cfstatic.deadline.com/wp-content/themes/vip/pmc-plugins/pmc-global-functions/js/pmc-hooks.js?m=1412125401h&#038;ver=4.6.1-RC1-38499'></script>
<script type='text/javascript' src='//video-cdn.deadline.com/libraries/SkrL5Pe1.js?ver=4.6.1-RC1-38499'></script>
<script type='text/javascript' src='https://cfstatic.deadline.com/wp-content/themes/vip/pmc-plugins/pmc-video-player/js/script.js?m=1423002888h&#038;ver=4.6.1-RC1-38499'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmc_comscore_options = {"pageview_candidate_url":"\/\/deadline.com\/wp-content\/themes\/vip\/pmc-plugins\/pmc-comscore\/xml\/comscore-pageview-candidate.xml"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cfstatic.deadline.com/wp-content/themes/vip/pmc-plugins/pmc-comscore/js/pmc-comscore.js?m=1409954306h&#038;ver=4.6.1-RC1-38499'></script>
<script type='text/javascript' src='https://cfstatic.deadline.com/wp-content/themes/vip/pmc-plugins/pmc-breaking-news/js/breaking-news.js?m=1392211121h&#038;ver=4.6.1-RC1-38499'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var deadline_comments_ajax = {"ajaxurl":"\/dl-ajax\/dl-comments\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cfstatic.deadline.com/wp-content/themes/vip/pmc-deadline/plugins/deadline-comments//js/deadline-comments.js?m=1409855377h&#038;ver=4.6.1-RC1-38499'></script>
<script type='text/javascript' src='https://cfstatic.deadline.com/wp-content/themes/vip/pmc-deadline/library/js/modernizr.custom.js?m=1398184685h&#038;ver=4.6.1-RC1-38499'></script>
<script type='text/javascript' src='https://cfstatic.deadline.com/wp-content/themes/vip/pmc-deadline/library/js/jquery.waypoints.js?m=1402596922h&#038;ver=4.6.1-RC1-38499'></script>
<script type='text/javascript' src='https://cfstatic.deadline.com/wp-content/themes/vip/pmc-deadline/library/js/scripts.js?m=1475244780h&#038;ver=4.6.1-RC1-38499'></script>
<script type='text/javascript' src='https://cfstatic.deadline.com/wp-content/themes/vip/pmc-deadline/library/js/deadline.js?m=1473463365h&#038;ver=4.6.1-RC1-38499'></script>
<script type='text/javascript' src='https://cfstatic.deadline.com/wp-content/themes/vip/pmc-deadline/library/js/trackers.js?m=1457546879h&#038;ver=4.6.1-RC1-38499'></script>
<script type='text/javascript' src='https://cfstatic.deadline.com/wp-content/themes/vip/pmc-deadline/plugins/deadline-you-need-to-read/js/you-need-to-read.js?m=1413932223h&#038;ver=4.6.1-RC1-38499'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmc_adm_config = {"dfp_skin_main_content":["main-wrapper"],"disable_gpt_single_request":"0","krux_header_bidder_active":""};
var pmc_header_bidder = {"active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cfstatic.deadline.com/wp-content/themes/vip/pmc-plugins/pmc-adm/js/loader.js?m=1484167365h&#038;ver=3.1'></script>
<script type='text/javascript' src='https://cfstatic.deadline.com/wp-content/themes/vip/pmc-deadline/plugins/pmc-box-office-numbers/js/pmc-box-office-numbers.js?m=1399995975h&#038;ver=1.4'></script>
<link rel='stylesheet' id='highlander-comments-css'  href='https://cfstatic.deadline.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h&#038;ver=20110620' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://cfstatic.deadline.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='http://wp.me/p2sKaa-1jl2ES' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=http%3A%2F%2Fdeadline.com%2F2017%2F01%2Fstephen-colbert-donald-trump-travel-ban-first-week-oval-office-video-1201898326%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=http%3A%2F%2Fdeadline.com%2F2017%2F01%2Fstephen-colbert-donald-trump-travel-ban-first-week-oval-office-video-1201898326%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Stephen Colbert: Donald Trump &#8220;Can Really Get A Lot Of Stuff Undone&#8221; In A Week" />
<meta property="og:url" content="http://deadline.com/2017/01/stephen-colbert-donald-trump-travel-ban-first-week-oval-office-video-1201898326/" />
<meta property="og:description" content="&#8220;You ever regret going on vacation?&#8221; Stephen Colbert opened, in his first Late Show of the Donald Trump administration. &#8221; &#8216;Take the week off,&#8217; they said. &#8216;Americ…" />
<meta property="article:published_time" content="2017-01-31T17:04:32+00:00" />
<meta property="article:modified_time" content="2017-01-31T17:14:49+00:00" />
<meta property="og:site_name" content="Deadline" />
<meta property="og:image" content="https://cfmedia.deadline.com/2017/01/stephen-colbert-5.jpg?w=605" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="659" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@Deadline" />
<meta name="twitter:image:src" content="https://cfmedia.deadline.com/2017/01/stephen-colbert-5.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Stephen Colbert: Donald Trump &#8220;Can Really Get A Lot Of Stuff Undone&#8221; In A Week" />
<meta name="twitter:description" content="Stephen Colbert: Donald Trump &quot;can really get a lot of stuff undone&quot; in a week." />
<meta name="twitter:image" content="https://cfmedia.deadline.com/2017/01/stephen-colbert-5.jpg" />
<link rel="shortcut icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/0d8531262d92570876b84bba1cbad7f7?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/0d8531262d92570876b84bba1cbad7f7?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="http://0.gravatar.com/blavatar/0d8531262d92570876b84bba1cbad7f7?s=114" />
<link rel='openid.server' href='http://pmcdeadline2.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://pmcdeadline2.wordpress.com/' />
<meta name="author" content="Lisa de Moraes">			<meta property="fb:pages" content="105558754896" />
					<link rel="search" type="application/opensearchdescription+xml"
		      href="http://deadline.com/pmc-opensearch"
		      title="Deadline  Search"/>
	
<style type="text/css">
.vvqbox {
	visibility: visible !important;
	display: block;
	clear: both;
	width: 100%;
}
.vvqbox div {
	margin: 10px auto;
}
.vvqbox img {
	max-width: 100%;
	height: 100%;
}
.vvqbox object {
	max-width: 100%;
}
</style>
<link rel="canonical" href="http://deadline.com/2017/01/stephen-colbert-donald-trump-travel-ban-first-week-oval-office-video-1201898326/" />

<!-- Swiftype Meta Tags Start -->
<meta class="swiftype" name="title" data-type="string" content="Stephen Colbert: Donald Trump &quot;Can Really Get A Lot Of Stuff Undone&quot; In A Week" />
<meta class="swiftype" name="author" data-type="string" content="Lisa de Moraes" />
<meta class="swiftype" name="published_at" data-type="date" content="2017-01-31 09:04:32" />
<meta class="swiftype" name="image" data-type="enum" content="https://cfmedia.deadline.com/2017/01/stephen-colbert-5.jpg?w=300" />
<meta class="swiftype" name="comment_count" data-type="integer" content="0" />
<meta class="swiftype" name="tags" data-type="string" content="Donald Trump" />
<meta class="swiftype" name="tags" data-type="string" content="Late Show" />
<meta class="swiftype" name="tags" data-type="string" content="Stephen Colbert" />
<meta class="swiftype" name="topics" data-type="string" content="TV" />
<meta class="swiftype" name="topics" data-type="string" content="Video" />
<meta class="swiftype" name="body" data-type="text" content="&quot;You ever regret going on vacation?&quot; Stephen Colbert opened, in his first Late Show of the Donald Trump administration.

&quot; &#039;Take the week off,&#039; they said. &#039;America will still be here when you get back,&#039; they said. &#039;How much can he do in a week?&#039; &quot;

To all those let&#039;s-wait-and-see folk who did not vote for President Trump, Colbert said:

&quot;Well, we didn&#039;t have to wait too long; the line moves really fast on this ride! Every day you just get back on the roller coaster and start throwing up.&quot;

&quot;You got to give the guy credit. He can really get a lot of stuff undone...He&#039;s already moved the country back to 2004. If this keeps up, pretty soon I&#039;m going to launch The Colbert Report.&quot;

Thunderous applause from the studio audience.

&quot;Nah – you can&#039;t sustain a show like that,&quot; Colbert said, dashing their dreams.

As had ABC&#039;s late-night host Jimmy Kimmel, Colbert zeroed in on the 5-year-old Iranian boy who, over the weekend, was detained at Dulles airport for five hours and kept from his mother, under Trump&#039;s travel-ban executive order affecting travelers from seven countries with predominantly Muslim populations.

&quot;Or, as Kellyanne Conway calls it, &#039;alternative daycare&#039;,&quot; Colbert snarked.

&quot;All of this is upsetting, if you are one of those people who thought about it,&quot; he added." />
<!-- Swiftype Meta Tags End -->

<meta property="trueanthem.headline" content="Stephen Colbert: Donald Trump &#8220;Can Really Get A Lot Of Stuff Undone&#8221; In A Week"/><meta name="application-name" content="Deadline" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Hollywood Entertainment Breaking News" /><meta name="msapplication-task" content="name=Subscribe;action-uri=http://deadline.com/feed/;icon-uri=http://0.gravatar.com/blavatar/0d8531262d92570876b84bba1cbad7f7?s=16" /><script type="text/javascript">
/* <![CDATA[ */
var pmc_site_config = {"rot13_hostname":"qrnqyvar.pbz","hostname":"deadline.com","is_proxied":null};

/* ]]> */
</script>
		<script type='text/javascript'>
			var pmc_tracking_url = "http://heartbeat.pmc.com/track?host=deadline.com&path=%2F2017%2F01%2Fstephen-colbert-donald-trump-travel-ban-first-week-oval-office-video-1201898326%2F&post_id=1201898326&title=Stephen+Colbert%3A+Donald+Trump+%E2%80%9CCan+Really+Get+A+Lot+Of+Stuff+Undone%E2%80%9D+In+A+Week&author=Lisa+de+Moraes";
			var pmc_tracking_image = new Image();
			if ( 'undefined' !== typeof pmc_meta && 'string' === typeof pmc_meta.omni_visit_id ) {
				pmc_tracking_url = pmc_tracking_url + '&omni_visit_id=' + pmc_meta.omni_visit_id;
			}
			pmc_tracking_image.src = pmc_tracking_url + "&ts=" + Date.now();
		</script>
		<link rel="amphtml" href="http://deadline.com/2017/01/stephen-colbert-donald-trump-travel-ban-first-week-oval-office-video-1201898326/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
/* <![CDATA[ */
var pmc_krux = {"lob":"deadline","page-type":"article","env":"desktop","primary-category":"Breaking News","primary-vertical":"tv","vertical":["tv","video"],"category":["Breaking News","Controversial","Late Night TV","News","Politics"],"tag":["Donald Trump","Late Show","Stephen Colbert"],"author":["Lisa de Moraes"],"logged-in":"","subscriber-type":""};

/* ]]> */
</script>
	<script>
		var admin_bar_showing = false;
	</script>
	<!--[if lt IE 9]>
	<script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
	<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
	<link rel="pingback" href="http://deadline.com/xmlrpc.php" />
</head>

<body class="single single-post postid-1201898326 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light pmc-desktop pmc-no-tablet pmc-no-mobile geo-us">


	<div id="fb-root"></div>
	<script>(function (d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s);
			js.id = id;
			js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=290526267722658";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	<!-- Google Tag Manager -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T247L5"
					  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-T247L5');</script>
	<!-- End Google Tag Manager -->

	<script async="1">
	(function() {
		__mtm = [ "578d001caa04d0826f287016", "cdn01.mzbcdn.net/mngr" ];
		var s = document.createElement('script');
		s.async = 1;
		s.src = '//' + __mtm[1] + '/mtm.js';
		var e = document.getElementsByTagName('script')[0];
		(e.parentNode || document.body).insertBefore(s, e);
	})();
</script><!-- Placeholder for Responsive Skin Ad -->
<div id="skin-ad-section">

	<div id="skin-ad-left-rail-container"></div>

	<div id="skin-ad-right-rail-container"></div>
	<div id="skin-ad-inject-container">
		<div class="admz" id="adm-responsive-skin-ad">
	
		<div class="adma google-publisher" data-device="Desktop"
			 data-width="1">
			
<div class="pmc-adm-goog-pub-div ">
	<div id="gpt-dl-ros-skin-uid0" class="ad-rotatable adw-1 adh-1"></div>
	</div>
		</div>

	</div>
	</div>
</div>

<!-- End Placeholder for Responsive Skin Ad --><div id="fb-root"></div>

<!-- Begin comScore Tag -->
<noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=6035310&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" /> </noscript>
<!-- End comScore Tag -->

<div id="main-wrapper">
	
	<header class="site-header">
		<section id="masthead">
			<div id="js-mobile-menu-trigger" class="hamburger">Menu</div>
						<h2  class="blogheader">
			<a class="header-logo "
			   href="http://deadline.com">Deadline</a>
			<div class="sticky-category"><a href="http://deadline.com/v/tv/" title="Go to all posts in TV" class="category">TV</a></div><div class="sticky-title">Stephen Colbert: Donald Trump &#8220;Can Really Get A Lot Of Stuff Und&hellip;</div>		</h2>
		<div id="js-nav-outer-wrapper" class="nav-outer-wrapper">
			<nav class="menu-primary-menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-742360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-742360"><a href="/">Home</a></li>
<li id="menu-item-742366" class="menu-item menu-item-type-taxonomy menu-item-object-vertical menu-item-742366"><a href="http://deadline.com/v/film/">Film</a></li>
<li id="menu-item-728913" class="menu-item menu-item-type-taxonomy menu-item-object-vertical current-post-ancestor current-menu-parent current-post-parent menu-item-728913"><a href="http://deadline.com/v/tv/">TV</a></li>
<li id="menu-item-728914" class="menu-item menu-item-type-taxonomy menu-item-object-vertical menu-item-728914"><a href="http://deadline.com/v/awards/">Awardsline</a></li>
<li id="menu-item-742362" class="menu-item menu-item-type-taxonomy menu-item-object-vertical menu-item-742362"><a href="http://deadline.com/v/box-office/">Box Office</a></li>
<li id="menu-item-742363" class="menu-item menu-item-type-taxonomy menu-item-object-vertical menu-item-742363"><a href="http://deadline.com/v/business/">Business</a></li>
<li id="menu-item-742365" class="menu-item menu-item-type-taxonomy menu-item-object-vertical menu-item-742365"><a href="http://deadline.com/v/international/">INTL</a></li>
<li id="menu-item-742364" class="menu-item menu-item-type-taxonomy menu-item-object-vertical current-post-ancestor current-menu-parent current-post-parent menu-item-742364"><a href="http://deadline.com/v/video/">Video</a></li>
<li id="menu-item-1201321026" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201321026"><a href="http://jobsearch.deadline.com/jobs/search">Jobs</a></li>
<li id="menu-item-273109" class="special menu-item menu-item-type-post_type menu-item-object-page menu-item-273109"><a href="http://deadline.com/tip-line/">Got A Tip?</a></li>
</ul></nav>			<div id="cse-search-form">
				<!-- Site Search -->
						<section id="swiftype-search-widget" class="swiftype">
			<div class="search_form block search_form_widget">
				<div data-st-search-form="small_search_form"></div>
			</div>
		</section>
					</div>
			<!-- End Google Site Search -->
		</div>
		</section><!-- /#masthead -->

		<div class="header-ad-mobile">
					</div>

				<div id="ad-header" class="below-header-ad">
			<div class="admz" id="adm-header">
	
		<div class="adma google-publisher" data-device="Desktop"
			 data-width="728">
			
<div class="pmc-adm-goog-pub-div ">
	<div id="div-gpt-deadline-ros-970x90-uid1" class="ad-rotatable adw-728 adh-90"></div>
	</div>
		</div>

	
		<div class="adma google-publisher" data-device="Desktop"
			 data-width="1">
			
<div class="pmc-adm-goog-pub-div ">
	<div id="gpt-dl-article-inline-uid2" class="ad-rotatable adw-1 adh-1"></div>
	</div>
		</div>

	</div>
		</div>
				<div class="dl-leaderboard-ad"></div> <!-- marker for pmc-sticky-ad -->
	</header>
	<!-- /header -->

	<div class="pmc-breaking-news below-header"></div>

	<div id="carousel" class="clearfix nocontent">
	<section id="featured-content" class="below-header-ad">
		<h2 class="top-stories">Top Stories</h2>
		<ul>
							<li id="slide-1201898326" class="slide">
					<a href="http://deadline.com/2017/01/la-la-land-hidden-figures-moonlight-lion-oscar-best-pictures-box-office-1201895648/" title="Oscar Rivals &#8216;Hidden Figures&#8217; &amp; &#8216;La La&#8217; Also In B.O.&nbsp;Battle"   ><img width="243" height="162" src="https://cfmedia.deadline.com/2017/01/hidden-figures-la-la.jpg?w=243&amp;h=162&amp;crop=1" class="attachment-carousel-big-thumb size-carousel-big-thumb wp-post-image" alt="hidden-figures-la-la" /></a>
					<a href="http://deadline.com/v/box-office/" title="Go to all posts in Box Office" class="category"><i class="fa fa-play"></i>Box Office</a>					<h3>
						<a href="http://deadline.com/2017/01/la-la-land-hidden-figures-moonlight-lion-oscar-best-pictures-box-office-1201895648/" title="Oscar Rivals &#8216;Hidden Figures&#8217; &amp; &#8216;La La&#8217; Also In B.O.&nbsp;Battle" >Oscar Rivals &#8216;Hidden Figures&#8217; &amp; &#8216;La La&#8217; Also In B.O.&nbsp;Battle</a>
													<span class="author">by by <a href="http://deadline.com/author/ldemoraes/" title="Posts by Lisa de Moraes" rel="author" class="name">Lisa de Moraes</a>
		
		<div class="clear"></div></span>
												</h3>
				</li>
							<li id="slide-1201898326" class="slide">
					<a href="http://deadline.com/2017/01/bart-fleming-studio-game-of-thrones-rush-to-judge-films-oscar-candidates-jimmy-kimmel-1201897588/" title="Bart &amp; Fleming: On Studios&#8217; Own Game&nbsp;Of&nbsp;Thrones"   ><img width="243" height="162" src="https://cfmedia.deadline.com/2016/08/jon-snow-battle-of-bastards.jpeg?w=243&amp;h=162&amp;crop=1" class="attachment-carousel-big-thumb size-carousel-big-thumb wp-post-image" alt="Kit Harington - Game of Thrones.jpeg" /></a>
					<a href="http://deadline.com/v/film/" title="Go to all posts in Film" class="category"><i class="fa fa-play"></i>Film</a>					<h3>
						<a href="http://deadline.com/2017/01/bart-fleming-studio-game-of-thrones-rush-to-judge-films-oscar-candidates-jimmy-kimmel-1201897588/" title="Bart &amp; Fleming: On Studios&#8217; Own Game&nbsp;Of&nbsp;Thrones" >Bart &amp; Fleming: On Studios&#8217; Own Game&nbsp;Of&nbsp;Thrones</a>
													<span class="author">by by <a href="http://deadline.com/author/ldemoraes/" title="Posts by Lisa de Moraes" rel="author" class="name">Lisa de Moraes</a>
		
		<div class="clear"></div></span>
												</h3>
				</li>
							<li id="slide-1201898326" class="slide">
					<a href="http://deadline.com/2017/01/fcc-chairman-ajit-pai-scraps-plan-promote-set-top-box-competition-1201898265/" title="New FCC Chairman Scraps New Set-Top&nbsp;Box&nbsp;Plan"   ><img width="243" height="162" src="https://cfmedia.deadline.com/2016/09/set-top-box.jpg?w=243&amp;h=162&amp;crop=1" class="attachment-carousel-big-thumb size-carousel-big-thumb wp-post-image" alt="Bye-Bye Cable Box" /></a>
					<a href="http://deadline.com/v/business/" title="Go to all posts in Business" class="category"><i class="fa fa-play"></i>Business</a>					<h3>
						<a href="http://deadline.com/2017/01/fcc-chairman-ajit-pai-scraps-plan-promote-set-top-box-competition-1201898265/" title="New FCC Chairman Scraps New Set-Top&nbsp;Box&nbsp;Plan" >New FCC Chairman Scraps New Set-Top&nbsp;Box&nbsp;Plan</a>
													<span class="author">by by <a href="http://deadline.com/author/ldemoraes/" title="Posts by Lisa de Moraes" rel="author" class="name">Lisa de Moraes</a>
		
		<div class="clear"></div></span>
												</h3>
				</li>
							<li id="slide-1201898326" class="slide">
					<a href="http://deadline.com/2017/01/viola-davis-julia-roberts-marc-platt-jodi-picoult-novel-to-movie-small-great-things-amblin-1201895736/" title="Viola Davis &amp; Julia Roberts Lead Pic For &#8216;La La&#8217;&nbsp;Producer"   ><img width="243" height="162" src="https://cfmedia.deadline.com/2017/01/viola-davis-julia-roberts.jpg?w=243&amp;h=162&amp;crop=1" class="attachment-carousel-big-thumb size-carousel-big-thumb wp-post-image" alt="viola-davis-julia-roberts" /></a>
					<a href="http://deadline.com/v/film/" title="Go to all posts in Film" class="category"><i class="fa fa-play"></i>Film</a>					<h3>
						<a href="http://deadline.com/2017/01/viola-davis-julia-roberts-marc-platt-jodi-picoult-novel-to-movie-small-great-things-amblin-1201895736/" title="Viola Davis &amp; Julia Roberts Lead Pic For &#8216;La La&#8217;&nbsp;Producer" >Viola Davis &amp; Julia Roberts Lead Pic For &#8216;La La&#8217;&nbsp;Producer</a>
													<span class="author">by by <a href="http://deadline.com/author/ldemoraes/" title="Posts by Lisa de Moraes" rel="author" class="name">Lisa de Moraes</a>
		
		<div class="clear"></div></span>
												</h3>
				</li>
					</ul>
	</section>
	<!-- /#featured-content -->
	</div>

		<div id="content">
		
<div class="section-tag"><a href="http://deadline.com/v/tv/" title="Go to all posts in TV" class="category">TV</a></div>


<h1 class="post-title entry-title">Stephen Colbert: Donald Trump &#8220;Can Really Get A Lot Of Stuff Undone&#8221; In A&nbsp;Week</h1>

<div class="post-author-time">

    
    <div class="author-info coauthors">

        <span class="byline">by <a href="http://deadline.com/author/ldemoraes/" title="Posts by Lisa de Moraes" rel="author" class="name">Lisa de Moraes</a>
		
		<div class="clear"></div></span>

        <time class="date-published updated">January 31, 2017 9:04am</time>

        <div class="clear"></div>

        
<div class="counters">
	<ul class="share-comment">
		<li class="social-v3-facebook byline-icon fb-share-button as-popup">
			<a class="" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fdeadline.com%2F2017%2F01%2Fstephen-colbert-donald-trump-travel-ban-first-week-oval-office-video-1201898326%2F&#038;t=Stephen+Colbert%3A+Donald+Trump+%E2%80%9CCan+Really+Get+A+Lot+Of+Stuff+Undone%E2%80%9D+In+A%C2%A0Week" rel="nofollow" target="_blank"  ></a>
		</li>

		<li class="social-v3-twitter byline-icon as-popup" data-permalink="http://deadline.com/2017/01/stephen-colbert-donald-trump-travel-ban-first-week-oval-office-video-1201898326/" data-http-permalink="http://deadline.com/2017/01/stephen-colbert-donald-trump-travel-ban-first-week-oval-office-video-1201898326/">
			<a target="_blank" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fdeadline.com%2F2017%2F01%2Fstephen-colbert-donald-trump-travel-ban-first-week-oval-office-video-1201898326%2F&#038;text=Stephen+Colbert%3A+Donald+Trump+%E2%80%9CCan+Really+Get+A+Lot+Of+Stuff+Undone%E2%80%9D+In+A%C2%A0Week&#038;via=deadline" rel="nofollow" ></a>
		</li>
		<li class="social-v3-googleplus byline-icon as-popup">
			<a target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fdeadline.com%2F2017%2F01%2Fstephen-colbert-donald-trump-travel-ban-first-week-oval-office-video-1201898326%2F" rel="nofollow" ></a>
<!--			<g:plusone size="medium" href="--><!--" data-width="60"></g:plusone>-->
		</li>
		<li class="social-v3-linkedin byline-icon as-popup">
			<a target="_blank" href="https://www.linkedin.com/shareArticle?mini=truemini=true&#038;url=http%3A%2F%2Fdeadline.com%2F2017%2F01%2Fstephen-colbert-donald-trump-travel-ban-first-week-oval-office-video-1201898326%2F&#038;title=Stephen+Colbert%3A+Donald+Trump+%E2%80%9CCan+Really+Get+A+Lot+Of+Stuff+Undone%E2%80%9D+In+A%C2%A0Week&#038;summary=%22You+ever+regret+going+on+vacation%3F%22+Stephen+Colbert+opened%2C+in+his+first+Late+Show+of+the+Donald+Trump+administration.%22+%27Take+the+week+off%2C%27+they+said.+%27America+will+still+be+here+when+you+get+back%2C%27+they+said.+%27How+much+can+he+do+in+a+week%3F%27+%22To+all+those+let%27s-wait-and-see+folk+who+did+not+vote+for+President+Trump%2C+Colbert&#038;source=Deadline" rel="nofollow" ></a>
		</li>
				<li class="social-v3-comments no-sprite">
			<i class="fa fa-comments ">
				<a class="" href="http://deadline.com/2017/01/stephen-colbert-donald-trump-travel-ban-first-week-oval-office-video-1201898326/#respond" title="Stephen Colbert: Donald Trump &#8220;Can Really Get A Lot Of Stuff Undone&#8221; In A&nbsp;Week" >
					0				</a>
			</i>
		</li>
		
		<li class="social-v3-mail no-sprite">
			<a  href="mailto:?subject=Stephen Colbert: Donald Trump &#8220;Can Really Get A Lot Of Stuff Undone&#8221; In A&nbsp;Week&body=Check+out+this+article+from+Deadline%3A%0A%0Ahttp%3A%2F%2Fdeadline.com%2F2017%2F01%2Fstephen-colbert-donald-trump-travel-ban-first-week-oval-office-video-1201898326%2F"><i class="fa fa-envelope-o"></i></a>
		</li>

		<li class="social-v3-print no-sprite">
			<a rel="nofollow"  href="/print-article/1201898326/?KeepThis=1&#038;TB_iframe=1&#038;height=500&#038;width=750" class="thickbox" title="Print This Article"><i class="fa fa-print"></i></a>
		</li>
	</ul>

	<div class="clear"></div>

</div>

<div class="social-links">
	<div class="social twitter">
		<a href="https://twitter.com/home?status=http://deadline.com/2017/01/stephen-colbert-donald-trump-travel-ban-first-week-oval-office-video-1201898326/" title="Follow Deadline Hollywood on Twitter"><i class="fa fa-twitter-square"></i></a>
	</div>
	<div class="social facebook">
		<a href="http://www.facebook.com/sharer/sharer.php?u=http://deadline.com/2017/01/stephen-colbert-donald-trump-travel-ban-first-week-oval-office-video-1201898326/" title="Follow Deadline Hollywood on Facebook"><i class="fa fa-facebook-square"></i></a>
	</div>
	<div class="social google-plus">
		<a href="https://plus.google.com/share?url=http://deadline.com/2017/01/stephen-colbert-donald-trump-travel-ban-first-week-oval-office-video-1201898326/" title="Follow Deadline Hollywood on Google Plus"><i class="fa fa-google-plus-square"></i></a>
	</div>
	<div class="social linkedin">
		<a href="https://www.linkedin.com/shareArticle?title=Stephen%20Colbert:%20Donald%20Trump%20&#8220;Can%20Really%20Get%20A%20Lot%20Of%20Stuff%20Undone&#8221;%20In%20A&nbsp;Week&#038;url=http://deadline.com/2017/01/stephen-colbert-donald-trump-travel-ban-first-week-oval-office-video-1201898326/&#038;source=deadline.com&#038;mini=true&#038;summary" title="Follow Deadline Hollywood on LinkedIn "><i class="fa fa-linkedin-square"></i></a>
	</div>
    <div class="social email">
        <a href="mailto:?subject=Stephen Colbert: Donald Trump &#8220;Can Really Get A Lot Of Stuff Undone&#8221; In A&nbsp;Week&body=Check+out+this+article+from+Deadline%3A%0A%0Ahttp%3A%2F%2Fdeadline.com%2F2017%2F01%2Fstephen-colbert-donald-trump-travel-ban-first-week-oval-office-video-1201898326%2F" title="Email Deadline Hollywood"><i class="fa fa-envelope"></i></a>
    </div>
    <div class="social comments">
        <a href="#respond" title="Comment on Deadline Hollywood"><i class="fa fa-comments"></i></a>
    </div>
	<div class="clear"></div>
</div>

    </div>

</div>

<div id="content-wrapper">

	<article class="post-1201898326 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-controversial category-late-night-tv category-news category-politics tag-donald-trump tag-late-show tag-stephen-colbert vertical-tv vertical-video">

					<div class="main-article-thumbnail-wrapper desktop override">
				<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='620' height='340' src='http://www.youtube.com/embed/JuSDet45aKI?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span>			</div>
		<div class="copyright" itemprop="copyrightHolder">CBS</div><div class="clear"></div>
		<div id="main-content-wrapper">

			<div class="post-content">
				<p>&#8220;You ever regret going on vacation?&#8221; <a href="http://deadline.com/tag/stephen-colbert/" id="auto-tag_stephen-colbert" data-tag="stephen-colbert">Stephen Colbert</a> opened, in his first <em><a href="http://deadline.com/tag/late-show/" id="auto-tag_late-show" data-tag="late-show">Late Show</a></em> of the <a href="http://deadline.com/tag/donald-trump/" id="auto-tag_donald-trump" data-tag="donald-trump">Donald Trump</a> administration.</p>
<p><div class="related-article">
					<div class="pad">
						<a href="http://deadline.com/2017/01/donald-trump-james-corden-travel-ban-muslims-reaction-late-late-show-video-1201898112/" title="Related Article" class="related" >Related</a>
						<div class="article"><a href="http://deadline.com/2017/01/donald-trump-james-corden-travel-ban-muslims-reaction-late-late-show-video-1201898112/" title="Related Article" >James Corden Reacts Elegantly To Donald Trump&#039;s Travel Ban On &#039;Late Late Show&#039;</a></div>
						<div class="clear"></div>
					</div>
				</div></p>
<p>&#8221; &#8216;Take the week off,&#8217; they said. &#8216;America will still be here when you get back,&#8217; they said. &#8216;How much can he do in a week?&#8217; &#8220;</p>
<p>To all those let&#8217;s-wait-and-see folk who did not vote for President Trump, Colbert said:</p>
<p>&#8220;Well, we didn&#8217;t have to wait too long; the line moves really fast on this ride! Every day you just get back on the roller coaster and start throwing up.&#8221;</p>
<p>&#8220;You got to give the guy credit. He can really get a lot of stuff undone&#8230;He&#8217;s already moved the country back to 2004. If this keeps up, pretty soon I&#8217;m going to launch <em>The Colbert Report</em>.&#8221;</p>
<p>Thunderous applause from the studio audience.</p>
<p>&#8220;Nah &ndash; you can&#8217;t sustain a show like that,&#8221; Colbert said, dashing their dreams.</p>
<p>As had <a  href="http://deadline.com/2017/01/donald-trump-jimmy-kimmel-travel-ban-muslim-5-year-old-airport-detained-video-1201898118/"  >ABC&#8217;s late-night host Jimmy Kimmel</a>, Colbert zeroed in on the 5-year-old Iranian boy who, over the weekend, was detained at Dulles airport for five hours and kept from his mother, under Trump&#8217;s travel-ban executive order affecting travelers from seven countries with predominantly Muslim populations.</p>
<p>&#8220;Or, as Kellyanne Conway calls it, &#8216;alternative daycare&#8217;,&#8221; Colbert snarked.</p>
<p>&#8220;All of this is upsetting, if you are one of those people who thought about it,&#8221; he added.</p>
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='620' height='340' src='http://www.youtube.com/embed/JuSDet45aKI?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span>
			</div>
							<div class="tag-links">
					<span>Filed Under:</span> <ul>
				<li>
				<a href="http://deadline.com/v/tv/">
					TV				</a>
			</li>
					<li>
				<a href="http://deadline.com/category/breaking-news/">
					Breaking News				</a>
			</li>
					<li>
				<a href="http://deadline.com/category/controversial/">
					Controversial				</a>
			</li>
					<li>
				<a href="http://deadline.com/category/late-night-tv/">
					Late Night TV				</a>
			</li>
					<li>
				<a href="http://deadline.com/category/news/">
					News				</a>
			</li>
					<li>
				<a href="http://deadline.com/category/politics/">
					Politics				</a>
			</li>
					<li>
				<a href="http://deadline.com/tag/donald-trump/">
					Donald Trump				</a>
			</li>
		</ul>				</div>

					</div>

	</article>

	<!-- End of article link to Using text link widget -->
	<div id="text-4" class="widget-container widget_text">			<div class="textwidget"><p style="font-size:1.3335em;font-style:italic;margin-top:-10px;">Subscribe to <a href="http://pages.email.deadline.com/signup" style="color:#008ad8;">Deadline Breaking News Alerts</a> and keep your inbox happy</p></div>
		</div>
<ul class="social-strip" data-relativepath="/2017/01/stephen-colbert-donald-trump-travel-ban-first-week-oval-office-video-1201898326/">
	<li class="social-v3-facebook as-popup ">
		<a  class="" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fdeadline.com%2F2017%2F01%2Fstephen-colbert-donald-trump-travel-ban-first-week-oval-office-video-1201898326%2F&#038;t=Stephen+Colbert%3A+Donald+Trump+%E2%80%9CCan+Really+Get+A+Lot+Of+Stuff+Undone%E2%80%9D+In+A%C2%A0Week" rel="nofollow" target="_blank"></a>
	</li>

	<li class="social-v3-twitter as-popup" data-permalink="http://deadline.com/2017/01/stephen-colbert-donald-trump-travel-ban-first-week-oval-office-video-1201898326/" data-http-permalink="http://deadline.com/2017/01/stephen-colbert-donald-trump-travel-ban-first-week-oval-office-video-1201898326/">
		<a target="_blank" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fdeadline.com%2F2017%2F01%2Fstephen-colbert-donald-trump-travel-ban-first-week-oval-office-video-1201898326%2F&#038;text=Stephen+Colbert%3A+Donald+Trump+%E2%80%9CCan+Really+Get+A+Lot+Of+Stuff+Undone%E2%80%9D+In+A%C2%A0Week&#038;via=deadline" rel="nofollow"></a>
	</li>
	<li class="social-v3-googleplus as-popup ">
		<a  target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fdeadline.com%2F2017%2F01%2Fstephen-colbert-donald-trump-travel-ban-first-week-oval-office-video-1201898326%2F" rel="nofollow"></a>
		<!--			<g:plusone size="medium" href="--><!--" data-width="60"></g:plusone>-->
	</li>
	<li class="social-v3-linkedin as-popup">
		<a  target="_blank" href="https://www.linkedin.com/shareArticle?mini=truemini=true&#038;url=http%3A%2F%2Fdeadline.com%2F2017%2F01%2Fstephen-colbert-donald-trump-travel-ban-first-week-oval-office-video-1201898326%2F&#038;title=Stephen+Colbert%3A+Donald+Trump+%E2%80%9CCan+Really+Get+A+Lot+Of+Stuff+Undone%E2%80%9D+In+A%C2%A0Week&#038;summary=%22You+ever+regret+going+on+vacation%3F%22+Stephen+Colbert+opened%2C+in+his+first+Late+Show+of+the+Donald+Trump+administration.%22+%27Take+the+week+off%2C%27+they+said.+%27America+will+still+be+here+when+you+get+back%2C%27+they+said.+%27How+much+can+he+do+in+a+week%3F%27+%22To+all+those+let%27s-wait-and-see+folk+who+did+not+vote+for+President+Trump%2C+Colbert&#038;source=Deadline" rel="nofollow"></a>
	</li>
		<li class="no-sprite social-comments">
		<i class="fa fa-comments ">
			<a  class="" href="http://deadline.com/2017/01/stephen-colbert-donald-trump-travel-ban-first-week-oval-office-video-1201898326/#respond" title="Stephen Colbert: Donald Trump &#8220;Can Really Get A Lot Of Stuff Undone&#8221; In A&nbsp;Week">
				0			</a>
		</i>
	</li>
	</ul>
<div class="widget widget_pmc_outbrain_widget"><div class="outbrain-widget">
			<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1" data-ob-template="Deadline" ></div>
	</div>
</div>
	<div class="widget-area horizontal ad" id="ad-widget-single">
		<div class="admz" id="adm-after-article">
	
		<div class="adma google-publisher" data-device="Desktop"
			 data-width="620">
			
<div class="pmc-adm-goog-pub-div ">
	<div id="div-gpt-dl-ros-620x250-uid3" class="ad-rotatable adw-620 adh-250"></div>
	</div>
		</div>

	</div>
	</div>

	<div id="mobile-sidebar">
			</div>

	<div id="comments">

		<h3 id="comments-title">No Comments</h3>

					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/01/stephen-colbert-donald-trump-travel-ban-first-week-oval-office-video-1201898326/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://deadline.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes">Comments On Deadline Hollywood are monitored. So don't go off topic, don't impersonate anyone, and don't get your facts wrong.</p><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="e35404cd7b" /><input type="hidden" name="_wp_http_referer" value="/2017/01/stephen-colbert-donald-trump-travel-ban-first-week-oval-office-video-1201898326/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>

<div class="countdown comment-countdown" id="comment-countdown"></div>


<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='1201898326' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="039e7ba971" /></p>
<input type="hidden" name="genseq" value="1485882895" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="209"/></p>				</form>
					</div><!-- #respond -->
		<div style="clear: both"></div>
</div>
	<div class="widget-area horizontal ad" id="after-comment-ad">
		<div class="admz" id="adm-after-comments">
	
		<div class="adma google-publisher" data-device="Desktop"
			 data-width="620">
			
<div class="pmc-adm-goog-pub-div ">
	<div id="div-gpt-dl-ros-620x251-uid4" class="ad-rotatable adw-620 adh-251"></div>
	</div>
		</div>

	</div>
	</div>

</div>

<ul id="sidebar" class="widget-area nocontent">
<div class="admz" id="adm-widget-dl-ros-300x600">
	
		<div class="adma google-publisher" data-device="Desktop"
			 data-width="300">
			
<div class="pmc-adm-goog-pub-div ">
	<div id="div-gpt-deadline-ros-300x600-uid5" class="ad-rotatable adw-300 adh-600"></div>
	</div>
		</div>

	</div>
<li id="pmc_wt_widget-14" class="widget-container pmc_wt_widget_template"><div style="padding:0;margin:0;">
	<a href="/v/awards/#icn=300x250-promo&amp;ici=article-rail-widget">
		<img src="https://pmcdeadline2.files.wordpress.com/2015/06/al_promo.jpg" width="300" height="250" alt="" />
	</a>
</div></li><li id="pmc_wt_widget-21" class="widget-container pmc_wt_widget_template"><div style="padding:0;margin:0 0 0 15px;">
	<a href="/category/primetime-pilot-panic/#icn=300x250-promo&amp;ici=">
		<img src="https://pmcdeadline2.files.wordpress.com/2015/01/primetime-pilot-panic-final.png?w=300" width="300" height="202" alt="" />
	</a>
</div></li><li id="deadline_most_popular-11" class="widget-container widget_deadline_most_popular"><h3 class="widget-title"><span>What&#039;s Hot on Deadline</span></h3><ul id="most-popular">				<li class="trending-item">
					<span class="number">1</span>
					<h5><a href="http://deadline.com/2017/01/marvels-cloak-and-dagger-olivia-holt-aubrey-joseph-land-cast-title-roles-freeform-series-1201897410/">&#039;Marvel&#039;s Cloak &amp; Dagger&#039;: Olivia Holt &amp; Aubrey Joseph Land Title Roles In Series For Freeform</a></h5>
					<div class="percentage" style="width:17%">
				</li>
							<li class="trending-item">
					<span class="number">2</span>
					<h5><a href="http://deadline.com/2017/01/hollywood-politicians-pundits-sally-yates-donald-trump-1201898098/">Actors, Pundits &amp; Politicos React To Sally Yates Tale: She &quot;Went Denzel On Trump&quot;</a></h5>
					<div class="percentage" style="width:16%">
				</li>
							<li class="trending-item">
					<span class="number">3</span>
					<h5><a href="http://deadline.com/2017/01/viola-davis-julia-roberts-marc-platt-jodi-picoult-novel-to-movie-small-great-things-amblin-1201895736/">Viola Davis, Julia Roberts, Amblin &amp; &#039;La La Land&#039; Producer Join Hands On &#039;Small Great Things&#039;</a></h5>
					<div class="percentage" style="width:14%">
				</li>
							<li class="trending-item">
					<span class="number">4</span>
					<h5><a href="http://deadline.com/2017/01/xxx-return-of-xander-cage-split-la-la-land-great-wall-international-weekend-box-office-1201891736/">&#039;xXx: Return Of Xander Cage&#039; Muscles Into No. 1 With $51.5M - International Box Office</a></h5>
					<div class="percentage" style="width:13%">
				</li>
							<li class="trending-item">
					<span class="number">5</span>
					<h5><a href="http://deadline.com/2017/01/donald-trump-james-corden-travel-ban-muslims-reaction-late-late-show-video-1201898112/">James Corden Reacts Elegantly To Donald Trump&#039;s Travel Ban On &#039;Late Late Show&#039;</a></h5>
					<div class="percentage" style="width:10%">
				</li>
							<li class="trending-item">
					<span class="number">6</span>
					<h5><a href="http://deadline.com/2017/01/iris-mittenaere-france-miss-universe-ratings-down-conviction-ncis-la-cbs-abc-1201897407/">Miss France Wins But &#039;Miss Universe&#039; Ratings Down, &#039;Conviction&#039; &amp; &#039;NCIS: LA&#039; Up</a></h5>
					<div class="percentage" style="width:6%">
				</li>
							<li class="trending-item">
					<span class="number">7</span>
					<h5><a href="http://deadline.com/2017/01/resident-evil-final-chapter-xxx-xander-cage-la-la-land-trainspotting-split-china-international-box-office-1201896830/">China Trio Leads Overseas; &#039;Resident Evil&#039; &amp; &#039;XXX&#039; Top Studios - International Box Office</a></h5>
					<div class="percentage" style="width:5%">
				</li>
							<li class="trending-item">
					<span class="number">8</span>
					<h5><a href="http://deadline.com/2017/01/la-la-land-hidden-figures-moonlight-lion-oscar-best-pictures-box-office-1201895648/">Forget About Being Oscar Best Pic Rivals, &#039;La La Land&#039; &amp; &#039;Hidden Figures&#039; Are In A B.O. Battle: Oscar Boost</a></h5>
					<div class="percentage" style="width:5%">
				</li>
							<li class="trending-item">
					<span class="number">9</span>
					<h5><a href="http://deadline.com/2017/01/beauty-and-the-best-trailer-disney-1201898066/">Disney Spins Out New &amp; Final &#039;Beauty And The Beast&quot; Trailer</a></h5>
					<div class="percentage" style="width:5%">
				</li>
							<li class="trending-item">
					<span class="number">10</span>
					<h5><a href="http://deadline.com/2017/01/donald-trump-jimmy-kimmel-travel-ban-muslim-5-year-old-airport-detained-video-1201898118/">Jimmy Kimmel Mocks Donald Trump Detaining 5-Year-Old At Airport To Make America Safe Again</a></h5>
					<div class="percentage" style="width:4%">
				</li>
			</ul></li><li id="deadline-latest-vertical-news-3" class="widget-container widget_deadline-latest-vertical-news"><h3 class="widget-title"><span>Latest TV News</span></h3><!--  Latest Vertical News Module -->
<section class="latest-vertical-news">
	<ul>
					<li>
				<a href="http://deadline.com/2017/01/wyatt-cenacs-night-train-renewed-for-season-2-by-seeso-1201898237/"
				   title="Wyatt Cenac&#8217;s &#8216;Night Train&#8217; Renewed For Season 2 By Seeso" rel="nofollow">
					<img width="91" height="59" src="https://cfmedia.deadline.com/2017/01/wyatt-cenac-night-train.jpg?w=91&amp;h=59&amp;crop=1" class="attachment-latest-vertical-news size-latest-vertical-news wp-post-image" alt="wyatt-cenac-night-train" />					<span>
						Wyatt Cenac&#8217;s &#8216;Night Train&#8217; Renewed For Season 2 By Seeso					</span>
				</a>

				<div class="clear"></div>
			</li>
					<li>
				<a href="http://deadline.com/2017/01/jimmy-fallon-donald-trump-cabinet-picks-executive-order-wheel-cage-video-1201898378/"
				   title="Jimmy Fallon&#8217;s Donald Trump Demonstrates Why First Week In Office Not Chaotic" rel="nofollow">
					<img width="91" height="59" src="https://cfmedia.deadline.com/2017/01/fallonastrump.jpeg?w=91&amp;h=59&amp;crop=1" class="attachment-latest-vertical-news size-latest-vertical-news wp-post-image" alt="fallonastrump" />					<span>
						Jimmy Fallon&#8217;s Donald Trump Demonstrates Why First Week In Office Not Chaotic					</span>
				</a>

				<div class="clear"></div>
			</li>
					<li>
				<a href="http://deadline.com/2017/01/broadchurch-trailer-david-tennant-olivia-colman-season-3-video-1201898221/"
				   title="&#8216;Broadchurch&#8217; Season 3 Trailer: David Tennant &amp; Olivia Colman&#8217;s Final Case" rel="nofollow">
					<img width="91" height="59" src="https://cfmedia.deadline.com/2017/01/broadchurch-season-3.jpg?w=91&amp;h=59&amp;crop=1" class="attachment-latest-vertical-news size-latest-vertical-news wp-post-image" alt="broadchurch-season-3" />					<span>
						&#8216;Broadchurch&#8217; Season 3 Trailer: David Tennant &amp; Olivia Colman&#8217;s Final Case					</span>
				</a>

				<div class="clear"></div>
			</li>
					<li>
				<a href="http://deadline.com/2017/01/terrence-j-first-look-deal-mtv-vh1-terrence-jenkins-1201897944/"
				   title="Terrence J Inks First-Look Deal With MTV &amp; VH1" rel="nofollow">
					<img width="91" height="59" src="https://cfmedia.deadline.com/2017/01/terrence-jenkins-2.jpg?w=91&amp;h=59&amp;crop=1" class="attachment-latest-vertical-news size-latest-vertical-news wp-post-image" alt="terrence-jenkins-2" />					<span>
						Terrence J Inks First-Look Deal With MTV &amp; VH1					</span>
				</a>

				<div class="clear"></div>
			</li>
					<li>
				<a href="http://deadline.com/2017/01/itv-studios-america-taps-dwayne-shattuck-as-evp-production-1201898260/"
				   title="ITV Studios America Taps Dwayne Shattuck As EVP Production" rel="nofollow">
					<img width="91" height="59" src="https://cfmedia.deadline.com/2017/01/dwayne-shattuck-itv-studios-america.jpg?w=91&amp;h=59&amp;crop=1" class="attachment-latest-vertical-news size-latest-vertical-news wp-post-image" alt="dwayne-shattuck-itv-studios-america" />					<span>
						ITV Studios America Taps Dwayne Shattuck As EVP Production					</span>
				</a>

				<div class="clear"></div>
			</li>
			</ul>

	<p class="more">
		<a href="http://deadline.com/v/tv/">More</a></p>
</section>
<!-- /End Latest Vertical News Module -->
</li>		<style type="text/css">
			.markplace-ads {
				padding: 20px 0;
			}

			.marketplace-title {
				display: none;
			}
		</style>
		<li id="pmc_marketplace_ads-4" class="widget-container widget_pmc_marketplace_ads"><div class="markplace-ads" data-event-tracking="" ><h3 class='widget-title marketplace-title'><span>Marketplace</span></h3><ul><div class="admz" id="adm-widget-dl-marketplace-1">
	
		<div class="adma google-publisher" data-device="Desktop"
			 data-width="300">
			
<div class="pmc-adm-goog-pub-div ">
	<div id="div-gpt-deadline-marketplace1-uid6" class="ad-rotatable adw-300 adh-100"></div>
	</div>
		</div>

	</div>
<div class="admz" id="adm-widget-dl-marketplace-3">
	
		<div class="adma google-publisher" data-device="Desktop"
			 data-width="300">
			
<div class="pmc-adm-goog-pub-div ">
	<div id="div-gpt-deadline-marketplace3-uid7" class="ad-rotatable adw-300 adh-100"></div>
	</div>
		</div>

	</div>
</ul></div></li><li id="pmc_wt_widget-8" class="widget-container pmc_wt_widget_template"><h3 class="widget-title"><span>Featured Jobs</span></h3>
<ul style="border-bottom:white;">
<li style="padding:5px 10px;font-family:balto web medium;border-bottom:solid 1px #e1e1e1;"><a href="http://jobsearch.deadline.com/jobs/creative-development-coordinator-new-york-new-york-10036-76895659-d?contextType=spotlight" target="_blank" style="color:#008cd8;">Creative Development Coordinator</a><br />Triptyk Studios, New York, New York</li>
<li style="padding:5px 10px;font-family:balto web medium;border-bottom:solid 1px #e1e1e1;"><a href="http://jobsearch.deadline.com/jobs/account-project-coordinator-ad-agency-burbank-california-91502-76363067-d" target="_blank" style="color:#008cd8;">Account/Project Coordinator (Ad Agency)</a><br />
Petrol Advertising, Burbank, California
</li>
<li style="padding:5px 10px;font-family:balto web medium;border-bottom:solid 1px #e1e1e1;"><a href="http://jobsearch.deadline.com/jobs/media-specialist-westport-connecticut-06880-77057795-d?contextType=spotlight" target="_blank" style="color:#008cd8;">Media Specialist</a><br />
Bridgewater Associates, Westport, Connecticut
</li>
<li style="padding:5px 10px;font-family:balto web medium;border-bottom:solid 1px #e1e1e1;"><a href="http://jobsearch.deadline.com/jobs/executive-director-aspen-film-aspen-colorado-81611-76854695-d" target="_blank" style="color:#008cd8;">Executive Director, Aspen Film</a><br />
Company Confidential, Aspen, Colorado
</li>
<li style="padding:5px 10px;font-family:balto web medium;"><a href="http://jobsearch.deadline.com/jobs/associate-director-youtuber-gamer-partnerships-fairfield-connecticut-06825-76696346-d?contextType=spotlight" target="_blank" style="color:#008cd8;">Associate Director, YouTuber &amp; Gamer Partnerships</a><br />
Save the Children, Fairfield, Connecticut
</li>
<li style="padding:23px 10px 0;font-family:balto web medium;"><a href="http://jobsearch.deadline.com/jobs/search" target="_blank" style="color:white;background-color:#cd0000;padding:5px 5px 4px;">SEE MORE JOBS</a><br />
</li>
</ul></li><div class="admz" id="adm-widget-dl-ros-300x250">
	
		<div class="adma google-publisher" data-device="Desktop"
			 data-width="300">
			
<div class="pmc-adm-goog-pub-div ">
	<div id="div-gpt-deadline-ros-300x250-uid8" class="ad-rotatable adw-300 adh-250"></div>
	</div>
		</div>

	</div>
</ul>

<div class="clear"></div>
</div><!-- /#content -->
</div><!-- /#main-wrapper -->
<div class="footer-ad-mobile">
	</div>

       <footer id="footer" class="site-footer wrap" role="contentinfo">
           <div id="other-pmc-properties">
               		<ul id="property-snippets">
        
			<li class="footer-sites variety">
				<a href="http://variety.com/2017/film/news/john-wick-chapter-2-keanu-reeves-laurence-fishburne-matrix-reunion-1201973356/">
					<h5 class="variety-logo logos"></h5>
					<img src="//cfimage.deadline.com/pmcvariety.files.wordpress.com/2017/01/john-wick-2.jpg?resize=180%2C101" width="180" height="101" alt="Variety" />
					<p>How 'John Wick: Chapter 2' Pulled Off a 'Matrix' Reunion With&hellip;</p>
				</a>
			</li>
		
			<li class="footer-sites tvline">
				<a href="http://tvline.com/2017/01/31/gotham-ratings-season-3-winter-finale-renewed-cancelled/">
					<h5 class="tvline-logo logos"></h5>
					<img src="//cfimage.deadline.com/pmctvline2.files.wordpress.com/2017/01/supergirl-ratings-season-2-episode-10.jpg?resize=180%2C101" width="180" height="101" alt="TVLine" />
					<p>Ratings: Supergirl Dips Again, Gotham Ticks Down With Winter&hellip;</p>
				</a>
			</li>
		
			<li class="footer-sites spy">
				<a href="http://spy.com/2017/entertainment/food-drink/wine-decanter-black-tie-riedel-12591/">
					<h5 class="spy-logo logos"></h5>
					<img src="//cfimage.deadline.com/pmcspy.files.wordpress.com/2017/01/reidel_black_tie_decanter.png?resize=180%2C101&#038;ssl=1" width="180" height="101" alt="SPY" />
					<p>For The Wine Lover in Your Life, This Decanter is the Perfect&hellip;</p>
				</a>
			</li>
		
			<li class="footer-sites hollywoodlife">
				<a href="http://hollywoodlife.com/2017/01/31/hailey-baldwin-tweet-bella-hadid-shading-selena-gomez-twitter-diss/">
					<h5 class="hollywoodlife-logo logos"></h5>
					<img src="//cfimage.deadline.com/pmchollywoodlife.files.wordpress.com/2017/01/hailey-baldwin-bella-thorne-shade-selena-gomez-tweet-ftr.jpg?resize=180%2C101" width="180" height="101" alt="HollywoodLife" />
					<p>Hailey Baldwin &amp; Bella Hadid Bonding Over Disdain For Selena&hellip;</p>
				</a>
			</li>
		
			<li class="footer-sites bgr">
				<a href="http://bgr.com/2017/01/31/super-bowl-tv-deals-2017-best-buy-target-walmart/">
					<h5 class="bgr-logo logos"></h5>
					<img src="https://cfimage.deadline.com/boygeniusreport.files.wordpress.com/2017/01/bestbuy.jpg?resize=180%2C101" width="180" height="101" alt="BGR" />
					<p>Here are the best Super Bowl TV sales from Walmart, Best Buy&hellip;</p>
				</a>
			</li>
		        </ul>
        		<section class="footer-links">
			<ul>
				<li><a href="/about-dhd/" title="About" rel="nofollow">About Us</a></li>
				<li><a href="/advertise/" title="Advertise" rel="nofollow">Advertise</a></li>
				<li><a href="http://pmc.com/terms-of-use/" title="Terms of Use" rel="nofollow">Terms of Use</a>
				</li>
				<li><a href="http://pmc.com/privacy-policy/" title="Privacy Policy" rel="nofollow">Privacy Policy</a></li>
				<li><a href="http://pmc.com/privacy-policy/#california" title="Your Privacy Rights" rel="nofollow">Your Privacy Rights</a></li>
				<li><a href="https://plus.google.com/+Deadline" rel="publisher">Google+</a></li>
			</ul>
		</section>
				<section class="pmc-links">
			<h3 class="pmc-logo-wrap"><a href="http://www.pmc.com/" title="PMC Network" >
					<span class="pmc-logo logos"></span>
					<span class="power-content">The Power of Content</span></a></h3>
			<nav>
				<ul class="pmc-properties icon-pmc-logos">
												<li class=" variety-logo logos"><a title="Variety" href="http://variety.com/" ><span>Variety</span></a></li>
														<li class=" india-logo logos"><a title="india.com" href="http://india.com/" ><span>india.com</span></a></li>
														<li class=" hollywoodlife-logo logos"><a title="Hollywoodlife" href="http://hollywoodlife.com" ><span>Hollywoodlife</span></a></li>
														<li class=" spy-logo logos"><a title="SPY" href="http://spy.com" ><span>SPY</span></a></li>
														<li class=" tvline-logo logos"><a title="TV Line" href="http://tvline.com" ><span>TV Line</span></a></li>
														<li class=" bgr-logo logos"><a title="BGR" href="http://bgr.com" ><span>BGR</span></a></li>
														<li class=" wwd-logo logos"><a title="WWD" href="http://wwd.com/" ><span>WWD</span></a></li>
														<li class=" fn-logo logos"><a title="Footwear News" href="http://footwearnews.com/" ><span>Footwear News</span></a></li>
							
				</ul>
			</nav>
		</section>

		
		<p class="copyright">Copyright &copy; 2017 Penske Business Media, LLC. All rights reserved.<br />
			HOLLYWOOD&trade; &amp; Design &copy; 2017 Hollywood Chamber of Commerce. The Hollywood Sign is a trademark and intellectual property of Hollywood Chamber of Commerce. All Rights Reserved.
		</p>
					<p class="copyright powered-by-vip">Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></p>
			           </div><!-- closes wrap -->
       </footer>
    
<!-- facebook needs this div to load the button :hover -->
<div id="fb-root"></div>
		<script data-cfasync='true' type='text/javascript'>
			try {
				amznads.setTargetingForGPTAsync('amznslots');
			} catch(e) { /*ignore*/}
		</script>
		
<!-- pmc-adm targeting -->
<script>
if ( typeof pmc !== 'undefined' && typeof pmc.hooks !== 'undefined' ) {
	pmc.hooks.add_filter( 'pmc-adm-set-targeting-keywords', function( keywords ) {
		try {
			if ( typeof Krux !== 'undefined' ) {
				if ( typeof keywords['ksg'] === 'undefined' ) {
					keywords['ksg']  = Krux.segments;
				}
				if ( typeof keywords['kuid'] === 'undefined' ) {
					keywords['kuid']  = Krux.user;
				}
			}
		} catch(e) {}
		return keywords;
	} );
}

(function() {
	if( window.hasOwnProperty('pmc_krux' ) ) {
		window.pmc_krux['destination-url'] = document.location.href;
		if( document.hasOwnProperty('referrer') && document.referrer.length ) {
			window.pmc_krux['referrer'] = document.referrer;
		}
		if( 'undefined' !== typeof pmc_meta && 'string' === pmc_meta.omni_visit_id ) {
			window.pmc_krux['omni_visit_id'] = pmc_meta.omni_visit_id;
		}
	}
})();

</script>

<!-- DO NOT REMOVE, comment for engineering, 4BAfe4nkpyAktm3S -->
<!-- Begin comScore Tag -->
<script type="text/javascript">
	var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "6035310", c3: "", c4: "", c5: "", c6: "", c15: "" }); (function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
</script>
<!-- End comScore Tag -->

<!-- Quantcast Tag, part 2 -->
<script type="text/javascript">
_qevents.push([
	{ qacct:"p-0f0nSqEQ_DwA6" }, // Deadline P-code
	{ qacct:"p-31f3D02tYU8zY" } // PMC P-Code
]);
</script>
<noscript>
	<div style="display:none;">
		<img src="//pixel.quantserve.com/pixel?a.1=<code>&a.2=p-31f3D02tYU8zY" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
</noscript>
<!-- Quantcast tag End, part 2 -->

<!-- CrazyEgg start -->
<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0011/4414.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<!-- CrazyEgg end -->

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2010 Nielsen Online -->
<script type="text/javascript">
(function () {
var d = new Image(1, 1);
d.onerror = d.onload = function () { d.onerror = d.onload = null; };
d.src = ["//secure-us.imrworldwide.com/cgi-bin/m?ci=us-203220h&cg=0&cc=1&si=", escape(window.location.href), "&rp=", escape(document.referrer), "&ts=compact&rnd=", (new Date()).getTime()].join('');
})();
</script>
<noscript><div><img src="//secure-us.imrworldwide.com/cgi-bin/m?ci=us-203220h&cg=0&cc=1&ts=noscript" width="1" height="1" alt="" /></div></noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->

<!-- START callback function for onhashchange(when the hash tag in the url gets updated) -->
<script type="text/javascript">
function global_urlhashchanged() {
		/**
	 * Track pageview
	 */
	// Build the current domain name
	var tmp_td = document.domain.split('.');
	var tracking_domain = tmp_td[tmp_td.length-2] + "." + tmp_td[tmp_td.length-1];

	// Build the current image
	var imgname = location.hash.replace('#','');
	try {
		ga( 'send', 'pageview', location.pathname + location.hash );
	} catch(err) {}



	// Track Comscore
	try {
		setTimeout(function(){ var url = "http" + (/^https:/.test(document.location.href) ? "s" : "") + "://beacon.scorecardresearch.com/scripts/beacon.dll" + "?c1=2&amp;c2=6035310&amp;c3=&amp;c4=&amp;c5=&amp;c6=&amp;c7=" + escape(document.location.href) + "&amp;c8=" + escape(document.title) + "&amp;c9=" + escape(document.referrer) + "&amp;c10=" + escape(screen.width+'x'+screen.height) + "&amp;rn=" + (new Date()).getTime(); var i = new Image(); i.src = url; }, 1);

		COMSCORE.beacon({ c1: "2", c2: "6035310", c3: "", c4: "", c5: "", c6: "", c15: ""});
	} catch(err) {}

	// Track Quantcast
	try {
		_qevents.push([
			{ qacct:"p-0f0nSqEQ_DwA6" }, // Deadline P-code
			{ qacct:"p-31f3D02tYU8zY" } // PMC P-Code
		]);
	} catch(err) {}

	/**
	 * Track pageview end
	 */
}
</script>

<script src="//tru.am/scripts/custom/penskemedia.js"></script>
<script type="text/javascript" src="//s.skimresources.com/js/87443X1540252.skimlinks.js"></script>
		<style>
			#pmc-ad-bait {
				position: absolute !important;
				left: -99999px !important;
			}
		</style>
		<div id="pmc-ad-bait" class="pub_300x250 pub_300x250m pub_728x90 text-ad textAd text_ad text_ads text-ads text-ad-links" style="width: 0 !important; height: 0 !important;">ad</div>

		<script>
			if ( 'undefined' !== typeof jQuery ) {
				var $pmc_ad_bait = jQuery('#pmc-ad-bait');
				if ( $pmc_ad_bait.length ) {
					if ( 'block' !== $pmc_ad_bait.css('display') ) {
						window.pmc_is_adblocked = true;
					}
				}
			}
		</script>
		<script type='text/javascript' class="script-mobile">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</script>

<!-- wpcom_wp_footer -->
<script type="text/liquid" id="ac_article">
	<div class="ac_title">{{ result | highlight: 'title' | unescape }}</div>
	<div class="ac_sub">{{ result.published_at | date: "%h %d, %Y" }}</div>
</script>

<script type="text/liquid" id="ac_tag">
	<div class="ac_title">
		<a href="{{ result.url }}">{{ result.name }}</a>
	</div>
</script>
	<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/pmcdeadline2.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/pmcdeadline2.wordpress.com\/wp-login.php?action=logout&_wpnonce=ddcee279aa","homeURL":"http:\/\/deadline.com\/","postID":"1201898326","gravDefault":"blank","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cfstatic.deadline.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>
<noscript><img src="//heartbeat.pmc.com/track?host=deadline.com&#038;path=%2F2017%2F01%2Fstephen-colbert-donald-trump-travel-ban-first-week-oval-office-video-1201898326%2F&#038;post_id=1201898326&#038;title=Stephen+Colbert%3A+Donald+Trump+%E2%80%9CCan+Really+Get+A+Lot+Of+Stuff+Undone%E2%80%9D+In+A+Week&#038;author=Lisa+de+Moraes" border="0" width="0" height="0" style="z-index: 0; bottom: -1px; left: -1px; display: inline; position: fixed;" /></noscript><script type='text/javascript' src='http://cfstatic.deadline.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h&#038;ver=3.3a1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmc_helpdesk_vars = {"_ajax_url":"https:\/\/pmcdeadline2.wordpress.com\/wp-admin\/admin-ajax.php","_activity_indicator_url":"https:\/\/pmcdeadline2.wordpress.com\/wp-admin\/images\/wpspin_light.gif","affirm":"Okay"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cfstatic.deadline.com/_static/??-eJxdjcEOwiAQRH9IulZJ9GL8FgMbgbLbtbCt/r1w0Bhvk3lvMrCJcTNX5AqpgMc1OpTnkMoOfhCpkaz3yAVynLDAQ1Ex3NhnXP7lGpCaskYBIfcd9hwwi8cy9S9C1s80ssvaQO/dTA1Vs6Dk10CRm3Sly2hPe3u04/mQ3jRhQkw='></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=20111117'></script>
<script type='text/javascript' src='http://cfstatic.deadline.com/wp-content/mu-plugins/twitter-blackbird-pie/pending.js?m=1408998121h&#038;ver=20130322'></script>
<script type='text/javascript' src='http://cfstatic.deadline.com/wp-content/mu-plugins/twitter-blackbird-pie/neverending.js?m=1349449263h&#038;ver=20121005'></script>
<script type='text/javascript' src='https://cfstatic.deadline.com/wp-content/themes/vip/pmc-plugins/pmc-global-functions/js/waypoints.js?m=1349469282h&#038;ver=1.1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var krux_event_pixels = {"gallery_slide_view":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://cfstatic.deadline.com/wp-content/themes/vip/pmc-plugins/pmc-krux-tag/js/krux-pixel.js?m=1435699506h'></script>
<script type='text/javascript' src='//s.swiftypecdn.com/cc/Tyut9ZjAAB9kAKBjPMRb.js?ver=1.0'></script>
<script type='text/javascript' src='https://cfstatic.deadline.com/wp-content/themes/vip/pmc-plugins/pmc-swiftype/classes/../assets/js/SwiftypeComponents.min.js?m=1474045913h&#038;ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SwiftypeConfigs = {"engine_key":"Tyut9ZjAAB9kAKBjPMRb","redirect_to":"\/results","home_url":"http:\/\/deadline.com\/","placeholder_image":"","image_size":"medium","autocomplete":{"tags":{"include":true,"name":"Tags"},"articles":{"include":true,"name":"Articles"}},"author_list":["Nellie Andreeva","Mike Fleming Jr","Pete Hammond","Anita Busch","Jeremy Gerrard","David Lieberman","Nancy Tartaglione","Dominic Patten","Jen Yamato","The Deadline Team","Patrick Hipes","Denise Petski","Erik Pedersen","David Bloom","Anthony D'Alessandro","Lisa de Moraes","Scott Bowles","David Robb","Brian Brooks","Anna Lisa Raya","Diane Haithman"],"date_filters":{"date_options:radio-options":{"title":"Date Filter","default_option":0},"topics_facet:checkbox-facet":{"limit":7,"allowed_items":[],"disallowed_items":[]},"tags_facet:checkbox-facet":{"limit":7,"allowed_items":[],"disallowed_items":[]},"author_facet:checkbox-facet":[]},"custom_facet_settings":[],"meta_tags":{"post_types":{"post":"Article"},"show_content_type_meta_tag":false,"tags":["post_tag"],"topics":["vertical"],"custom_topics":[],"comment_count":true,"appeared_in_print":false},"trans":{"search":"Search","search_button":"Search","reference":"Relevance","pub_date_new":"Published Date (newest first)","pub_date_old":"Published Date (oldest first)","most_commented":"Most Commented","clear":"Clear","content_type":"Content Type","topics":"Topics","tags":"Tags","all":"All","twentyfour_hours":"Past 24 Hours","seven_days":"Past 7 Days","thirty_days":"Past 30 Days","twelve_months":"Past 12 Months"},"q":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://cfstatic.deadline.com/wp-content/themes/vip/pmc-plugins/pmc-swiftype/classes/../assets/js/configuration.min.js?m=1475537026h&#038;ver=1.0'></script>
<script type='text/javascript' src='https://cfstatic.deadline.com/wp-content/themes/vip/pmc-deadline/library/js/jquery.sticky.js?m=1398184685h&#038;ver=4.6.1-RC1-38499'></script>
<script type='text/javascript' src='https://cfstatic.deadline.com/wp-content/themes/vip/pmc-plugins/pmc-js-libraries/vendor/dotdotdot/1.6.14/jquery.dotdotdot.min.js?m=1403293658h&#038;ver=1.6.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/s1.wp.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cfstatic.deadline.com/wp-includes/js/thickbox/thickbox.js?m=1473172720h'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cfstatic.deadline.com/wp-content/mu-plugins/2-vip/js/vip-analytics.js?m=1411795912h&#038;ver=20140927b'></script>
<script type='text/javascript' src='https://cfstatic.deadline.com/wp-content/mu-plugins/admin-bar/masterbar-overrides/masterbar.js?m=1450888478h'></script>
<script type='text/javascript' src='//widgets.outbrain.com/outbrain.js?ver=4.6.1-RC1-38499'></script>
<script type='text/javascript' src='https://cfstatic.deadline.com/wp-content/themes/vip/pmc-plugins/pmc-outbrain/assets/js/pmc-outbrain.js?m=1444841494h&#038;ver=4.6.1-RC1-38499'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?55" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'36403310','blog_tz':'-8','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'36403310','v':'wpcom','tz':'-8','user_id':'0','post':'1201898326','subd':'pmcdeadline2'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=36403310&v=wpcomvt&tz=-8&user_id=0&post=1201898326&subd=pmcdeadline2&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTc/SE4sa0ZsbndoVVZfSjc4OFVSNkV+P0hBW2hwWG5LNy5kODg5WjRSZGF3cU90MWVvU05fVGdXQlU1JXxvL3xpbldVRW11NTRXOVI4VUM0LUtwPVo2XVdiaS9xZkJOUzViS0kyXVoxM0lPL3pKNV1WWURhV3xremtCMjN+fjJ8ajkrPVU5LGsrNXZSQXN5XzMrNjJfVlJMPXZ3V1MsbGNDSVRoNm8lcWE5UmhDK1Q4SDFiT3VtPWVHSS9sUHY='}]);
_stq.push([ 'clickTrackerInit', '36403310', '1201898326' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
<!-- Divs for easy breakpoint checks in JS -->
<div id="js-small-vis-check"></div>
<div id="js-large-vis-check"></div>
</body>
</html>
<!--
	generated 267 seconds ago
	generated in 0.193 seconds
	served from batcache in 0.003 seconds
	expires in 33 seconds
-->
