<!DOCTYPE html>
<html lang="en">
<head>
	<!-- Disable IE compatibility view - needs to appear before any IE conditional comments -->
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />

	<meta charset="UTF-8" />

	<title>&#8216;Reign&#8217; Canceled: To End After 4 Seasons On the CW | Deadline</title>

	<link rel="image_src" link="https://s0.wp.com/wp-content/themes/vip/pmc-deadline/screenshot.png" />
	<meta name="viewport" content="width=device-width" />

	
<!-- Facebook / OpenGraph -->
<meta property="fb:page_id" content="105558754896" />

<!-- Deprecated: Yahoo Site Explorer -->
<meta name="y_key" content="a810be562637c603" />

<!-- Pinterest -->
<meta name="p:domain_verify" content="f5dfa14b5684550478e0b704b2c372b9">

<!-- Apple Smart App Banner -->
<meta name="apple-itunes-app" content="app-id=533209613">

<!-- Pingdom RUM start -->
<script type="text/javascript">
var _prum = [['id', '53349e43abe53d611f527b3d'],
             ['mark', 'firstbyte', (new Date()).getTime()]];
(function() {
    var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
    p.async = 'async';
    p.src = '//rum-static.pingdom.net/prum.min.js';
    s.parentNode.insertBefore(p, s);
})();
</script>
<!-- Pingdom RUM end -->

<!-- Quantcast Tag, part 1 -->
<script type="text/javascript">
  var _qevents = _qevents || [];

  (function() {
   var elem = document.createElement('script');

   elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
   elem.async = true;
   elem.type = "text/javascript";
   var scpt = document.getElementsByTagName('script')[0];
   scpt.parentNode.insertBefore(elem, scpt);
  })();
</script>
<!-- Quantcast tag End, part 1 -->

		<!-- Amazon adcode begin-->
		<script type='text/javascript' src='//c.amazon-adsystem.com/aax2/amzn_ads.js'></script>
		<script type='text/javascript'>
			try {
				amznads.getAds('3157');
			} catch(e) { /*ignore*/}
		</script>
		<!-- Amazon adcode end-->
				<script type='text/javascript'>
			var crtg_nid = '4959';
			var crtg_cookiename = 'crtg_rta';
			var crtg_varname = 'crtg_content';
			function crtg_getCookie(c_name) {
				var i, x, y, ARRCookies = document.cookie.split(";");
				for (i = 0; i < ARRCookies.length; i++) {
					x = ARRCookies[i].substr(0, ARRCookies[i].indexOf("=") );
					y = ARRCookies[i].substr(ARRCookies[i].indexOf("=") + 1);
					x = x.replace(/^\s+|\s+$/g, "");
					if (x == c_name) {
						return decodeURIComponent(y);
					}
				}
				return '';
			}
			var crtg_content = crtg_getCookie(crtg_cookiename);
			var crtg_rnd = Math.floor(Math.random() * 99999999999);
			(function () {
				var crtg_url = location.protocol + '//rtax.criteo.com/delivery/rta/rta.js?netId=' + encodeURIComponent(crtg_nid);
				crtg_url += '&cookieName=' + encodeURIComponent(crtg_cookiename);
				crtg_url += '&rnd=' + crtg_rnd;
				crtg_url += '&varName=' + encodeURIComponent(crtg_varname);
				var crtg_script = document.createElement('script');
				crtg_script.type = 'text/javascript';
				crtg_script.src = crtg_url;
				crtg_script.async = true;
				if (document.getElementsByTagName("head").length > 0) {
					document.getElementsByTagName("head")[0].appendChild(crtg_script);
				}
				else if (document.getElementsByTagName("body").length > 0) {
					document.getElementsByTagName("body")[0].appendChild(crtg_script);
				}
			})();
		</script>
	
<!-- BEGIN Krux Control Tag -->
<script class="kxct" data-id="Jhm7Eorf" data-timing="async" data-version="1.9" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
    k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
      (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=Jhm7Eorf";
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());

</script>
<!-- END Krux Controltag -->

<!-- GPT interchange code -->
<script>
 window.Krux || ((Krux = function() {
   Krux.q.push(arguments);
 }).q = []);
 (function() {
   function retrieve(n) {
     var m, k = 'kx' + n;
     if (window.localStorage) {
       return window.localStorage[k] || "";
     } else if (navigator.cookieEnabled) {
       m = document.cookie.match(k + '=([^;]*)');
       return (m && unescape(m[1])) || "";
     } else {
       return '';
     }
   }
   Krux.user = retrieve('user');
   Krux.segments = retrieve('segs') && retrieve('segs').split(',') || [];
 })();
</script>

<meta name="description" content="The upcoming fourth season of the CW&#039;s costume drama &#039;Reign&#039; will be its last. The CW brass have made the decision." />
<meta name="keywords" content="" />
<meta name="news_keywords" content="Reign, the CW" />

<script type="text/javascript">dataLayer = window.dataLayer || []; /* Google Tag Manager */</script>
<script type="text/javascript" src="//pmc-d.openx.net/w/1.0/jstag?nc=3782-PMC RON"></script>
<script type="text/javascript">
/* <![CDATA[ */
var pmc_meta = {"lob":"deadline","page-type":"article","env":"desktop","primary-category":"Breaking News","primary-vertical":"tv","vertical":["tv"],"category":["Breaking News","Primetime Pilot Panic"],"tag":["Reign","the CW"],"author":["Nellie Andreeva"],"logged-in":"","subscriber-type":"","country":"us"};

/* ]]> */
</script>
		<script>
			(function(d,w){
				var i, parts, name, c, rdecode = /(%[0-9A-Z]{2})+/g, rspace = /\+/g, ac = (d ? d.split('; ') : []);
				for(w.pmc_cookies = {}, i = 0; i < ac.length; i++) {
					parts = ac[i].split('='), name = parts[0].replace(rdecode, decodeURIComponent), c = parts.slice(1).join('=');
					if(c.charAt(0) === '"') { c = c.slice(1, -1); } c = c.replace(rdecode, decodeURIComponent).replace(rspace, ' '); w['pmc_cookies'][name] = c;
				}
			})(document.cookie, window);

			pmc_meta=pmc_meta || {}, pmc_meta.omni_visit_id = window.pmc_cookies.omni_visit_id || "deadline." + new Date().getTime() + '.' + (function(l,b,a,c,i,d){for(i=0;i<256;i++){l[i]=(i<16?'0':'')+(i).toString(16);}if(c&&c.getRandomValues){try{d=new Uint32Array(4),c.getRandomValues(d);}catch(e){d=0;}}d=d||[b()*a>>>0,b()*a>>>0,b()*a>>>0,b()*a>>>0];a=d[0],b=d[1],c=d[2],d=d[3];return l[a&0xff]+l[a>>8&0xff]+l[a>>16&0xff]+l[a>>24&0xff]+'-'+l[b&0xff]+l[b>>8&0xff]+'-'+l[b>>16&0x0f|0x40]+l[b>>24&0xff]+'-'+l[c&0x3f|0x80]+l[c>>8&0xff]+'-'+l[c>>16&0xff]+l[c>>24&0xff]+l[d&0xff]+l[d>>8&0xff]+l[d>>16&0xff]+l[d>>24&0xff];})([],Math.random,0x100000000,window.crypto||window.msCrypto);
			var d = new Date(); d.setTime(d.getTime() + ( 60 * 60 * 1000 )); var expires = d.toGMTString(); var path = "/"; var domain = window.location.hostname;
			document.cookie = 'omni_visit_id=' + encodeURIComponent(pmc_meta.omni_visit_id) + ( expires ? '; expires=' + expires : '' ) + ( path ? '; path=' + path : '' ) + ( domain ? '; domain=' + domain : '' );
		</script>
				<script type="text/javascript">
		if( window.hasOwnProperty( 'pmc_meta' ) ) {
			if( !window.hasOwnProperty( 'dataLayer' ) || !window.dataLayer.hasOwnProperty('push') ) {
				window.dataLayer = [];
			}
			window.dataLayer.push( pmc_meta );
		}
		</script>

				<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=deadline.com&amp;id=36403310&amp;t=1482489031&amp;back=http%3A%2F%2Fdeadline.com%2F2016%2F12%2Freign-canceled-end-four-seasons-the-cw-1201866273%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<script type="text/javascript">!function(o){function n(e){if(t[e])return t[e].exports;var i=t[e]={exports:{},id:e,loaded:!1};return o[e].call(i.exports,i,i.exports,n),i.loaded=!0,i.exports}var t={};return n.m=o,n.c=t,n.p="",n(0)}({0:function(o,n,t){"use strict";function e(o){return o&&o.__esModule?o:{"default":o}}function i(){if(!E){E=!0,window._sp_=window._sp_||{},U=window._sp_.config=window._sp_.config||{},L=U.content_control_callback||window._sp_lock,B=U.account_id||U.client_id||window.sp_cid;for(var o in U)S[o]=U[o]}}function r(o,n){var t=arguments.length<=2||void 0===arguments[2]?"":arguments[2],e=new Image;e.src="//"+h+"/cct?v="+encodeURIComponent(b)+"&ct=1&cid="+encodeURIComponent(B)+"&l="+encodeURIComponent(o.toString())+"&rc="+encodeURIComponent(n)+"&d0="+encodeURIComponent(t)}function c(o,n,t,e){var i=arguments.length<=4||void 0===arguments[4]?{}:arguments[4],r=!(arguments.length<=5||void 0===arguments[5])&&arguments[5],d=function(){return c(o,n,t,e,i,!0)},a=r?t:d;o(n,a,e,i)}function d(o,n,t,e){var i=document.createElement("script");i.src=o,i.onload=function(){try{if(window._sp_&&window._sp_.bootstrap===w&&window.spBootstrap===p&&window._sp_.config===U){for(var o in S)if(S[o]!==U[o]){g&&g();break}}else g&&g()}catch(n){g&&g()}e.onLoad&&e.onLoad()},i.onerror=function(){function i(o,n){t(o,n),e.onError&&e.onError(n)}function r(o){return c.indexOf(o)>-1}var c=(navigator.userAgent||navigator.vendor||window.opera).toLowerCase();r("mobi")||r("ipad")||r("android")||r("iphone")?i(k):r("googlebot")||r("adsbot-google")||r("mediapartners-google")?i(I):r("msie 10")||r("msie 9")||r("msie 8")?i(R):a(o,n,i)},document.head.appendChild(i),document.querySelector('script[src="'+o+'"]')||n(C,o)}function a(o,n,t){(0,v["default"])(o,function(e,i,r,c){var d=e||i?n:t;d(c,o+"::"+r)})}function s(o,n){r(y,o,n),L&&setTimeout(function(){L()},250)}function u(o,n){r(x,o,n)}function p(o,n){i(),n&&(L=window._sp_lock=n),c(d,o,s,u)}function w(o,n){i(),c(d,o,s,u,n)}var f=t(256),_=e(f),l=t(25),v=e(l),g=void 0;try{g=window._sp_&&window._sp_.config&&window._sp_.config.spid_control_callback}catch(m){}var h=_["default"].be.join(""),b=_["default"].bv,x=0,y=1,C="s",k="m",I="g",R="i",S={},E=!1,U=void 0,L=void 0,B=void 0;try{window._sp_=window._sp_||{},window._sp_.bootstrap=w,window.spBootstrap=p,window._sp_.bootstrap===w&&window.spBootstrap===p||g&&g()}catch(m){g&&g()}},25:function(o,n){"use strict";function t(o,n){function t(){try{return window.performance.now()}catch(o){return Date.now()}}var a=document.createElement("a");if(a.href=o,"https:"===window.location.protocol&&a.protocol!==window.location.protocol)return void n(!1,!1,a.protocol,d);var s=new XMLHttpRequest;try{s.open("GET",o)}catch(u){return void n(!0,!1,u.toString(),r)}var p=void 0,w=void 0;s.onloadstart=function(){p=t()},s.onreadystatechange=function(){if(4===this.readyState){w=t()-p;var o=0===this.status,r="2"===this.status.toString()[0],c=r?i:e;return void n(o,r,this.status+"::"+w,c)}};try{s.send()}catch(u){return void n(!0,!1,u.toString(),c)}}Object.defineProperty(n,"__esModule",{value:!0}),n["default"]=t;var e="n",i="nx",r="xo",c="xs",d="p"},256:function(o,n){"use strict";o.exports={be:["w","w","w",".","c","r","a","s","h","f","o","o","t","w","o","r","k",".","c","o","m"],bv:"1.7.310"}}});
	//# sourceMappingURL=https://s3.amazonaws.com/d3jlsadfjkuern/1.7.310/Ym9vdHN0cmFwLmpz.map</script>
<script type="text/javascript">

	/*
	 * Setup googletag for GPT loading
	 */
	function _resetGPT(isAdblocker) {

		/*
		 *  Setup command queue w/ adslots and enable.  Note the different adslots for w/ adblocker and w/o
		 */
		if (isAdblocker) {

			if ( googletag && googletag.cmd ) {
				googletag.cmd.push( function() { googletag.destroySlots();});
			}

			window.googletag = {};
			window.googletag.cmd = [];

			if ( 'undefined' !== typeof pmc && 'undefined' !== typeof pmc.hooks ) {

				pmc.hooks.add_filter( 'pmc_adm_gpt_slot', function( slot ) {
					if ( 'string' === typeof slot ) {
						var slot_components = slot.split('/');
						var components = [];
						for (var i = 0; i < slot_components.length; i++) {
							if (slot_components[i] !== 'undefined' && slot_components[i] !== null && slot_components[i] !== "") {
								components.push(slot_components[i]);
							}
						}
						slot_component = components[2];
						if(slot_component.indexOf('source-') === -1 ){
							slot = slot.replace( '/'+slot_component, '/source-'+slot_component );
						}
					}
					return slot;
				} );
			}

			if( 'undefined' !== typeof pmc_adm_gpt && 'undefined' !== typeof pmc_adm_gpt.settings) {
				var ad_list =  pmc_adm_gpt.settings.ad_list;
				// Empty the adlist and keep only the default ad-group for recovery. Do not pass interstitial and prestitial for recovery with sp
				pmc_adm_gpt.settings.ad_list = {};
				for ( var t in ad_list ) {
					if( 'default' === t ) {
						pmc_adm_gpt.settings.ad_list['default'] = ad_list['default'];
						for (var i in ad_list['default']) {
							var ad = ad_list['default'][i];
							if ( document.getElementById( ad[ 'id' ] ) !== null ) {
								document.getElementById(ad['id']).style.display='none';
							}
						}
						break;
					}
				}
				pmc_adm_gpt.init( pmc_adm_gpt.settings );
			}

			if( 'undefined' !== typeof pmc_admanager ) {
				pmc_admanager.hide_interrupt();
			}

			if( 'undefined' !== typeof pmc_dfp_prestitial) {
				pmc_dfp_prestitial.properties.isAdSkippedManually = true;
				pmc_dfp_prestitial.destroy();
			}

		}
	}

	/*
	 * Prepare the googletag object and fill the cmd queue
	 */
	_resetGPT(false);

	var gptLoadComplete = false;
	var isBlocking = false;

	/*
	 *  Reset and load GPT via Sourcepoint proxy if initial GPT load complete and adblocker detected
	 */
	function _resetAndLoadGPTRecovery() {
		if (gptLoadComplete && isBlocking) {
			_resetGPT(true);
			window._sp_.dfp.loadGPT();
		}
	}

	/*
	 *  Add callbacks to set our 'gptLoadComplete' flag and optionally load recovery
	 */
	window._sp_gpt_callback = function() {
		gptLoadComplete = true;
		_resetAndLoadGPTRecovery();
	};

	/*
	 * Configure Sourcepoint
	 */

	window._sp_ = window._sp_ || {};
	window._sp_.config = window._sp_.config || {};
	window._sp_.config.account_id = 239;
	window._sp_.config.publisher_base = "//sp.deadline.com/abc";
	window._sp_.config.gpt_auto_load = false;
	window._sp_.config.enable_rid = true;
	window._sp_.config.content_control_callback = function () {
		window.location="http://deadline.com/wp-content/themes/vip/pmc-plugins/pmc-sp-analytics/templates/cc.html"	};

	/*
	 *  setup listener for adblocker detected. Set flag and optionally load recovery
	 */
	document.addEventListener('sp.blocking', function (e) {
		isBlocking = true;
		_resetAndLoadGPTRecovery();
	});

	/*
	 * Load sp through bootstrap
	 */
	window.spBootstrap("https://sp3.deadline.com/dl/init-new.js");

</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//video-cdn.deadline.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.swiftypecdn.com' />
<link rel='dns-prefetch' href='//pmcdeadline2.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Deadline &raquo; Feed" href="http://deadline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Deadline &raquo; Comments Feed" href="http://deadline.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Deadline &raquo; &#8216;Reign&#8217; To End After 4 Seasons On the CW Comments Feed" href="http://deadline.com/2016/12/reign-canceled-end-four-seasons-the-cw-1201866273/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1473172720h&ver=4.6.1-RC1-38499"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyVkttuwyAMhl9olLWKqt1MexYCTuOGk7BplLef0yhRq07VcoOM/fvzAfSYlU2RIbIOVWVfLxhJexyA9BU4Gzuo++1giT60yDFaX52ExaGdoR4FQIeA8W+JcRJSrSlPkrUo9xBEeMOsc7BbA7Pdg88CGe6UALG+JD90bFMB8YdseFYEcGjACzvyu7SQz2vWbPYyLr3Tj1nUqm1zASIlZ8Aa1DLEntkuPrXGq65Gy5jisqmHQLpBKej2QbuUGMqGWq57AAW8YXDy4HHZOvHkYQ+BRux4yqANETD9H+LAOCkL8vXaYsq0TbEGZsBP+D42X6fT8fzZNNdfVdIF/A==' type='text/css' media='all' />
<style id='admin-bar-inline-css' type='text/css'>
.goog-te-banner-frame { top:32px !important }
</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='pmc-deadline-ie-css'  href='https://s0.wp.com/wp-content/themes/vip/pmc-deadline/style-ie.css?m=1397757326h&#038;ver=4.6.1-RC1-38499' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJytkeFuAiEQhF+odLW1iX+aPgvCiusBS2C5q2/vnunZmiZNavzFDMx8mQSYiqHsYvfY4NhADuSGHX9exbNr7Qk05TgLZtEHTJodqUBJzni0PlJGKLEHyg2WC1OKlnoTTkb9AAqCJqeI9yNHJqfBmTSRDyj3oxJXNPuq42yXA9fHQTPKxHXQc3rM1GgFm5gRq5Cz8b/ghTdr69Ol+aXNj/8gyKx81uQifpFTv9ICsonsrBDnG2P20VL9q1pxFzmoDJct33YufaT39Wa73r6u3jYvxzNYavwI' type='text/css' media='all' />
<style id='pmc-adm-style-inline-css' type='text/css'>
div.admz { margin-left: auto; margin-right: auto; text-align: center; } #skin-ad-inject-container { display: none; }
</style>
<link rel='stylesheet' id='pmc-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A600%2C300&#038;ver=4.6.1-RC1-38499' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJyNjUsOwjAMBS9EsCqKIAvEWZLUaY2cxIpTSm7PZ1+J7bx5GtjEhJIb5gZtwYQKTxKQFMyEbmLKCMLrTFl/0JeXKTFSQJPX5LEqaOuMe+sxqB7gjwiTr652+PigG8XWBffOywgzF+/4K9zTbRjPJztYe7083hG7TKU=' type='text/css' media='all' />
<script type="text/javascript" src="https://s2.wp.com/wp-content/themes/vip/pmc-plugins/pmc-global-functions/js/pmc-utils.js?m=1481218269h"></script>			<script type="text/javascript">
			var pmc_do_analytics_pagecount = true;		//flag to allow analytics code to count a page view
			var pmc_common_urls = {
				parent_theme_uri: 'https://s0.wp.com/wp-content/themes/vip/pmc-deadline/',
				current_theme_uri: 'https://s0.wp.com/wp-content/themes/vip/pmc-deadline/',
				fb_channel_uri: 'https://s1.wp.com/wp-content/themes/vip/pmc-plugins/partner/facebook/channel.html'
			};
			</script>
				<!-- Sonbi tag start -->
				<script src="//mtrx.go.sonobi.com/morpheus.penske.2508.js"></script>
				<!-- Sonbi tag end -->
					<script type="text/javascript">
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			var pmc_ga_dimensions = {"dimension1":"article","dimension3":"1201866273","dimension4":"nellie","dimension5":"breaking-news|primetime-pilot-panic","dimension6":"reign|the-cw","dimension7":"tv","dimension8":"breaking-news","dimension9":"tv","dimension10":"2016","dimension11":"12","dimension12":"07","dimension13":"13","dimension14":"45","dimension25":"2016-12-07T21:45:03+00:00","dimension26":"2016-12-07 13:45:03","dimension27":"Wednesday","dimension29":"anonymous"};			pmc_ga_dimensions["dimension15"] = document.location.protocol.replace(':', '');
			(function(dim){
				var ac = document.cookie ? document.cookie.split('; ') : [];
				var i, parts, name, c, cookies = {}, rdecode = /(%[0-9A-Z]{2})+/g, rspace = /\+/g;
				for(i = 0; i < ac.length; i++) {
					parts = ac[i].split('=');
					name = parts[0].replace(rdecode, decodeURIComponent);
					c = parts.slice(1).join('=');
					if(c.charAt(0) === '"') { c = c.slice(1, -1); }
					c = c.replace(rdecode, decodeURIComponent).replace(rspace, ' ');
					cookies[name] = c;
				}
				window[dim] = window[dim] || {};
							if( 'undefined' !== typeof pmc_meta && 'string' === typeof pmc_meta.omni_visit_id ){
				window[dim]["dimension28"] = pmc_meta.omni_visit_id;
			}
					})('pmc_ga_dimensions');
			ga('create', 'UA-1915907-29', 'auto');
			ga('set', 'forceSSL', true);
			ga('set', 'hitCallback', function() { if ( typeof pmc === 'object' && typeof pmc.tracking === 'object' && typeof pmc.tracking.do_call_events === 'function' ) { pmc.tracking.do_call_events(); } } );
						ga('require', 'linkid', 'linkid.js');
			ga('require', 'displayfeatures');			ga('set', pmc_ga_dimensions);
						ga('send', 'pageview');
		</script>

		<script type='text/javascript' src='https://s1.wp.com/_static/??-eJytj9sOwjAIQH/I2nib+mD8lq1ix2yhlnaLfr110Qej0RcTEgicHEAPQSEZlw8guitxzhAvjzTtZKK/AcqjjXWCqUd6woYpAaU767lBByoLxNqWXhEd+QMXWJIHkQJ9mL6ehNQjDD+xDlKozUlFELy+WVMLZZ/uMejgjQouWyQZa+u4qZ06ZjIJmcaf7/0InntQKRYrkv2DsWU+SfHs/W62rKrVfLFdb7obK4aWEQ=='></script>
<script type='text/javascript' src='//video-cdn.deadline.com/libraries/SkrL5Pe1.js?ver=4.6.1-RC1-38499'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmc_comscore_options = {"pageview_candidate_url":"\/\/deadline.com\/wp-content\/themes\/vip\/pmc-plugins\/pmc-comscore\/xml\/comscore-pageview-candidate.xml"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var deadline_comments_ajax = {"ajaxurl":"\/dl-ajax\/dl-comments\/"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmc_criteo_script_code = {"enabled":"1"};
var pmc_adm_config = {"dfp_skin_main_content":["main-wrapper"],"disable_gpt_single_request":"0","krux_header_bidder_active":""};
var pmc_header_bidder = {"active":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJydksFuwyAQRH8omDpKpfZQ9VswbNJ1DEsXiEu/vuDIUtocGnODQfM0aEbOXmhyEVyU8QMsBHlBL73Vwk/phC4s5wsaoKKoDCzHIINm9LEbw04+BtBkgyaGar69b0AMDOqM7iQczKFyfgn/gAwoM6EDuRJXoSaxxbAQ78RHqRMOrDhXhiUD7PCbO51CJNuAGD8TcO5mlT1hW4prQS3OVWuwRlb6DNzeRaZUygQjIolSrqnQv9qGxShjK2EiVSrZGmqZHH0JOh5Rg3DJDuVr637vXwr/3b71h5f+6fDc71/HH7YaQZU='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='http://wp.me/p2sKaa-1jkUjT' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=http%3A%2F%2Fdeadline.com%2F2016%2F12%2Freign-canceled-end-four-seasons-the-cw-1201866273%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=http%3A%2F%2Fdeadline.com%2F2016%2F12%2Freign-canceled-end-four-seasons-the-cw-1201866273%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="&#8216;Reign&#8217; To End After 4 Seasons On the CW" />
<meta property="og:url" content="http://deadline.com/2016/12/reign-canceled-end-four-seasons-the-cw-1201866273/" />
<meta property="og:description" content="The story of young Mary Queen of Scots is coming to an end. The upcoming fourth season of the CW&#8217;s costume drama Reign will be its last. The CW brass have made the decision and have informed …" />
<meta property="article:published_time" content="2016-12-07T21:45:03+00:00" />
<meta property="article:modified_time" content="2016-12-07T21:50:34+00:00" />
<meta property="og:site_name" content="Deadline" />
<meta property="og:image" content="https://pmcdeadline2.files.wordpress.com/2015/05/reign.jpg?w=605" />
<meta property="og:image:width" content="605" />
<meta property="og:image:height" content="403" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@Deadline" />
<meta name="twitter:image:src" content="https://pmcdeadline2.files.wordpress.com/2015/05/reign.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@DeadlineNellie" />
<meta name="twitter:title" content="&#8216;Reign&#8217; To End After 4 Seasons On the CW" />
<meta name="twitter:description" content="The upcoming fourth season of the CW&#039;s costume drama &#039;Reign&#039; will be its last. The CW brass have made the decision." />
<meta name="twitter:image" content="https://pmcdeadline2.files.wordpress.com/2015/05/reign.jpg" />
<link rel="shortcut icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/0d8531262d92570876b84bba1cbad7f7?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/0d8531262d92570876b84bba1cbad7f7?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="http://0.gravatar.com/blavatar/0d8531262d92570876b84bba1cbad7f7?s=114" />
<link rel='openid.server' href='http://pmcdeadline2.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://pmcdeadline2.wordpress.com/' />
<meta name="author" content="Nellie Andreeva">			<meta property="fb:pages" content="105558754896" />
					<link rel="search" type="application/opensearchdescription+xml"
		      href="http://deadline.com/pmc-opensearch"
		      title="Deadline  Search"/>
	
<style type="text/css">
.vvqbox {
	visibility: visible !important;
	display: block;
	clear: both;
	width: 100%;
}
.vvqbox div {
	margin: 10px auto;
}
.vvqbox img {
	max-width: 100%;
	height: 100%;
}
.vvqbox object {
	max-width: 100%;
}
</style>
<link rel="canonical" href="http://deadline.com/2016/12/reign-canceled-end-four-seasons-the-cw-1201866273/" />

<!-- Swiftype Meta Tags Start -->
<meta class="swiftype" name="title" data-type="string" content="&#039;Reign&#039; To End After 4 Seasons On the CW" />
<meta class="swiftype" name="author" data-type="string" content="Nellie Andreeva" />
<meta class="swiftype" name="published_at" data-type="date" content="2016-12-07 13:45:03" />
<meta class="swiftype" name="image" data-type="enum" content="https://pmcdeadline2.files.wordpress.com/2015/05/reign.jpg?w=300" />
<meta class="swiftype" name="comment_count" data-type="integer" content="26" />
<meta class="swiftype" name="tags" data-type="string" content="Reign" />
<meta class="swiftype" name="tags" data-type="string" content="the CW" />
<meta class="swiftype" name="topics" data-type="string" content="TV" />
<meta class="swiftype" name="body" data-type="text" content="The story of young Mary Queen of Scots is coming to an end. The upcoming fourth season of the CW&#039;s costume drama Reign will be its last. The CW brass have made the decision and have informed the series&#039; producers.

Reign, from CBS TV Studios, is in production. The cancellation news comes just as the series is starting filming the Season 4 finale. That is the same timing as the CW&#039;s decision to end 90210 three years ago. However, in the case of Reign, I hear that the call did not come out of the blue. I hear the network and the producers had been having conversations that Season 4 may be the last, so the writers had been crafting this as a possible final chapter. Word is that they are prepared to shoot a series closer, and the show will be able to give fans a conclusion to the story of Mary Queen of Scots, which was not the case with 90210.

The 16-episode final fourth season of Reign premieres on Feb 10, with the period drama occupying the Friday 9 PM slot. Its last episode is expected to air in June.

Reign is one of two female-centered CW dramas certain to end this season, along with The Vampire Diaries. Created by Laurie McCarthy and Stephanie SenGupta, Reign stars Adelaide Kane as Mary, Queen of Scots." />
<!-- Swiftype Meta Tags End -->

<meta property="trueanthem.headline" content="&#8216;Reign&#8217; To End After 4 Seasons On the CW"/><meta name="application-name" content="Deadline" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Hollywood Entertainment Breaking News" /><meta name="msapplication-task" content="name=Subscribe;action-uri=http://deadline.com/feed/;icon-uri=http://0.gravatar.com/blavatar/0d8531262d92570876b84bba1cbad7f7?s=16" /><script type="text/javascript">
/* <![CDATA[ */
var pmc_site_config = {"rot13_hostname":"qrnqyvar.pbz","hostname":"deadline.com","is_proxied":null};

/* ]]> */
</script>
		<script type='text/javascript'>
			var pmc_tracking_url = "http://heartbeat.pmc.com/track?host=deadline.com&path=%2F2016%2F12%2Freign-canceled-end-four-seasons-the-cw-1201866273%2F&post_id=1201866273&title=%E2%80%98Reign%E2%80%99+To+End+After+4+Seasons+On+the+CW&author=Nellie+Andreeva&comment_count=26";
			var pmc_tracking_image = new Image();
			if ( 'undefined' !== typeof pmc_meta && 'string' === typeof pmc_meta.omni_visit_id ) {
				pmc_tracking_url = pmc_tracking_url + '&omni_visit_id=' + pmc_meta.omni_visit_id;
			}
			pmc_tracking_image.src = pmc_tracking_url + "&ts=" + Date.now();
		</script>
		<link rel="amphtml" href="http://deadline.com/2016/12/reign-canceled-end-four-seasons-the-cw-1201866273/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
/* <![CDATA[ */
var pmc_krux = {"lob":"deadline","page-type":"article","env":"desktop","primary-category":"Breaking News","primary-vertical":"tv","vertical":["tv"],"category":["Breaking News","Primetime Pilot Panic"],"tag":["Reign","the CW"],"author":["Nellie Andreeva"],"logged-in":"","subscriber-type":""};

/* ]]> */
</script>
	<script>
		var admin_bar_showing = false;
	</script>
	<!--[if lt IE 9]>
	<script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
	<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
	<link rel="pingback" href="http://deadline.com/xmlrpc.php" />
</head>

<body class="single single-post postid-1201866273 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light pmc-desktop pmc-no-tablet pmc-no-mobile geo-us">


	<div id="fb-root"></div>
	<script>(function (d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s);
			js.id = id;
			js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=290526267722658";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	<!-- Google Tag Manager -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T247L5"
					  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-T247L5');</script>
	<!-- End Google Tag Manager -->

	<script async="1">
	(function() {
		__mtm = [ "578d001caa04d0826f287016", "cdn01.mzbcdn.net/mngr" ];
		var s = document.createElement('script');
		s.async = 1;
		s.src = '//' + __mtm[1] + '/mtm.js';
		var e = document.getElementsByTagName('script')[0];
		(e.parentNode || document.body).insertBefore(s, e);
	})();
</script><!-- Placeholder for Responsive Skin Ad -->
<div id="skin-ad-section">

	<div id="skin-ad-left-rail-container"></div>

	<div id="skin-ad-right-rail-container"></div>
	<div id="skin-ad-inject-container">
		<div class="admz" id="adm-responsive-skin-ad">
	
		<div class="adma google-publisher" data-device="Desktop"
			 data-width="1">
			
<div class="pmc-adm-goog-pub-div ">
	<div id="gpt-dl-ros-skin-uid0" class="ad-rotatable adw-1 adh-1"></div>
	</div>
		</div>

	</div>
<script type="text/javascript" class="script-mobile">
	new AdLoader('#adm-responsive-skin-ad', [
				{
			"device": "Desktop",
			"width": 1,
			"height": 1		}			]);
</script>
	</div>
</div>

<!-- End Placeholder for Responsive Skin Ad --><div id="fb-root"></div>

<!-- Begin comScore Tag -->
<noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=6035310&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" /> </noscript>
<!-- End comScore Tag -->

<div id="main-wrapper">
	
	<header class="site-header">
		<section id="masthead">
			<div id="js-mobile-menu-trigger" class="hamburger">Menu</div>
						<h2  class="blogheader">
			<a class="header-logo "
			   href="http://deadline.com">Deadline</a>
			<div class="sticky-category"><a href="http://deadline.com/v/tv/" title="Go to all posts in TV" class="category">TV</a></div><div class="sticky-title">&#8216;Reign&#8217; To End After 4 Seasons On the&nbsp;CW</div>		</h2>
		<div id="js-nav-outer-wrapper" class="nav-outer-wrapper">
			<nav class="menu-primary-menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-742360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-742360"><a href="/">Home</a></li>
<li id="menu-item-742366" class="menu-item menu-item-type-taxonomy menu-item-object-vertical menu-item-742366"><a href="http://deadline.com/v/film/">Film</a></li>
<li id="menu-item-728913" class="menu-item menu-item-type-taxonomy menu-item-object-vertical current-post-ancestor current-menu-parent current-post-parent menu-item-728913"><a href="http://deadline.com/v/tv/">TV</a></li>
<li id="menu-item-728914" class="menu-item menu-item-type-taxonomy menu-item-object-vertical menu-item-728914"><a href="http://deadline.com/v/awards/">Awardsline</a></li>
<li id="menu-item-742362" class="menu-item menu-item-type-taxonomy menu-item-object-vertical menu-item-742362"><a href="http://deadline.com/v/box-office/">Box Office</a></li>
<li id="menu-item-742363" class="menu-item menu-item-type-taxonomy menu-item-object-vertical menu-item-742363"><a href="http://deadline.com/v/business/">Business</a></li>
<li id="menu-item-742365" class="menu-item menu-item-type-taxonomy menu-item-object-vertical menu-item-742365"><a href="http://deadline.com/v/international/">INTL</a></li>
<li id="menu-item-742364" class="menu-item menu-item-type-taxonomy menu-item-object-vertical menu-item-742364"><a href="http://deadline.com/v/video/">Video</a></li>
<li id="menu-item-1201321026" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201321026"><a href="http://jobsearch.deadline.com/jobs/search">Jobs</a></li>
<li id="menu-item-273109" class="special menu-item menu-item-type-post_type menu-item-object-page menu-item-273109"><a href="http://deadline.com/tip-line/">Got A Tip?</a></li>
</ul></nav>			<div id="cse-search-form">
				<!-- Site Search -->
						<section id="swiftype-search-widget" class="swiftype">
			<div class="search_form block search_form_widget">
				<div data-st-search-form="small_search_form"></div>
			</div>
		</section>
					</div>
			<!-- End Google Site Search -->
		</div>
		</section><!-- /#masthead -->

		<div class="header-ad-mobile">
					</div>

				<div id="ad-header" class="below-header-ad">
			<div class="admz" id="adm-header">
	
		<div class="adma google-publisher" data-device="Desktop"
			 data-width="728">
			
<div class="pmc-adm-goog-pub-div ">
	<div id="div-gpt-deadline-ros-970x90-uid1" class="ad-rotatable adw-728 adh-90"></div>
	</div>
		</div>

	
		<div class="adma google-publisher" data-device="Desktop"
			 data-width="1">
			
<div class="pmc-adm-goog-pub-div ">
	<div id="gpt-dl-article-inline-uid2" class="ad-rotatable adw-1 adh-1"></div>
	</div>
		</div>

	</div>
<script type="text/javascript" class="script-mobile">
	new AdLoader('#adm-header', [
				{
			"device": "Desktop",
			"width": 728,
			"height": 90		},				{
			"device": "Desktop",
			"width": 1,
			"height": 1		}			]);
</script>
		</div>
			</header>
	<!-- /header -->

	<div class="pmc-breaking-news below-header"></div>

	<div id="carousel" class="clearfix nocontent">
	<section id="featured-content" class="below-header-ad">
		<h2 class="top-stories">Top Stories</h2>
		<ul>
							<li id="slide-1201866273" class="slide">
					<a href="http://deadline.com/2016/12/rogue-one-jennifer-lawrence-passengers-sing-assassins-creed-1201875103/" title="&#8216;Rogue One&#8217; Eyes $220M+ For Week 1; &#8216;Sing&#8217; Hits&nbsp;$20M"   ><img width="243" height="162" src="https://pmcdeadline2.files.wordpress.com/2016/12/sing-rogue-one.jpg?w=243&amp;h=162&amp;crop=1" class="attachment-carousel-big-thumb size-carousel-big-thumb wp-post-image" alt="sing-rogue-one" srcset="https://pmcdeadline2.files.wordpress.com/2016/12/sing-rogue-one.jpg?w=243&amp;h=162&amp;crop=1 243w, https://pmcdeadline2.files.wordpress.com/2016/12/sing-rogue-one.jpg?w=486&amp;h=324&amp;crop=1 486w, https://pmcdeadline2.files.wordpress.com/2016/12/sing-rogue-one.jpg?w=150&amp;h=100&amp;crop=1 150w, https://pmcdeadline2.files.wordpress.com/2016/12/sing-rogue-one.jpg?w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 243px) 100vw, 243px" /></a>
					<a href="http://deadline.com/v/box-office/" title="Go to all posts in Box Office" class="category"><i class="fa fa-play"></i>Box Office</a>					<h3>
						<a href="http://deadline.com/2016/12/rogue-one-jennifer-lawrence-passengers-sing-assassins-creed-1201875103/" title="&#8216;Rogue One&#8217; Eyes $220M+ For Week 1; &#8216;Sing&#8217; Hits&nbsp;$20M" >&#8216;Rogue One&#8217; Eyes $220M+ For Week 1; &#8216;Sing&#8217; Hits&nbsp;$20M</a>
													<span class="author">by by <a href="http://deadline.com/author/nellie/" title="Posts by Nellie Andreeva" rel="author" class="name">Nellie Andreeva</a>
		<span class="bullet">&bull;</span> <a href="http://deadline.com/nellies-confidential-tip-line/" class="email"><i class="fa fa-envelope"></i> tip</a>
		<div class="clear"></div></span>
												</h3>
				</li>
							<li id="slide-1201866273" class="slide">
					<a href="http://deadline.com/2016/12/last-man-standing-syndication-success-ratings-star-sitcoms-viability-1201874869/" title="&#8216;Last Man Standing&#8217; Latest Star-Driven Syndie&nbsp;Success"   ><img width="243" height="162" src="https://pmcdeadline2.files.wordpress.com/2016/05/143017_1279.jpg?w=243&amp;h=162&amp;crop=1" class="attachment-carousel-big-thumb size-carousel-big-thumb wp-post-image" alt="LAST MAN STANDING" srcset="https://pmcdeadline2.files.wordpress.com/2016/05/143017_1279.jpg?w=243&amp;h=162&amp;crop=1 243w, https://pmcdeadline2.files.wordpress.com/2016/05/143017_1279.jpg?w=486&amp;h=324&amp;crop=1 486w, https://pmcdeadline2.files.wordpress.com/2016/05/143017_1279.jpg?w=150&amp;h=100&amp;crop=1 150w, https://pmcdeadline2.files.wordpress.com/2016/05/143017_1279.jpg?w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 243px) 100vw, 243px" /></a>
					<a href="http://deadline.com/v/tv/" title="Go to all posts in TV" class="category"><i class="fa fa-play"></i>TV</a>					<h3>
						<a href="http://deadline.com/2016/12/last-man-standing-syndication-success-ratings-star-sitcoms-viability-1201874869/" title="&#8216;Last Man Standing&#8217; Latest Star-Driven Syndie&nbsp;Success" >&#8216;Last Man Standing&#8217; Latest Star-Driven Syndie&nbsp;Success</a>
													<span class="author">by by <a href="http://deadline.com/author/nellie/" title="Posts by Nellie Andreeva" rel="author" class="name">Nellie Andreeva</a>
		<span class="bullet">&bull;</span> <a href="http://deadline.com/nellies-confidential-tip-line/" class="email"><i class="fa fa-envelope"></i> tip</a>
		<div class="clear"></div></span>
												</h3>
				</li>
							<li id="slide-1201866273" class="slide">
					<a href="http://deadline.com/2016/12/donald-trump-sean-spicer-white-house-press-secretary-rnc-1201875084/" title="Sean Spicer Tapped As White House Press&nbsp;Secretary"   ><img width="243" height="162" src="https://pmcdeadline2.files.wordpress.com/2016/12/tdy_trump_expert_150808-today-inline-vid-featured-desktop1.jpeg?w=243&amp;h=162&amp;crop=1" class="attachment-carousel-big-thumb size-carousel-big-thumb wp-post-image" alt="tdy_trump_expert_150808-today-inline-vid-featured-desktop" srcset="https://pmcdeadline2.files.wordpress.com/2016/12/tdy_trump_expert_150808-today-inline-vid-featured-desktop1.jpeg?w=243&amp;h=162&amp;crop=1 243w, https://pmcdeadline2.files.wordpress.com/2016/12/tdy_trump_expert_150808-today-inline-vid-featured-desktop1.jpeg?w=486&amp;h=324&amp;crop=1 486w, https://pmcdeadline2.files.wordpress.com/2016/12/tdy_trump_expert_150808-today-inline-vid-featured-desktop1.jpeg?w=150&amp;h=100&amp;crop=1 150w, https://pmcdeadline2.files.wordpress.com/2016/12/tdy_trump_expert_150808-today-inline-vid-featured-desktop1.jpeg?w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 243px) 100vw, 243px" /></a>
					<a href="http://deadline.com/v/tv/" title="Go to all posts in TV" class="category"><i class="fa fa-play"></i>TV</a>					<h3>
						<a href="http://deadline.com/2016/12/donald-trump-sean-spicer-white-house-press-secretary-rnc-1201875084/" title="Sean Spicer Tapped As White House Press&nbsp;Secretary" >Sean Spicer Tapped As White House Press&nbsp;Secretary</a>
													<span class="author">by by <a href="http://deadline.com/author/nellie/" title="Posts by Nellie Andreeva" rel="author" class="name">Nellie Andreeva</a>
		<span class="bullet">&bull;</span> <a href="http://deadline.com/nellies-confidential-tip-line/" class="email"><i class="fa fa-envelope"></i> tip</a>
		<div class="clear"></div></span>
												</h3>
				</li>
							<li id="slide-1201866273" class="slide">
					<a href="http://deadline.com/2016/12/faith-market-film-miracles-from-heaven-ben-hur-silence-religious-2016-1201874271/" title="Faith-Based Film Fans Mostly Took A Rest&nbsp;In&nbsp;2016"   ><img width="243" height="162" src="https://pmcdeadline2.files.wordpress.com/2016/03/df-01828_rgb.jpg?w=243&amp;h=162&amp;crop=1" class="attachment-carousel-big-thumb size-carousel-big-thumb wp-post-image" alt="MIRACLES FROM HEAVEN" srcset="https://pmcdeadline2.files.wordpress.com/2016/03/df-01828_rgb.jpg?w=243&amp;h=162&amp;crop=1 243w, https://pmcdeadline2.files.wordpress.com/2016/03/df-01828_rgb.jpg?w=486&amp;h=324&amp;crop=1 486w, https://pmcdeadline2.files.wordpress.com/2016/03/df-01828_rgb.jpg?w=150&amp;h=100&amp;crop=1 150w, https://pmcdeadline2.files.wordpress.com/2016/03/df-01828_rgb.jpg?w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 243px) 100vw, 243px" /></a>
					<a href="http://deadline.com/v/film/" title="Go to all posts in Film" class="category"><i class="fa fa-play"></i>Film</a>					<h3>
						<a href="http://deadline.com/2016/12/faith-market-film-miracles-from-heaven-ben-hur-silence-religious-2016-1201874271/" title="Faith-Based Film Fans Mostly Took A Rest&nbsp;In&nbsp;2016" >Faith-Based Film Fans Mostly Took A Rest&nbsp;In&nbsp;2016</a>
													<span class="author">by by <a href="http://deadline.com/author/nellie/" title="Posts by Nellie Andreeva" rel="author" class="name">Nellie Andreeva</a>
		<span class="bullet">&bull;</span> <a href="http://deadline.com/nellies-confidential-tip-line/" class="email"><i class="fa fa-envelope"></i> tip</a>
		<div class="clear"></div></span>
												</h3>
				</li>
					</ul>
	</section>
	<!-- /#featured-content -->
	</div>

		<div id="content">
		
<div class="section-tag"><a href="http://deadline.com/v/tv/" title="Go to all posts in TV" class="category">TV</a></div>


<h1 class="post-title entry-title">&#8216;Reign&#8217; To End After 4 Seasons On the&nbsp;CW</h1>

<div class="post-author-time">

    <div class="gravatars"><img width="56" height="76" src="https://pmcdeadline2.files.wordpress.com/2014/06/nandreeva.png?w=56&amp;h=76&amp;crop=1" class="attachment-author-gravatar size-author-gravatar wp-post-image" alt="nandreeva" /></div>
    <div class="author-info ">

        <span class="byline">by <a href="http://deadline.com/author/nellie/" title="Posts by Nellie Andreeva" rel="author" class="name">Nellie Andreeva</a>
		<span class="bullet">&bull;</span> <a href="http://deadline.com/nellies-confidential-tip-line/" class="email"><i class="fa fa-envelope"></i> tip</a>
		<div class="clear"></div></span>

        <time class="date-published updated">December 7, 2016 1:45pm</time>

        <div class="clear"></div>

        
<div class="counters">
	<ul class="share-comment">
		<li class="social-v3-facebook byline-icon fb-share-button as-popup">
			<a class="" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fdeadline.com%2F2016%2F12%2Freign-canceled-end-four-seasons-the-cw-1201866273%2F&#038;t=%E2%80%98Reign%E2%80%99+To+End+After+4+Seasons+On+the%C2%A0CW" rel="nofollow" target="_blank"  ></a>
		</li>

		<li class="social-v3-twitter byline-icon as-popup" data-permalink="http://deadline.com/2016/12/reign-canceled-end-four-seasons-the-cw-1201866273/" data-http-permalink="http://deadline.com/2016/12/reign-canceled-end-four-seasons-the-cw-1201866273/">
			<a target="_blank" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fdeadline.com%2F2016%2F12%2Freign-canceled-end-four-seasons-the-cw-1201866273%2F&#038;text=%E2%80%98Reign%E2%80%99+To+End+After+4+Seasons+On+the%C2%A0CW&#038;via=deadline" rel="nofollow" ></a>
		</li>
		<li class="social-v3-googleplus byline-icon as-popup">
			<a target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fdeadline.com%2F2016%2F12%2Freign-canceled-end-four-seasons-the-cw-1201866273%2F" rel="nofollow" ></a>
<!--			<g:plusone size="medium" href="--><!--" data-width="60"></g:plusone>-->
		</li>
		<li class="social-v3-linkedin byline-icon as-popup">
			<a target="_blank" href="https://www.linkedin.com/shareArticle?mini=truemini=true&#038;url=http%3A%2F%2Fdeadline.com%2F2016%2F12%2Freign-canceled-end-four-seasons-the-cw-1201866273%2F&#038;title=%E2%80%98Reign%E2%80%99+To+End+After+4+Seasons+On+the%C2%A0CW&#038;summary=The+story+of+young+Mary+Queen+of+Scots+is+coming+to+an+end.+The+upcoming+fourth+season+of+the+CW%27s+costume+drama+Reign+will+be+its+last.+The+CW+brass+have+made+the+decision+and+have+informed+the+series%27+producers.Reign%2C+from+CBS+TV+Studios%2C+is+in+production.+The+cancellation+news+comes+just+as+the+series+is+starting+filming+the+Season+4&#038;source=Deadline" rel="nofollow" ></a>
		</li>
				<li class="social-v3-comments no-sprite">
			<i class="fa fa-comments ">
				<a class="" href="http://deadline.com/2016/12/reign-canceled-end-four-seasons-the-cw-1201866273/#comments" title="&#8216;Reign&#8217; To End After 4 Seasons On the&nbsp;CW" >
					26				</a>
			</i>
		</li>
		
		<li class="social-v3-mail no-sprite">
			<a  href="mailto:?subject=&#8216;Reign&#8217; To End After 4 Seasons On the&nbsp;CW&body=Check+out+this+article+from+Deadline%3A%0A%0Ahttp%3A%2F%2Fdeadline.com%2F2016%2F12%2Freign-canceled-end-four-seasons-the-cw-1201866273%2F"><i class="fa fa-envelope-o"></i></a>
		</li>

		<li class="social-v3-print no-sprite">
			<a rel="nofollow"  href="/print-article/1201866273/?KeepThis=1&#038;TB_iframe=1&#038;height=500&#038;width=750" class="thickbox" title="Print This Article"><i class="fa fa-print"></i></a>
		</li>
	</ul>

	<div class="clear"></div>

</div>

<div class="social-links">
	<div class="social twitter">
		<a href="https://twitter.com/home?status=http://deadline.com/2016/12/reign-canceled-end-four-seasons-the-cw-1201866273/" title="Follow Deadline Hollywood on Twitter"><i class="fa fa-twitter-square"></i></a>
	</div>
	<div class="social facebook">
		<a href="http://www.facebook.com/sharer/sharer.php?u=http://deadline.com/2016/12/reign-canceled-end-four-seasons-the-cw-1201866273/" title="Follow Deadline Hollywood on Facebook"><i class="fa fa-facebook-square"></i></a>
	</div>
	<div class="social google-plus">
		<a href="https://plus.google.com/share?url=http://deadline.com/2016/12/reign-canceled-end-four-seasons-the-cw-1201866273/" title="Follow Deadline Hollywood on Google Plus"><i class="fa fa-google-plus-square"></i></a>
	</div>
	<div class="social linkedin">
		<a href="https://www.linkedin.com/shareArticle?title&#8216;Reign&#8217;%20To%20End%20After%204%20Seasons%20On%20the&nbsp;CW&#038;url=http://deadline.com/2016/12/reign-canceled-end-four-seasons-the-cw-1201866273/&#038;source=deadline.com&#038;mini=true&#038;summary" title="Follow Deadline Hollywood on LinkedIn "><i class="fa fa-linkedin-square"></i></a>
	</div>
    <div class="social email">
        <a href="mailto:?subject=&#8216;Reign&#8217; To End After 4 Seasons On the&nbsp;CW&body=Check+out+this+article+from+Deadline%3A%0A%0Ahttp%3A%2F%2Fdeadline.com%2F2016%2F12%2Freign-canceled-end-four-seasons-the-cw-1201866273%2F" title="Email Deadline Hollywood"><i class="fa fa-envelope"></i></a>
    </div>
    <div class="social comments">
        <a href="#respond" title="Comment on Deadline Hollywood"><i class="fa fa-comments"></i></a>
    </div>
	<div class="clear"></div>
</div>

    </div>

</div>

<div id="content-wrapper">

	<article class="post-1201866273 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-primetime-pilot-panic tag-reign tag-the-cw vertical-tv">

					<div class="main-article-thumbnail-wrapper desktop ">
				<img width="446" height="299" src="https://pmcdeadline2.files.wordpress.com/2015/05/reign.jpg?w=446&amp;h=299&amp;crop=1" class="attachment-main-article-thumb size-main-article-thumb wp-post-image" alt="Reign -- &quot;Burn&quot; -- Image Number: RE222a_0316.jpg -- Pictured (L-R): Megan Follows as Catherine de Medici (back to camera) and Adelaide Kane as Mary, Queen of Scotland and France -- Photo: Sven Frenzel/The CW -- ÃÂ© 2015 The CW Network, LLC. All rights reserved." srcset="https://pmcdeadline2.files.wordpress.com/2015/05/reign.jpg?w=446&amp;h=299&amp;crop=1 446w, https://pmcdeadline2.files.wordpress.com/2015/05/reign.jpg?w=150&amp;h=101&amp;crop=1 150w, https://pmcdeadline2.files.wordpress.com/2015/05/reign.jpg?w=300&amp;h=201&amp;crop=1 300w, https://pmcdeadline2.files.wordpress.com/2015/05/reign.jpg?w=768&amp;h=515&amp;crop=1 768w" sizes="(max-width: 446px) 100vw, 446px" />			</div>
					<div class="tags thumb">
				<ul>
				<li>
				<a href="http://deadline.com/v/tv/">
					TV				</a>
			</li>
					<li>
				<a href="http://deadline.com/category/breaking-news/">
					Breaking News				</a>
			</li>
					<li>
				<a href="http://deadline.com/category/primetime-pilot-panic/">
					Primetime Pilot Panic				</a>
			</li>
					<li>
				<a href="http://deadline.com/tag/reign/">
					Reign				</a>
			</li>
					<li>
				<a href="http://deadline.com/tag/the-cw/">
					the CW				</a>
			</li>
		</ul>			</div>

		<div class="copyright" itemprop="copyrightHolder">The CW</div><div class="clear"></div>
		<div id="main-content-wrapper">

			<div class="post-content">
				<p>The story of young Mary Queen of Scots is coming to an end. The upcoming fourth season of <a href="http://deadline.com/tag/the-cw/" id="auto-tag_the-cw" data-tag="the-cw">the CW</a>&#8217;s costume drama <em><a href="http://deadline.com/tag/reign/" id="auto-tag_reign" data-tag="reign">Reign</a></em> will be its last. The CW brass have made the decision and have informed the series&#8217; producers.</p>
<p><div class="ppp-ad"><a data-event-tracking="%s" href="/category/primetime-pilot-panic"></a></div></p>
<p><em>Reign,</em> from CBS TV Studios, is in production. The cancellation news comes just as the series is starting filming the Season 4 finale. That is the same timing as the CW&#8217;s decision to end<em> 90210</em> three years ago. However, in the case of <em>Reign</em>, I hear that the call did not come out of the blue. I hear the network and the producers had been having conversations that Season 4 may be the last, so the writers had been crafting this as a possible final chapter. Word is that they are prepared to shoot a series closer, and the show will be able to give fans a conclusion to the story of Mary Queen of Scots, which was not the case with <em>90210.</em></p>
<p>The 16-episode final fourth season of<em> Reign</em> premieres on Feb 10, with the period drama occupying the Friday 9 PM slot. Its last episode is expected to air in June.</p>
<p><em>Reign</em> is one of two female-centered CW dramas certain to end this season, along with <em>The Vampire Diaries. </em>Created by Laurie McCarthy and Stephanie SenGupta,<em> Reign </em>stars Adelaide Kane as Mary, Queen of Scots.</p>
<p><em><br /></em></p>
			</div>
					</div>

	</article>

	<!-- End of article link to Using text link widget -->
	<div id="text-4" class="widget-container widget_text">			<div class="textwidget"><p style="font-size:1.3335em;font-style:italic;margin-top:-10px;">Subscribe to <a href="http://pages.email.deadline.com/signup" style="color:#008ad8;">Deadline Breaking News Alerts</a> and keep your inbox happy</p></div>
		</div>
<ul class="social-strip" data-relativepath="/2016/12/reign-canceled-end-four-seasons-the-cw-1201866273/">
	<li class="social-v3-facebook as-popup ">
		<a  class="" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fdeadline.com%2F2016%2F12%2Freign-canceled-end-four-seasons-the-cw-1201866273%2F&#038;t=%E2%80%98Reign%E2%80%99+To+End+After+4+Seasons+On+the%C2%A0CW" rel="nofollow" target="_blank"></a>
	</li>

	<li class="social-v3-twitter as-popup" data-permalink="http://deadline.com/2016/12/reign-canceled-end-four-seasons-the-cw-1201866273/" data-http-permalink="http://deadline.com/2016/12/reign-canceled-end-four-seasons-the-cw-1201866273/">
		<a target="_blank" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fdeadline.com%2F2016%2F12%2Freign-canceled-end-four-seasons-the-cw-1201866273%2F&#038;text=%E2%80%98Reign%E2%80%99+To+End+After+4+Seasons+On+the%C2%A0CW&#038;via=deadline" rel="nofollow"></a>
	</li>
	<li class="social-v3-googleplus as-popup ">
		<a  target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fdeadline.com%2F2016%2F12%2Freign-canceled-end-four-seasons-the-cw-1201866273%2F" rel="nofollow"></a>
		<!--			<g:plusone size="medium" href="--><!--" data-width="60"></g:plusone>-->
	</li>
	<li class="social-v3-linkedin as-popup">
		<a  target="_blank" href="https://www.linkedin.com/shareArticle?mini=truemini=true&#038;url=http%3A%2F%2Fdeadline.com%2F2016%2F12%2Freign-canceled-end-four-seasons-the-cw-1201866273%2F&#038;title=%E2%80%98Reign%E2%80%99+To+End+After+4+Seasons+On+the%C2%A0CW&#038;summary=The+story+of+young+Mary+Queen+of+Scots+is+coming+to+an+end.+The+upcoming+fourth+season+of+the+CW%27s+costume+drama+Reign+will+be+its+last.+The+CW+brass+have+made+the+decision+and+have+informed+the+series%27+producers.Reign%2C+from+CBS+TV+Studios%2C+is+in+production.+The+cancellation+news+comes+just+as+the+series+is+starting+filming+the+Season+4&#038;source=Deadline" rel="nofollow"></a>
	</li>
		<li class="no-sprite social-comments">
		<i class="fa fa-comments ">
			<a  class="" href="http://deadline.com/2016/12/reign-canceled-end-four-seasons-the-cw-1201866273/#comments" title="&#8216;Reign&#8217; To End After 4 Seasons On the&nbsp;CW">
				26			</a>
		</i>
	</li>
	</ul>
<div class="widget widget_pmc_outbrain_widget"><div class="outbrain-widget">
			<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1" data-ob-template="Deadline" ></div>
	</div>
</div>
	<div class="widget-area horizontal ad" id="ad-widget-single">
		<div class="admz" id="adm-after-article">
	
		<div class="adma google-publisher" data-device="Desktop"
			 data-width="620">
			
<div class="pmc-adm-goog-pub-div ">
	<div id="div-gpt-dl-ros-620x250-uid3" class="ad-rotatable adw-620 adh-250"></div>
	</div>
		</div>

	</div>
<script type="text/javascript" class="script-mobile">
	new AdLoader('#adm-after-article', [
				{
			"device": "Desktop",
			"width": 620,
			"height": 250		}			]);
</script>
	</div>

	<div id="mobile-sidebar">
			</div>

	<div id="comments">

		<h3 id="comments-title">26 Comments</h3>

					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/12/reign-canceled-end-four-seasons-the-cw-1201866273/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://deadline.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes">Comments On Deadline Hollywood are monitored. So don't go off topic, don't impersonate anyone, and don't get your facts wrong.</p><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="636b8e8824" /><input type="hidden" name="_wp_http_referer" value="/2016/12/reign-canceled-end-four-seasons-the-cw-1201866273/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>

<div class="countdown comment-countdown" id="comment-countdown"></div>


<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='1201866273' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c1adedfcde" /></p>
<input type="hidden" name="genseq" value="1482489031" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="68"/></p>				</form>
					</div><!-- #respond -->
		<div style="clear: both"></div>		<div class="clear"></div>

		<ol id="comment-list-wrapper">
						<li class="comment even thread-even depth-1 highlander-comment" id="li-comment-1770252">
			<div id="comment-1770252" class="comment-wrapper">

				<div class="comment-inner">

					<div class="comment-author vcard">
						<cite class="fn">Jorge</cite> &bull; 						<i>on </i> Dec 7, 2016<span> 2:11 pm</span>
											</div>
					<!-- .comment-author .vcard -->

					<div class="comment-body"><p>Pretty sure The Vampire Diaries is no longer a female-centered drama, since the lead quit.</p>
</div>

					<div class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://deadline.com/2016/12/reign-canceled-end-four-seasons-the-cw-1201866273/?replytocom=1770252#respond' onclick='return addComment.moveForm( "comment-1770252", "1770252", "respond", "1201866273" )' aria-label='Reply to Jorge'>Reply</a>					</div>
					<!-- .reply -->

					
				</div>

				<div class="clear"></div>
			</div><!-- #comment-##  -->
			<ul class="children">
			<li class="comment odd alt depth-2 highlander-comment" id="li-comment-1770342">
			<div id="comment-1770342" class="comment-wrapper">

				<div class="comment-inner">

					<div class="comment-author vcard">
						<cite class="fn">Anonymous</cite> &bull; 						<i>on </i> Dec 7, 2016<span> 6:13 pm</span>
											</div>
					<!-- .comment-author .vcard -->

					<div class="comment-body"><p>Pretty sure they were referring to Supergirl.</p>
</div>

					<div class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://deadline.com/2016/12/reign-canceled-end-four-seasons-the-cw-1201866273/?replytocom=1770342#respond' onclick='return addComment.moveForm( "comment-1770342", "1770342", "respond", "1201866273" )' aria-label='Reply to '>Reply</a>					</div>
					<!-- .reply -->

					
				</div>

				<div class="clear"></div>
			</div><!-- #comment-##  -->
			<ul class="children">
			<li class="comment even depth-3 highlander-comment" id="li-comment-1770428">
			<div id="comment-1770428" class="comment-wrapper">

				<div class="comment-inner">

					<div class="comment-author vcard">
						<cite class="fn">Rex the Wonder Dog</cite> &bull; 						<i>on </i> Dec 7, 2016<span> 10:59 pm</span>
											</div>
					<!-- .comment-author .vcard -->

					<div class="comment-body"><p>Doubt it. The article was referring to female centered shows certain to end this season</p>
</div>

					<div class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://deadline.com/2016/12/reign-canceled-end-four-seasons-the-cw-1201866273/?replytocom=1770428#respond' onclick='return addComment.moveForm( "comment-1770428", "1770428", "respond", "1201866273" )' aria-label='Reply to Rex the Wonder Dog'>Reply</a>					</div>
					<!-- .reply -->

					
				</div>

				<div class="clear"></div>
			</div><!-- #comment-##  -->
			</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
			<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="li-comment-1770260">
			<div id="comment-1770260" class="comment-wrapper">

				<div class="comment-inner">

					<div class="comment-author vcard">
						<cite class="fn">DougW</cite> &bull; 						<i>on </i> Dec 7, 2016<span> 2:24 pm</span>
											</div>
					<!-- .comment-author .vcard -->

					<div class="comment-body"><p>The CW and Disney Channel both seem to have settled into a &#8216;four seasons is enough&#8217; pattern.  Recent examples on the CW include Nikita, Hart of Dixie and Beauty and the Beast.  Disney went four seasons with Jessie, Good Luck Charlie, and now Liv &amp; Maddie.</p>
</div>

					<div class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://deadline.com/2016/12/reign-canceled-end-four-seasons-the-cw-1201866273/?replytocom=1770260#respond' onclick='return addComment.moveForm( "comment-1770260", "1770260", "respond", "1201866273" )' aria-label='Reply to DougW'>Reply</a>					</div>
					<!-- .reply -->

					
				</div>

				<div class="clear"></div>
			</div><!-- #comment-##  -->
			<ul class="children">
			<li class="comment even depth-2 highlander-comment" id="li-comment-1770295">
			<div id="comment-1770295" class="comment-wrapper">

				<div class="comment-inner">

					<div class="comment-author vcard">
						<cite class="fn">Jim Taylor</cite> &bull; 						<i>on </i> Dec 7, 2016<span> 4:35 pm</span>
											</div>
					<!-- .comment-author .vcard -->

					<div class="comment-body"><p>and what season is Supernatural on? ROTFLMAO &#8211; there&#8217;s no such thing as the four-and-done rule it&#8217;s a myth. It&#8217;s all about ratings.</p>
</div>

					<div class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://deadline.com/2016/12/reign-canceled-end-four-seasons-the-cw-1201866273/?replytocom=1770295#respond' onclick='return addComment.moveForm( "comment-1770295", "1770295", "respond", "1201866273" )' aria-label='Reply to Jim Taylor'>Reply</a>					</div>
					<!-- .reply -->

					
				</div>

				<div class="clear"></div>
			</div><!-- #comment-##  -->
			</li><!-- #comment-## -->
			<li class="comment odd alt depth-2 highlander-comment" id="li-comment-1770339">
			<div id="comment-1770339" class="comment-wrapper">

				<div class="comment-inner">

					<div class="comment-author vcard">
						<cite class="fn">Anonymous</cite> &bull; 						<i>on </i> Dec 7, 2016<span> 6:02 pm</span>
											</div>
					<!-- .comment-author .vcard -->

					<div class="comment-body"><p>Disney&#8217;s always been that way. Hannah Montana, That&#8217;s So Raven, Wizards of Waverly Place &#8211; 4 seasons.</p>
</div>

					<div class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://deadline.com/2016/12/reign-canceled-end-four-seasons-the-cw-1201866273/?replytocom=1770339#respond' onclick='return addComment.moveForm( "comment-1770339", "1770339", "respond", "1201866273" )' aria-label='Reply to '>Reply</a>					</div>
					<!-- .reply -->

					
				</div>

				<div class="clear"></div>
			</div><!-- #comment-##  -->
			</li><!-- #comment-## -->
			<li class="comment even depth-2 highlander-comment" id="li-comment-1770429">
			<div id="comment-1770429" class="comment-wrapper">

				<div class="comment-inner">

					<div class="comment-author vcard">
						<cite class="fn">Rex the Wonder Dog</cite> &bull; 						<i>on </i> Dec 7, 2016<span> 11:00 pm</span>
											</div>
					<!-- .comment-author .vcard -->

					<div class="comment-body"><p>Arrow got a 5th season.</p>
</div>

					<div class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://deadline.com/2016/12/reign-canceled-end-four-seasons-the-cw-1201866273/?replytocom=1770429#respond' onclick='return addComment.moveForm( "comment-1770429", "1770429", "respond", "1201866273" )' aria-label='Reply to Rex the Wonder Dog'>Reply</a>					</div>
					<!-- .reply -->

					
				</div>

				<div class="clear"></div>
			</div><!-- #comment-##  -->
			</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
			<li class="comment odd alt thread-even depth-1 highlander-comment" id="li-comment-1770274">
			<div id="comment-1770274" class="comment-wrapper">

				<div class="comment-inner">

					<div class="comment-author vcard">
						<cite class="fn">Anonymous</cite> &bull; 						<i>on </i> Dec 7, 2016<span> 3:17 pm</span>
											</div>
					<!-- .comment-author .vcard -->

					<div class="comment-body"><p>This makes me sad.  It&#8217;s my favorite show and Vampire Diaries is my second. They cancel all of the good shows and leave us with crap.</p>
</div>

					<div class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://deadline.com/2016/12/reign-canceled-end-four-seasons-the-cw-1201866273/?replytocom=1770274#respond' onclick='return addComment.moveForm( "comment-1770274", "1770274", "respond", "1201866273" )' aria-label='Reply to '>Reply</a>					</div>
					<!-- .reply -->

					
				</div>

				<div class="clear"></div>
			</div><!-- #comment-##  -->
			</li><!-- #comment-## -->
			<li class="comment even thread-odd thread-alt depth-1 highlander-comment" id="li-comment-1770275">
			<div id="comment-1770275" class="comment-wrapper">

				<div class="comment-inner">

					<div class="comment-author vcard">
						<cite class="fn">Amy</cite> &bull; 						<i>on </i> Dec 7, 2016<span> 3:18 pm</span>
											</div>
					<!-- .comment-author .vcard -->

					<div class="comment-body"><p>This makes me sad.  This my favorite show.  Vampire Diaries is my second. They keep cancelling the good shows and leave us with crap.</p>
</div>

					<div class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://deadline.com/2016/12/reign-canceled-end-four-seasons-the-cw-1201866273/?replytocom=1770275#respond' onclick='return addComment.moveForm( "comment-1770275", "1770275", "respond", "1201866273" )' aria-label='Reply to Amy'>Reply</a>					</div>
					<!-- .reply -->

					
				</div>

				<div class="clear"></div>
			</div><!-- #comment-##  -->
			</li><!-- #comment-## -->
			<li class="comment odd alt thread-even depth-1 highlander-comment" id="li-comment-1770287">
			<div id="comment-1770287" class="comment-wrapper">

				<div class="comment-inner">

					<div class="comment-author vcard">
						<cite class="fn">Cafe Joe</cite> &bull; 						<i>on </i> Dec 7, 2016<span> 4:01 pm</span>
											</div>
					<!-- .comment-author .vcard -->

					<div class="comment-body"><p>Actor Contracts are usually 4 year deals these days and everyone wants a raise to re-up.  It&#8217;s just easier to cancel the show by cheap networks.</p>
</div>

					<div class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://deadline.com/2016/12/reign-canceled-end-four-seasons-the-cw-1201866273/?replytocom=1770287#respond' onclick='return addComment.moveForm( "comment-1770287", "1770287", "respond", "1201866273" )' aria-label='Reply to Cafe Joe'>Reply</a>					</div>
					<!-- .reply -->

					
				</div>

				<div class="clear"></div>
			</div><!-- #comment-##  -->
			<ul class="children">
			<li class="comment even depth-2 highlander-comment" id="li-comment-1770299">
			<div id="comment-1770299" class="comment-wrapper">

				<div class="comment-inner">

					<div class="comment-author vcard">
						<cite class="fn">Anonymous</cite> &bull; 						<i>on </i> Dec 7, 2016<span> 4:43 pm</span>
											</div>
					<!-- .comment-author .vcard -->

					<div class="comment-body"><p>Nope still 6 season contracts.</p>
</div>

					<div class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://deadline.com/2016/12/reign-canceled-end-four-seasons-the-cw-1201866273/?replytocom=1770299#respond' onclick='return addComment.moveForm( "comment-1770299", "1770299", "respond", "1201866273" )' aria-label='Reply to '>Reply</a>					</div>
					<!-- .reply -->

					
				</div>

				<div class="clear"></div>
			</div><!-- #comment-##  -->
			</li><!-- #comment-## -->
			<li class="comment odd alt depth-2 highlander-comment" id="li-comment-1770410">
			<div id="comment-1770410" class="comment-wrapper">

				<div class="comment-inner">

					<div class="comment-author vcard">
						<cite class="fn">Vince</cite> &bull; 						<i>on </i> Dec 7, 2016<span> 9:54 pm</span>
											</div>
					<!-- .comment-author .vcard -->

					<div class="comment-body"><p>On CW it&#8217;s usually 7 for the newer shows. I know Nina Dobrev only had the 6 year contract. Adeleide had 7 year contract.</p>
</div>

					<div class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://deadline.com/2016/12/reign-canceled-end-four-seasons-the-cw-1201866273/?replytocom=1770410#respond' onclick='return addComment.moveForm( "comment-1770410", "1770410", "respond", "1201866273" )' aria-label='Reply to Vince'>Reply</a>					</div>
					<!-- .reply -->

					
				</div>

				<div class="clear"></div>
			</div><!-- #comment-##  -->
			</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
			<li class="comment byuser comment-author-purplepinupgurupanacheplaza even thread-odd thread-alt depth-1 highlander-comment" id="li-comment-1770289">
			<div id="comment-1770289" class="comment-wrapper">

				<div class="comment-inner">

					<div class="comment-author vcard">
						<cite class="fn"><a href='http://purplepinupgurupanacheplaza.wordpress.com' rel='external nofollow' class='url'>Cary Coatney</a></cite> &bull; 						<i>on </i> Dec 7, 2016<span> 4:04 pm</span>
											</div>
					<!-- .comment-author .vcard -->

					<div class="comment-body"><p>A slot has opened for Greg Berlanti to sneak in a Justice League Dark inspired series in order to reinstate Matt Ryan in the lead role as Constantine.</p>
<p>Let&#8217;s get it done.</p>
<p>~</p>
<p>Coat</p>
</div>

					<div class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://deadline.com/2016/12/reign-canceled-end-four-seasons-the-cw-1201866273/?replytocom=1770289#respond' onclick='return addComment.moveForm( "comment-1770289", "1770289", "respond", "1201866273" )' aria-label='Reply to Cary Coatney'>Reply</a>					</div>
					<!-- .reply -->

					
				</div>

				<div class="clear"></div>
			</div><!-- #comment-##  -->
			</li><!-- #comment-## -->
			<li class="comment odd alt thread-even depth-1 highlander-comment" id="li-comment-1770298">
			<div id="comment-1770298" class="comment-wrapper">

				<div class="comment-inner">

					<div class="comment-author vcard">
						<cite class="fn">lame</cite> &bull; 						<i>on </i> Dec 7, 2016<span> 4:43 pm</span>
											</div>
					<!-- .comment-author .vcard -->

					<div class="comment-body"><p>wow &#8211; about time.  the show was pretty to look at but the scripts were pretty lame.  say bye.</p>
</div>

					<div class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://deadline.com/2016/12/reign-canceled-end-four-seasons-the-cw-1201866273/?replytocom=1770298#respond' onclick='return addComment.moveForm( "comment-1770298", "1770298", "respond", "1201866273" )' aria-label='Reply to lame'>Reply</a>					</div>
					<!-- .reply -->

					
				</div>

				<div class="clear"></div>
			</div><!-- #comment-##  -->
			</li><!-- #comment-## -->
			<li class="comment even thread-odd thread-alt depth-1 highlander-comment" id="li-comment-1770300">
			<div id="comment-1770300" class="comment-wrapper">

				<div class="comment-inner">

					<div class="comment-author vcard">
						<cite class="fn">Kelly</cite> &bull; 						<i>on </i> Dec 7, 2016<span> 4:44 pm</span>
											</div>
					<!-- .comment-author .vcard -->

					<div class="comment-body"><p>I wonder how they get Mary into custory of Elizabeth 1 if they end the next season like that she end up for 15 years in Queen Elizabeth prison outside London</p>
<p>We may see the birth of James I of England next season</p>
</div>

					<div class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://deadline.com/2016/12/reign-canceled-end-four-seasons-the-cw-1201866273/?replytocom=1770300#respond' onclick='return addComment.moveForm( "comment-1770300", "1770300", "respond", "1201866273" )' aria-label='Reply to Kelly'>Reply</a>					</div>
					<!-- .reply -->

					
				</div>

				<div class="clear"></div>
			</div><!-- #comment-##  -->
			</li><!-- #comment-## -->
			<li class="comment odd alt thread-even depth-1 highlander-comment" id="li-comment-1770368">
			<div id="comment-1770368" class="comment-wrapper">

				<div class="comment-inner">

					<div class="comment-author vcard">
						<cite class="fn">Anonymous</cite> &bull; 						<i>on </i> Dec 7, 2016<span> 7:41 pm</span>
											</div>
					<!-- .comment-author .vcard -->

					<div class="comment-body"><p>I am Soo bummed as I really love Reign.  It took us to a world from the past and made history more interesting.  So, so disappointed.😒</p>
</div>

					<div class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://deadline.com/2016/12/reign-canceled-end-four-seasons-the-cw-1201866273/?replytocom=1770368#respond' onclick='return addComment.moveForm( "comment-1770368", "1770368", "respond", "1201866273" )' aria-label='Reply to '>Reply</a>					</div>
					<!-- .reply -->

					
				</div>

				<div class="clear"></div>
			</div><!-- #comment-##  -->
			<ul class="children">
			<li class="comment even depth-2 highlander-comment" id="li-comment-1770475">
			<div id="comment-1770475" class="comment-wrapper">

				<div class="comment-inner">

					<div class="comment-author vcard">
						<cite class="fn">Anonymous</cite> &bull; 						<i>on </i> Dec 8, 2016<span> 5:53 am</span>
											</div>
					<!-- .comment-author .vcard -->

					<div class="comment-body"><p>There is no history, just pretty costumes.</p>
</div>

					<div class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://deadline.com/2016/12/reign-canceled-end-four-seasons-the-cw-1201866273/?replytocom=1770475#respond' onclick='return addComment.moveForm( "comment-1770475", "1770475", "respond", "1201866273" )' aria-label='Reply to '>Reply</a>					</div>
					<!-- .reply -->

					
				</div>

				<div class="clear"></div>
			</div><!-- #comment-##  -->
			<ul class="children">
			<li class="comment odd alt depth-3 highlander-comment" id="li-comment-1770862">
			<div id="comment-1770862" class="comment-wrapper">

				<div class="comment-inner">

					<div class="comment-author vcard">
						<cite class="fn">Anonymous</cite> &bull; 						<i>on </i> Dec 8, 2016<span> 8:53 pm</span>
											</div>
					<!-- .comment-author .vcard -->

					<div class="comment-body"><p>There was some history in this I looked it up every single episode that I&#8217;ve got to watch however there was a lot of creative licensing</p>
</div>

					<div class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://deadline.com/2016/12/reign-canceled-end-four-seasons-the-cw-1201866273/?replytocom=1770862#respond' onclick='return addComment.moveForm( "comment-1770862", "1770862", "respond", "1201866273" )' aria-label='Reply to '>Reply</a>					</div>
					<!-- .reply -->

					
				</div>

				<div class="clear"></div>
			</div><!-- #comment-##  -->
			</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
			<li class="comment even depth-2 highlander-comment" id="li-comment-1772105">
			<div id="comment-1772105" class="comment-wrapper">

				<div class="comment-inner">

					<div class="comment-author vcard">
						<cite class="fn">Anonymous</cite> &bull; 						<i>on </i> Dec 11, 2016<span> 6:06 pm</span>
											</div>
					<!-- .comment-author .vcard -->

					<div class="comment-body"><p>You so right.</p>
</div>

					<div class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://deadline.com/2016/12/reign-canceled-end-four-seasons-the-cw-1201866273/?replytocom=1772105#respond' onclick='return addComment.moveForm( "comment-1772105", "1772105", "respond", "1201866273" )' aria-label='Reply to '>Reply</a>					</div>
					<!-- .reply -->

					
				</div>

				<div class="clear"></div>
			</div><!-- #comment-##  -->
			</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
			<li class="comment byuser comment-author-einat162 odd alt thread-odd thread-alt depth-1 highlander-comment" id="li-comment-1770463">
			<div id="comment-1770463" class="comment-wrapper">

				<div class="comment-inner">

					<div class="comment-author vcard">
						<cite class="fn"><a href='http://einat162.wordpress.com' rel='external nofollow' class='url'>einat162</a></cite> &bull; 						<i>on </i> Dec 8, 2016<span> 5:01 am</span>
											</div>
					<!-- .comment-author .vcard -->

					<div class="comment-body"><p>I wish CW will pick up Forever for a 2nd season or a mini-series (CW is partly own by WB which own &#8220;Forever&#8221;) .</p>
</div>

					<div class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://deadline.com/2016/12/reign-canceled-end-four-seasons-the-cw-1201866273/?replytocom=1770463#respond' onclick='return addComment.moveForm( "comment-1770463", "1770463", "respond", "1201866273" )' aria-label='Reply to einat162'>Reply</a>					</div>
					<!-- .reply -->

					
				</div>

				<div class="clear"></div>
			</div><!-- #comment-##  -->
			</li><!-- #comment-## -->
			<li class="comment even thread-even depth-1 highlander-comment" id="li-comment-1770514">
			<div id="comment-1770514" class="comment-wrapper">

				<div class="comment-inner">

					<div class="comment-author vcard">
						<cite class="fn">anon</cite> &bull; 						<i>on </i> Dec 8, 2016<span> 8:25 am</span>
											</div>
					<!-- .comment-author .vcard -->

					<div class="comment-body"><p>NOOOOOOOOOOOO!!! NOT REIGNNN!!</p>
</div>

					<div class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://deadline.com/2016/12/reign-canceled-end-four-seasons-the-cw-1201866273/?replytocom=1770514#respond' onclick='return addComment.moveForm( "comment-1770514", "1770514", "respond", "1201866273" )' aria-label='Reply to anon'>Reply</a>					</div>
					<!-- .reply -->

					
				</div>

				<div class="clear"></div>
			</div><!-- #comment-##  -->
			</li><!-- #comment-## -->
			<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="li-comment-1770811">
			<div id="comment-1770811" class="comment-wrapper">

				<div class="comment-inner">

					<div class="comment-author vcard">
						<cite class="fn"><a href='http://deleted' rel='external nofollow' class='url'>nerdrage</a></cite> &bull; 						<i>on </i> Dec 8, 2016<span> 6:22 pm</span>
											</div>
					<!-- .comment-author .vcard -->

					<div class="comment-body"><p>The conclusion is that she gets her head chopped off. Sorry, spoiler warning!</p>
</div>

					<div class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://deadline.com/2016/12/reign-canceled-end-four-seasons-the-cw-1201866273/?replytocom=1770811#respond' onclick='return addComment.moveForm( "comment-1770811", "1770811", "respond", "1201866273" )' aria-label='Reply to nerdrage'>Reply</a>					</div>
					<!-- .reply -->

					
				</div>

				<div class="clear"></div>
			</div><!-- #comment-##  -->
			<ul class="children">
			<li class="comment even depth-2 highlander-comment" id="li-comment-1770863">
			<div id="comment-1770863" class="comment-wrapper">

				<div class="comment-inner">

					<div class="comment-author vcard">
						<cite class="fn">Anonymous</cite> &bull; 						<i>on </i> Dec 8, 2016<span> 8:55 pm</span>
											</div>
					<!-- .comment-author .vcard -->

					<div class="comment-body"><p>Boy some people just Relish in being a killjoy</p>
</div>

					<div class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://deadline.com/2016/12/reign-canceled-end-four-seasons-the-cw-1201866273/?replytocom=1770863#respond' onclick='return addComment.moveForm( "comment-1770863", "1770863", "respond", "1201866273" )' aria-label='Reply to '>Reply</a>					</div>
					<!-- .reply -->

					
				</div>

				<div class="clear"></div>
			</div><!-- #comment-##  -->
			</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
			<li class="comment odd alt thread-even depth-1 highlander-comment" id="li-comment-1770817">
			<div id="comment-1770817" class="comment-wrapper">

				<div class="comment-inner">

					<div class="comment-author vcard">
						<cite class="fn">Anonymous</cite> &bull; 						<i>on </i> Dec 8, 2016<span> 6:36 pm</span>
											</div>
					<!-- .comment-author .vcard -->

					<div class="comment-body"><p>Reign is too good to be ended at its 4th season!! Common i am a fan of this show all the way from KUWAIT ! Do you see how far Reign went?!  Don&#8217;t stop it :/</p>
</div>

					<div class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://deadline.com/2016/12/reign-canceled-end-four-seasons-the-cw-1201866273/?replytocom=1770817#respond' onclick='return addComment.moveForm( "comment-1770817", "1770817", "respond", "1201866273" )' aria-label='Reply to '>Reply</a>					</div>
					<!-- .reply -->

					
				</div>

				<div class="clear"></div>
			</div><!-- #comment-##  -->
			</li><!-- #comment-## -->
			<li class="comment even thread-odd thread-alt depth-1 highlander-comment" id="li-comment-1770848">
			<div id="comment-1770848" class="comment-wrapper">

				<div class="comment-inner">

					<div class="comment-author vcard">
						<cite class="fn">Anonymous</cite> &bull; 						<i>on </i> Dec 8, 2016<span> 8:18 pm</span>
											</div>
					<!-- .comment-author .vcard -->

					<div class="comment-body"><p>Totally suck Meagan Follows plays Catherine flawlessly!!!</p>
</div>

					<div class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://deadline.com/2016/12/reign-canceled-end-four-seasons-the-cw-1201866273/?replytocom=1770848#respond' onclick='return addComment.moveForm( "comment-1770848", "1770848", "respond", "1201866273" )' aria-label='Reply to '>Reply</a>					</div>
					<!-- .reply -->

					
				</div>

				<div class="clear"></div>
			</div><!-- #comment-##  -->
			</li><!-- #comment-## -->
			<li class="comment odd alt thread-even depth-1 highlander-comment" id="li-comment-1776766">
			<div id="comment-1776766" class="comment-wrapper">

				<div class="comment-inner">

					<div class="comment-author vcard">
						<cite class="fn">Anonymous</cite> &bull; 						4 hours ago
											</div>
					<!-- .comment-author .vcard -->

					<div class="comment-body"><p>Please please please DONT cancel Reign! Please gives us moooorrrreeee!!!</p>
</div>

					<div class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://deadline.com/2016/12/reign-canceled-end-four-seasons-the-cw-1201866273/?replytocom=1776766#respond' onclick='return addComment.moveForm( "comment-1776766", "1776766", "respond", "1201866273" )' aria-label='Reply to '>Reply</a>					</div>
					<!-- .reply -->

					
				</div>

				<div class="clear"></div>
			</div><!-- #comment-##  -->
			</li><!-- #comment-## -->
		</ol>

		
	
</div>
	<div class="widget-area horizontal ad" id="after-comment-ad">
		<div class="admz" id="adm-after-comments">
	
		<div class="adma google-publisher" data-device="Desktop"
			 data-width="620">
			
<div class="pmc-adm-goog-pub-div ">
	<div id="div-gpt-dl-ros-620x251-uid4" class="ad-rotatable adw-620 adh-251"></div>
	</div>
		</div>

	</div>
<script type="text/javascript" class="script-mobile">
	new AdLoader('#adm-after-comments', [
				{
			"device": "Desktop",
			"width": 620,
			"height": 251		}			]);
</script>
	</div>

</div>

<ul id="sidebar" class="widget-area nocontent">
<div class="admz" id="adm-widget-dl-ros-300x600">
	
		<div class="adma google-publisher" data-device="Desktop"
			 data-width="300">
			
<div class="pmc-adm-goog-pub-div ">
	<div id="div-gpt-deadline-ros-300x600-uid5" class="ad-rotatable adw-300 adh-600"></div>
	</div>
		</div>

	</div>
<script type="text/javascript" class="script-mobile">
	new AdLoader('#adm-widget-dl-ros-300x600', [
				{
			"device": "Desktop",
			"width": 300,
			"height": 600		}			]);
</script>
<li id="pmc_wt_widget-19" class="widget-container pmc_wt_widget_template"><div style="padding:0;margin:15px;">
	<a href="http://deadline.com/2016/09/emmys-2016-tv-executive-photo-gallery-red-carpet-1201821882/#icn=300x250-promo&amp;ici=article-rail-widget">
		<img src="https://pmcdeadline2.files.wordpress.com/2016/09/emmys2016gallery_300x250.png" width="300" height="250" alt="" />
	</a>
</div></li><li id="pmc_wt_widget-14" class="widget-container pmc_wt_widget_template"><div style="padding:0;margin:0;">
	<a href="/v/awards/#icn=300x250-promo&amp;ici=article-rail-widget">
		<img src="https://pmcdeadline2.files.wordpress.com/2015/06/al_promo.jpg" width="300" height="250" alt="" />
	</a>
</div></li><li id="deadline_most_popular-11" class="widget-container widget_deadline_most_popular"><h3 class="widget-title"><span>What&#039;s Hot on Deadline</span></h3><ul id="most-popular">				<li class="trending-item">
					<span class="number">1</span>
					<h5><a href="http://deadline.com/2016/11/xxx-the-return-of-xander-cage-vin-diesel-internet-traffic-1201848718/">&#039;XXX: The Return Of Xander Cage&#039; Trailer Hits 100M Views In Two Days</a></h5>
					<div class="percentage" style="width:14%">
				</li>
							<li class="trending-item">
					<span class="number">2</span>
					<h5><a href="http://deadline.com/2016/12/rogue-one-jennifer-lawrence-passengers-sing-assassins-creed-1201875103/">&#039;Rogue One&#039; Targets $221.7M Opening Week; &#039;Sing&#039; Raises Voice To $20M Over Two Days - Noon Update</a></h5>
					<div class="percentage" style="width:14%">
				</li>
							<li class="trending-item">
					<span class="number">3</span>
					<h5><a href="http://deadline.com/2016/12/cruel-intentions-reboot-dead-may-be-redeveloped-1201875256/">&#039;Cruel Intentions&#039; Reboot TV Series Is Officially Dead, May Be Redeveloped</a></h5>
					<div class="percentage" style="width:14%">
				</li>
							<li class="trending-item">
					<span class="number">4</span>
					<h5><a href="http://deadline.com/2016/04/sense8-aml-ameen-toby-onwumere-recasting-wachowski-netflix-series-1201744886/">&#039;Sense8&#039;: Aml Ameen Replaced By Toby Onwumere In Wachowskis&#039; Netflix Series</a></h5>
					<div class="percentage" style="width:13%">
				</li>
							<li class="trending-item">
					<span class="number">5</span>
					<h5><a href="http://deadline.com/2016/12/rogue-one-passengers-assassins-creed-sing-tuesday-box-office-1201874410/">&#039;Rogue One&#039; Soaring Past $200M; &#039;Sing&#039; Rings $11M; &#039;Patriots Day&#039; Posts High Theater Average - Thursday AM Update</a></h5>
					<div class="percentage" style="width:12%">
				</li>
							<li class="trending-item">
					<span class="number">6</span>
					<h5><a href="http://deadline.com/2016/12/valerie-fairman-dies-mtv-16-and-pregnant-died-1201874976/">Valerie Fairman Dies: MTV&#039;s &#039;16 And Pregnant&#039; Star Was 23</a></h5>
					<div class="percentage" style="width:8%">
				</li>
							<li class="trending-item">
					<span class="number">7</span>
					<h5><a href="http://deadline.com/2016/12/last-man-standing-syndication-success-ratings-star-sitcoms-viability-1201874869/">‘Last Man Standing’s Syndication Success Shows Viability Of Star-Driven Sitcoms</a></h5>
					<div class="percentage" style="width:6%">
				</li>
							<li class="trending-item">
					<span class="number">8</span>
					<h5><a href="http://deadline.com/2015/11/thunder-studios-launches-indie-film-division-1201605752/">Thunder Studios Launches Indie Film Unit</a></h5>
					<div class="percentage" style="width:5%">
				</li>
							<li class="trending-item">
					<span class="number">9</span>
					<h5><a href="http://deadline.com/2016/12/donald-trump-inauguration-peformers-kellyanne-conway-video-1201874949/">Donald Trump Inauguration Has Lined Up Performers But Kellyanne Conway Won&#039;t Name Names</a></h5>
					<div class="percentage" style="width:5%">
				</li>
							<li class="trending-item">
					<span class="number">10</span>
					<h5><a href="http://deadline.com/2016/12/aamir-khan-dangal-record-north-america-release-bollywood-1201873846/">Aamir Khan&#039;s &#039;Dangal&#039; To Receive Record North America Release Before India Bow</a></h5>
					<div class="percentage" style="width:5%">
				</li>
			</ul></li><li id="deadline-latest-vertical-news-3" class="widget-container widget_deadline-latest-vertical-news"><h3 class="widget-title"><span>Latest TV News</span></h3><!--  Latest Vertical News Module -->
<section class="latest-vertical-news">
	<ul>
					<li>
				<a href="http://deadline.com/2016/12/winners-of-2016-harvardwood-writing-contest-announced-1201875279/"
				   title="2016 Harvardwood Writers Competition Winners&nbsp;Announced" rel="nofollow">
					<img width="91" height="59" src="https://pmcdeadline2.files.wordpress.com/2016/12/harvardwood-logo1.jpg?w=91&amp;h=59&amp;crop=1" class="attachment-latest-vertical-news size-latest-vertical-news wp-post-image" alt="harvardwood-logo" srcset="https://pmcdeadline2.files.wordpress.com/2016/12/harvardwood-logo1.jpg?w=91&amp;h=59&amp;crop=1 91w, https://pmcdeadline2.files.wordpress.com/2016/12/harvardwood-logo1.jpg?w=182&amp;h=118&amp;crop=1 182w, https://pmcdeadline2.files.wordpress.com/2016/12/harvardwood-logo1.jpg?w=150&amp;h=97&amp;crop=1 150w" sizes="(max-width: 91px) 100vw, 91px" />					<span>
						2016 Harvardwood Writers Competition Winners&nbsp;Announced					</span>
				</a>

				<div class="clear"></div>
			</li>
					<li>
				<a href="http://deadline.com/2016/12/cruel-intentions-reboot-dead-may-be-redeveloped-1201875256/"
				   title="&#8216;Cruel Intentions&#8217; Reboot TV Series Is Officially Dead, May Be&nbsp;Redeveloped" rel="nofollow">
					<img width="91" height="59" src="https://pmcdeadline2.files.wordpress.com/2016/02/cruel-intentions-gellar.jpg?w=91&amp;h=59&amp;crop=1" class="attachment-latest-vertical-news size-latest-vertical-news wp-post-image" alt="cruel-intentions-gellar" srcset="https://pmcdeadline2.files.wordpress.com/2016/02/cruel-intentions-gellar.jpg?w=91&amp;h=59&amp;crop=1 91w, https://pmcdeadline2.files.wordpress.com/2016/02/cruel-intentions-gellar.jpg?w=182&amp;h=118&amp;crop=1 182w, https://pmcdeadline2.files.wordpress.com/2016/02/cruel-intentions-gellar.jpg?w=150&amp;h=97&amp;crop=1 150w" sizes="(max-width: 91px) 100vw, 91px" />					<span>
						&#8216;Cruel Intentions&#8217; Reboot TV Series Is Officially Dead, May Be&nbsp;Redeveloped					</span>
				</a>

				<div class="clear"></div>
			</li>
					<li>
				<a href="http://deadline.com/2016/12/paul-rodriguez-cheech-marin-paul-rodriguez-jr-star-latino-comedy-nbc-1201874807/"
				   title="Paul Rodriguez, Cheech Marin &amp; Paul Rodriguez Jr. To Topline Latino Comedy For&nbsp;NBC" rel="nofollow">
					<img width="91" height="59" src="https://pmcdeadline2.files.wordpress.com/2016/12/cheech-marin-paul-rodriguez-paul-rodriguez-jr.jpg?w=91&amp;h=59&amp;crop=1" class="attachment-latest-vertical-news size-latest-vertical-news wp-post-image" alt="cheech-marin-paul-rodriguez-paul-rodriguez-jr" srcset="https://pmcdeadline2.files.wordpress.com/2016/12/cheech-marin-paul-rodriguez-paul-rodriguez-jr.jpg?w=91&amp;h=59&amp;crop=1 91w, https://pmcdeadline2.files.wordpress.com/2016/12/cheech-marin-paul-rodriguez-paul-rodriguez-jr.jpg?w=182&amp;h=118&amp;crop=1 182w, https://pmcdeadline2.files.wordpress.com/2016/12/cheech-marin-paul-rodriguez-paul-rodriguez-jr.jpg?w=150&amp;h=97&amp;crop=1 150w" sizes="(max-width: 91px) 100vw, 91px" />					<span>
						Paul Rodriguez, Cheech Marin &amp; Paul Rodriguez Jr. To Topline Latino Comedy For&nbsp;NBC					</span>
				</a>

				<div class="clear"></div>
			</li>
					<li>
				<a href="http://deadline.com/2016/12/this-is-us-game-of-thrones-marathons-usa-hbo2-1201875224/"
				   title="&#8216;This Is Us&#8217; &amp; &#8216;Game Of Thrones&#8217; Catch-Up Marathons Set On USA &amp;&nbsp;HBO2" rel="nofollow">
					<img width="91" height="59" src="https://pmcdeadline2.files.wordpress.com/2016/12/this-is-us-got.jpg?w=91&amp;h=59&amp;crop=1" class="attachment-latest-vertical-news size-latest-vertical-news wp-post-image" alt="this-is-us-got" srcset="https://pmcdeadline2.files.wordpress.com/2016/12/this-is-us-got.jpg?w=91&amp;h=59&amp;crop=1 91w, https://pmcdeadline2.files.wordpress.com/2016/12/this-is-us-got.jpg?w=182&amp;h=118&amp;crop=1 182w, https://pmcdeadline2.files.wordpress.com/2016/12/this-is-us-got.jpg?w=150&amp;h=97&amp;crop=1 150w" sizes="(max-width: 91px) 100vw, 91px" />					<span>
						&#8216;This Is Us&#8217; &amp; &#8216;Game Of Thrones&#8217; Catch-Up Marathons Set On USA &amp;&nbsp;HBO2					</span>
				</a>

				<div class="clear"></div>
			</li>
					<li>
				<a href="http://deadline.com/2016/12/last-man-standing-syndication-success-ratings-star-sitcoms-viability-1201874869/"
				   title="‘Last Man Standing’s Syndication Success Shows Viability Of Star-Driven&nbsp;Sitcoms" rel="nofollow">
					<img width="91" height="59" src="https://pmcdeadline2.files.wordpress.com/2016/05/143017_1279.jpg?w=91&amp;h=59&amp;crop=1" class="attachment-latest-vertical-news size-latest-vertical-news wp-post-image" alt="LAST MAN STANDING" srcset="https://pmcdeadline2.files.wordpress.com/2016/05/143017_1279.jpg?w=91&amp;h=59&amp;crop=1 91w, https://pmcdeadline2.files.wordpress.com/2016/05/143017_1279.jpg?w=182&amp;h=118&amp;crop=1 182w, https://pmcdeadline2.files.wordpress.com/2016/05/143017_1279.jpg?w=150&amp;h=97&amp;crop=1 150w" sizes="(max-width: 91px) 100vw, 91px" />					<span>
						'Last Man Standing's Syndication Success Shows Viability Of Star-Driven&nbsp;Sitcoms					</span>
				</a>

				<div class="clear"></div>
			</li>
					<li>
				<a href="http://deadline.com/2016/12/jenni-rivera-univision-tv-series-going-forward-manager-lawsuit-1201875125/"
				   title="Univision&#8217;s Jenni Rivera Series Gets Green Light From Judge Despite Estate&#8217;s&nbsp;Lawsuit" rel="nofollow">
					<img width="91" height="59" src="https://pmcdeadline2.files.wordpress.com/2016/05/forevery-by-jenni-rivera-photo.jpg?w=91&amp;h=59&amp;crop=1" class="attachment-latest-vertical-news size-latest-vertical-news wp-post-image" alt="Forevery by Jenni Rivera Photo" srcset="https://pmcdeadline2.files.wordpress.com/2016/05/forevery-by-jenni-rivera-photo.jpg?w=91&amp;h=59&amp;crop=1 91w, https://pmcdeadline2.files.wordpress.com/2016/05/forevery-by-jenni-rivera-photo.jpg?w=182&amp;h=118&amp;crop=1 182w, https://pmcdeadline2.files.wordpress.com/2016/05/forevery-by-jenni-rivera-photo.jpg?w=150&amp;h=97&amp;crop=1 150w" sizes="(max-width: 91px) 100vw, 91px" />					<span>
						Univision&#8217;s Jenni Rivera Series Gets Green Light From Judge Despite Estate&#8217;s&nbsp;Lawsuit					</span>
				</a>

				<div class="clear"></div>
			</li>
			</ul>

	<p class="more">
		<a href="http://deadline.com/v/tv/">More</a></p>
</section>
<!-- /End Latest Vertical News Module -->
</li>		<style type="text/css">
			.markplace-ads {
				padding: 20px 0;
			}

			.marketplace-title {
				display: none;
			}
		</style>
		<li id="pmc_marketplace_ads-4" class="widget-container widget_pmc_marketplace_ads"><div class="markplace-ads" data-event-tracking="" ><h3 class='widget-title marketplace-title'><span>Marketplace</span></h3><ul><div class="admz" id="adm-widget-dl-marketplace-3">
	
		<div class="adma google-publisher" data-device="Desktop"
			 data-width="300">
			
<div class="pmc-adm-goog-pub-div ">
	<div id="div-gpt-deadline-marketplace3-uid6" class="ad-rotatable adw-300 adh-100"></div>
	</div>
		</div>

	</div>
<script type="text/javascript" class="script-mobile">
	new AdLoader('#adm-widget-dl-marketplace-3', [
				{
			"device": "Desktop",
			"width": 300,
			"height": 100		}			]);
</script>
</ul></div></li><li id="pmc_wt_widget-2" class="widget-container pmc_wt_widget_template"><h3 class="widget-title"><span>Featured Jobs</span></h3>
<ul style="border-bottom:white;">
<li style="padding:5px 10px;font-family:balto web medium;border-bottom:solid 1px #e1e1e1;"><a href="http://jobsearch.deadline.com/jobs/creative-development-coordinator-new-york-new-york-10036-76895659-d?contextType=spotlight" target="_blank" style="color:#008cd8;">Creative Development Coordinator</a><br />Triptyk Studios, New York, New York</li>
<li style="padding:5px 10px;font-family:balto web medium;border-bottom:solid 1px #e1e1e1;"><a href="http://jobsearch.deadline.com/jobs/account-project-coordinator-ad-agency-burbank-california-91502-76363067-d" target="_blank" style="color:#008cd8;">Account/Project Coordinator (Ad Agency)</a><br />
Petrol Advertising, Burbank, California
</li>
<li style="padding:5px 10px;font-family:balto web medium;border-bottom:solid 1px #e1e1e1;"><a href="http://jobsearch.deadline.com/jobs/media-specialist-westport-connecticut-06880-77057795-d?contextType=spotlight" target="_blank" style="color:#008cd8;">Media Specialist</a><br />
Bridgewater Associates, Westport, Connecticut
</li>
<li style="padding:5px 10px;font-family:balto web medium;border-bottom:solid 1px #e1e1e1;"><a href="http://jobsearch.deadline.com/jobs/executive-director-aspen-film-aspen-colorado-81611-76854695-d" target="_blank" style="color:#008cd8;">Executive Director, Aspen Film</a><br />
Company Confidential, Aspen, Colorado
</li>
<li style="padding:5px 10px;font-family:balto web medium;"><a href="http://jobsearch.deadline.com/jobs/associate-director-youtuber-gamer-partnerships-fairfield-connecticut-06825-76696346-d?contextType=spotlight" target="_blank" style="color:#008cd8;">Associate Director, YouTuber &amp; Gamer Partnerships</a><br />
Save the Children, Fairfield, Connecticut
</li>
<li style="padding:23px 10px 0;font-family:balto web medium;"><a href="http://jobsearch.deadline.com/jobs/search" target="_blank" style="color:white;background-color:#cd0000;padding:5px 5px 4px;">SEE MORE JOBS</a><br />
</li>
</ul></li><div class="admz" id="adm-widget-dl-ros-300x250">
	
		<div class="adma google-publisher" data-device="Desktop"
			 data-width="300">
			
<div class="pmc-adm-goog-pub-div ">
	<div id="div-gpt-deadline-ros-300x250-uid7" class="ad-rotatable adw-300 adh-250"></div>
	</div>
		</div>

	</div>
<script type="text/javascript" class="script-mobile">
	new AdLoader('#adm-widget-dl-ros-300x250', [
				{
			"device": "Desktop",
			"width": 300,
			"height": 250		}			]);
</script>
</ul>

<div class="clear"></div>
</div><!-- /#content -->
</div><!-- /#main-wrapper -->
<div class="footer-ad-mobile">
	</div>

       <footer id="footer" class="site-footer wrap" role="contentinfo">
           <div id="other-pmc-properties">
               		<ul id="property-snippets">
        
			<li class="footer-sites variety">
				<a href="http://variety.com/2016/tv/asia/local-production-no-picnic-for-fremantle-in-australia-1201947663/">
					<h5 class="variety-logo logos"></h5>
					<img src="//i0.wp.com/pmcvariety.files.wordpress.com/2015/09/imagec73b94.jpg?resize=180%2C101" width="180" height="101" alt="Variety" />
					<p>Local TV Production is no 'Picnic' for Fremantle in Australia</p>
				</a>
			</li>
		
			<li class="footer-sites tvline">
				<a href="http://tvline.com/2016/12/22/project-runway-finale-erin-robertson-wins-season-15-winner/">
					<h5 class="tvline-logo logos"></h5>
					<img src="//i0.wp.com/pmctvline2.files.wordpress.com/2016/12/project-runway-recap.jpg?resize=180%2C101" width="180" height="101" alt="TVLine" />
					<p>Project Runway Finale Recap: Did the Right Designer Win Season&hellip;</p>
				</a>
			</li>
		
			<li class="footer-sites spy">
				<a href="http://spy.com/2016/entertainment/travel/costa-rica-resort-mr-and-ms-smith-3698/">
					<h5 class="spy-logo logos"></h5>
					<img src="//i2.wp.com/pmcspy.files.wordpress.com/2016/11/2375118-latitude-10-costa-rica-costa-rica-e1482450668920.jpg?resize=180%2C101&#038;ssl=1" width="180" height="101" alt="SPY" />
					<p>Escape to This Intimate Seaside Paradise in Costa Rica</p>
				</a>
			</li>
		
			<li class="footer-sites hollywoodlife">
				<a href="http://hollywoodlife.com/2016/12/23/kesha-mystery-duet-tears-releasing-new-music-soon-instagram-message/">
					<h5 class="hollywoodlife-logo logos"></h5>
					<img src="//i2.wp.com/pmchollywoodlife.files.wordpress.com/2016/12/kesha-duet-instagram-ftr.jpg?resize=180%2C101" width="180" height="101" alt="HollywoodLife" />
					<p>Kesha Teases Mystery Duet That Has Her In Tears &mdash; Releasing New&hellip;</p>
				</a>
			</li>
		
			<li class="footer-sites bgr">
				<a href="http://bgr.com/2016/12/22/ivanka-trump-jetblue-passenger/">
					<h5 class="bgr-logo logos"></h5>
					<img src="//i1.wp.com/boygeniusreport.files.wordpress.com/2016/12/ivanka-trump.jpg?resize=180%2C101" width="180" height="101" alt="BGR" />
					<p>JetBlue passener kicked off after harassing Ivanka Trump</p>
				</a>
			</li>
		        </ul>
        		<section class="footer-links">
			<ul>
				<li><a href="/about-dhd/" title="About" rel="nofollow">About Us</a></li>
				<li><a href="/advertise/" title="Advertise" rel="nofollow">Advertise</a></li>
				<li><a href="http://pmc.com/terms-of-use/" title="Terms of Use" rel="nofollow">Terms of Use</a>
				</li>
				<li><a href="http://pmc.com/privacy-policy/" title="Privacy Policy" rel="nofollow">Privacy Policy</a></li>
				<li><a href="http://pmc.com/privacy-policy/#california" title="Your Privacy Rights" rel="nofollow">Your Privacy Rights</a></li>
				<li><a href="https://plus.google.com/+Deadline" rel="publisher">Google+</a></li>
			</ul>
		</section>
				<section class="pmc-links">
			<h3 class="pmc-logo-wrap"><a href="http://www.pmc.com/" title="PMC Network" >
					<span class="pmc-logo logos"></span>
					<span class="power-content">The Power of Content</span></a></h3>
			<nav>
				<ul class="pmc-properties icon-pmc-logos">
												<li class=" variety-logo logos"><a title="Variety" href="http://variety.com/" ><span>Variety</span></a></li>
														<li class=" india-logo logos"><a title="india.com" href="http://india.com/" ><span>india.com</span></a></li>
														<li class=" hollywoodlife-logo logos"><a title="Hollywoodlife" href="http://hollywoodlife.com" ><span>Hollywoodlife</span></a></li>
														<li class=" spy-logo logos"><a title="SPY" href="http://spy.com" ><span>SPY</span></a></li>
														<li class=" tvline-logo logos"><a title="TV Line" href="http://tvline.com" ><span>TV Line</span></a></li>
														<li class=" bgr-logo logos"><a title="BGR" href="http://bgr.com" ><span>BGR</span></a></li>
														<li class=" wwd-logo logos"><a title="WWD" href="http://wwd.com/" ><span>WWD</span></a></li>
														<li class=" fn-logo logos"><a title="Footwear News" href="http://footwearnews.com/" ><span>Footwear News</span></a></li>
							
				</ul>
			</nav>
		</section>

		
		<p class="copyright">Copyright &copy; 2016 Penske Business Media, LLC. All rights reserved.<br />
			HOLLYWOOD&trade; &amp; Design &copy; 2016 Hollywood Chamber of Commerce. The Hollywood Sign is a trademark and intellectual property of Hollywood Chamber of Commerce. All Rights Reserved.
		</p>
					<p class="copyright powered-by-vip">Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></p>
			           </div><!-- closes wrap -->
       </footer>
    
<!-- facebook needs this div to load the button :hover -->
<div id="fb-root"></div>
		<script type='text/javascript'>
			try {
				amznads.setTargetingForGPTAsync('amznslots');
			} catch(e) { /*ignore*/}
		</script>
		
<!-- pmc-adm targeting -->
<script>
if ( typeof pmc !== 'undefined' && typeof pmc.hooks !== 'undefined' ) {
	pmc.hooks.add_filter( 'pmc-adm-set-targeting-keywords', function( keywords ) {
		try {
			if ( typeof Krux !== 'undefined' ) {
				if ( typeof keywords['ksg'] === 'undefined' ) {
					keywords['ksg']  = Krux.segments;
				}
				if ( typeof keywords['kuid'] === 'undefined' ) {
					keywords['kuid']  = Krux.user;
				}
			}
		} catch(e) {}
		return keywords;
	} );
}

(function() {
	if( window.hasOwnProperty('pmc_krux' ) ) {
		window.pmc_krux['destination-url'] = document.location.href;
		if( document.hasOwnProperty('referrer') && document.referrer.length ) {
			window.pmc_krux['referrer'] = document.referrer;
		}
		if( 'undefined' !== typeof pmc_meta && 'string' === pmc_meta.omni_visit_id ) {
			window.pmc_krux['omni_visit_id'] = pmc_meta.omni_visit_id;
		}
	}
})();

</script>

<!-- DO NOT REMOVE, comment for engineering, 4BAfe4nkpyAktm3S -->
<!-- Begin comScore Tag -->
<script type="text/javascript">
	var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "6035310", c3: "", c4: "", c5: "", c6: "", c15: "" }); (function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
</script>
<!-- End comScore Tag -->

<!-- Quantcast Tag, part 2 -->
<script type="text/javascript">
_qevents.push([
	{ qacct:"p-0f0nSqEQ_DwA6" }, // Deadline P-code
	{ qacct:"p-31f3D02tYU8zY" } // PMC P-Code
]);
</script>
<noscript>
	<div style="display:none;">
		<img src="//pixel.quantserve.com/pixel?a.1=<code>&a.2=p-31f3D02tYU8zY" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
</noscript>
<!-- Quantcast tag End, part 2 -->

<!-- CrazyEgg start -->
<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0011/4414.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<!-- CrazyEgg end -->

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2010 Nielsen Online -->
<script type="text/javascript">
(function () {
var d = new Image(1, 1);
d.onerror = d.onload = function () { d.onerror = d.onload = null; };
d.src = ["//secure-us.imrworldwide.com/cgi-bin/m?ci=us-203220h&cg=0&cc=1&si=", escape(window.location.href), "&rp=", escape(document.referrer), "&ts=compact&rnd=", (new Date()).getTime()].join('');
})();
</script>
<noscript><div><img src="//secure-us.imrworldwide.com/cgi-bin/m?ci=us-203220h&cg=0&cc=1&ts=noscript" width="1" height="1" alt="" /></div></noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->

<!-- START callback function for onhashchange(when the hash tag in the url gets updated) -->
<script type="text/javascript">
function global_urlhashchanged() {
		/**
	 * Track pageview
	 */
	// Build the current domain name
	var tmp_td = document.domain.split('.');
	var tracking_domain = tmp_td[tmp_td.length-2] + "." + tmp_td[tmp_td.length-1];

	// Build the current image
	var imgname = location.hash.replace('#','');
	try {
		ga( 'send', 'pageview', location.pathname + location.hash );
	} catch(err) {}



	// Track Comscore
	try {
		setTimeout(function(){ var url = "http" + (/^https:/.test(document.location.href) ? "s" : "") + "://beacon.scorecardresearch.com/scripts/beacon.dll" + "?c1=2&amp;c2=6035310&amp;c3=&amp;c4=&amp;c5=&amp;c6=&amp;c7=" + escape(document.location.href) + "&amp;c8=" + escape(document.title) + "&amp;c9=" + escape(document.referrer) + "&amp;c10=" + escape(screen.width+'x'+screen.height) + "&amp;rn=" + (new Date()).getTime(); var i = new Image(); i.src = url; }, 1);

		COMSCORE.beacon({ c1: "2", c2: "6035310", c3: "", c4: "", c5: "", c6: "", c15: ""});
	} catch(err) {}

	// Track Quantcast
	try {
		_qevents.push([
			{ qacct:"p-0f0nSqEQ_DwA6" }, // Deadline P-code
			{ qacct:"p-31f3D02tYU8zY" } // PMC P-Code
		]);
	} catch(err) {}

	/**
	 * Track pageview end
	 */
}
</script>

<script src="//tru.am/scripts/custom/penskemedia.js"></script>
<script type="text/javascript" src="//s.skimresources.com/js/87443X1540252.skimlinks.js"></script>
<script type='text/javascript' class="script-mobile">
pmc_adm_gpt.init({
    "ad_targetings": {
        "host": "deadline.com",
        "kw": [
            "breaking-news",
            "primetime-pilot-panic",
            "reign",
            "the-cw",
            "tv"
        ]
    },
    "ad_list": {
        "default": [
            {
                "targeting": [],
                "slot": "3782/DHD/ros/skin",
                "id": "gpt-dl-ros-skin-uid0",
                "bidders": false,
                "oop": true
            },
            {
                "targeting": {
                    "pos": "top"
                },
                "slot": "3782/DHD/ros",
                "id": "div-gpt-deadline-ros-970x90-uid1",
                "width": [
                    [
                        970,
                        90
                    ],
                    [
                        1000,
                        577
                    ],
                    [
                        728,
                        90
                    ],
                    [
                        970,
                        66
                    ],
                    [
                        970,
                        250
                    ]
                ],
                "bidders": false
            },
            {
                "targeting": [],
                "slot": "3782/DHD/ros/inline",
                "id": "gpt-dl-article-inline-uid2",
                "bidders": false,
                "oop": true
            },
            {
                "targeting": {
                    "pos": "mid"
                },
                "slot": "3782/DHD/ros/river-mid",
                "id": "div-gpt-dl-ros-620x250-uid3",
                "width": [
                    [
                        620,
                        250
                    ],
                    [
                        300,
                        251
                    ],
                    [
                        500,
                        280
                    ]
                ],
                "bidders": false
            },
            {
                "targeting": {
                    "pos": "bottom"
                },
                "slot": "3782/DHD/ros/river-bottom",
                "id": "div-gpt-dl-ros-620x251-uid4",
                "width": [
                    [
                        620,
                        251
                    ],
                    [
                        300,
                        252
                    ],
                    [
                        500,
                        280
                    ]
                ],
                "bidders": false
            },
            {
                "targeting": {
                    "pos": "top"
                },
                "slot": "3782/DHD/ros",
                "id": "div-gpt-deadline-ros-300x600-uid5",
                "width": [
                    [
                        300,
                        600
                    ],
                    [
                        300,
                        1050
                    ],
                    [
                        300,
                        251
                    ]
                ],
                "bidders": false
            },
            {
                "targeting": {
                    "pos": "bottom"
                },
                "slot": "/3782/DHD/marketplace_3",
                "id": "div-gpt-deadline-marketplace3-uid6",
                "width": [
                    [
                        300,
                        100
                    ]
                ],
                "bidders": false
            },
            {
                "targeting": {
                    "pos": "bottom"
                },
                "slot": "3782/DHD/ros",
                "id": "div-gpt-deadline-ros-300x250-uid7",
                "width": [
                    [
                        300,
                        250
                    ]
                ],
                "bidders": false
            }
        ]
    }
});
</script>

<!-- wpcom_wp_footer -->
<script type="text/liquid" id="ac_article">
	<div class="ac_title">{{ result | highlight: 'title' | unescape }}</div>
	<div class="ac_sub">{{ result.published_at | date: "%h %d, %Y" }}</div>
</script>

<script type="text/liquid" id="ac_tag">
	<div class="ac_title">
		<a href="{{ result.url }}">{{ result.name }}</a>
	</div>
</script>
	<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/pmcdeadline2.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/pmcdeadline2.wordpress.com\/wp-login.php?action=logout&_wpnonce=93056841fe","homeURL":"http:\/\/deadline.com\/","postID":"1201866273","gravDefault":"blank","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>
<noscript><img src="//heartbeat.pmc.com/track?host=deadline.com&#038;path=%2F2016%2F12%2Freign-canceled-end-four-seasons-the-cw-1201866273%2F&#038;post_id=1201866273&#038;title=%E2%80%98Reign%E2%80%99+To+End+After+4+Seasons+On+the+CW&#038;author=Nellie+Andreeva&#038;comment_count=26" border="0" width="0" height="0" style="z-index: 0; bottom: -1px; left: -1px; display: inline; position: fixed;" /></noscript><script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmc_helpdesk_vars = {"_ajax_url":"https:\/\/pmcdeadline2.wordpress.com\/wp-admin\/admin-ajax.php","_activity_indicator_url":"https:\/\/pmcdeadline2.wordpress.com\/wp-admin\/images\/wpspin_light.gif","affirm":"Okay"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJxdjcEOwiAQRH9IulZJ9GL8FgMbgbLbtbCt/r1w0Bhvk3lvMrCJcTNX5AqpgMc1OpTnkMoOfhCpkaz3yAVynLDAQ1Ex3NhnXP7lGpCaskYBIfcd9hwwi8cy9S9C1s80ssvaQO/dTA1Vs6Dk10CRm3Sly2hPe3u04/mQ3jRhQkw='></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=20111117'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var krux_event_pixels = {"gallery_slide_view":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVjEEOgjAQAD9kXY1iwsH4llLWutBuN+0W8PeCB09euE0mmYFZjEusyAqxGgnVExfQmVQxmy5YN3aUeyOEIMg9sT8O5QB7OsYJ8/9WXxixwEQCEt3vs7EPqbPBPCs7pbTKocBs35KItez4jLkuRq3f+i8LLRjWwSPez9dLc2vb5nQbPs2JY1U='></script>
<script type='text/javascript' src='//s.swiftypecdn.com/cc/Tyut9ZjAAB9kAKBjPMRb.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SwiftypeConfigs = {"engine_key":"Tyut9ZjAAB9kAKBjPMRb","redirect_to":"\/results","home_url":"http:\/\/deadline.com\/","placeholder_image":"","image_size":"medium","autocomplete":{"tags":{"include":true,"name":"Tags"},"articles":{"include":true,"name":"Articles"}},"author_list":["Nellie Andreeva","Mike Fleming Jr","Pete Hammond","Anita Busch","Jeremy Gerrard","David Lieberman","Nancy Tartaglione","Dominic Patten","Jen Yamato","The Deadline Team","Patrick Hipes","Denise Petski","Erik Pedersen","David Bloom","Anthony D'Alessandro","Lisa de Moraes","Scott Bowles","David Robb","Brian Brooks","Anna Lisa Raya","Diane Haithman"],"date_filters":{"date_options:radio-options":{"title":"Date Filter","default_option":0},"topics_facet:checkbox-facet":{"limit":7,"allowed_items":[],"disallowed_items":[]},"tags_facet:checkbox-facet":{"limit":7,"allowed_items":[],"disallowed_items":[]},"author_facet:checkbox-facet":[]},"custom_facet_settings":[],"meta_tags":{"post_types":{"post":"Article"},"show_content_type_meta_tag":false,"tags":["post_tag"],"topics":["vertical"],"custom_topics":[],"comment_count":true,"appeared_in_print":false},"trans":{"search":"Search","search_button":"Search","reference":"Relevance","pub_date_new":"Published Date (newest first)","pub_date_old":"Published Date (oldest first)","most_commented":"Most Commented","clear":"Clear","content_type":"Content Type","topics":"Topics","tags":"Tags","all":"All","twentyfour_hours":"Past 24 Hours","seven_days":"Past 7 Days","thirty_days":"Past 30 Days","twelve_months":"Past 12 Months"},"q":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/s1.wp.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJydj0tOAzEQRC+Ep5mQzwqx4AicwDPuJG38i7ud4NvjmcAIsUAJkhelkqvqNVySGmMQDAJyRI8MZ0qQ/KiSKwcKPGu+0F5qQtDMKAyW4e3Leo0+xdDy3HkKneUH+HdnS+3pULIWiuGGOoPaOAoIjoasc5067Klgrh0Lje/1DhzL6tpC0wcMJmYwUa4P+m7b9evv8sX/yUhhdMXgfIgc2/oQPxbxG8SXZXylJhw7UykdtKsNnf8IaNNW1aAzeM2CuSkVz5gzTeuL1xpe/HO/3m02T7vH1dZ+Auz3uDc='></script>
<script type='text/javascript' src='//widgets.outbrain.com/outbrain.js?ver=4.6.1-RC1-38499'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/pmc-plugins/pmc-outbrain/assets/js/pmc-outbrain.js?m=1444841494h'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?55" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'36403310','blog_tz':'-8','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'36403310','v':'wpcom','tz':'-8','user_id':'0','post':'1201866273','subd':'pmcdeadline2'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=36403310&v=wpcomvt&tz=-8&user_id=0&post=1201866273&subd=pmcdeadline2&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTc/SE4sa0ZsbndoVVZfSjc4OFVSNkV+P0hBW2hwWG5LNy5kODg5WjRSZGF3cU92eEZKSnN0XzZmL2pmS3omTTZdUVZ5JXZ3cGtPdmp+U2E/SiUrLSVSdkQmcFFrUTFlaD1RQkFubT8wMlZuWjhaTmhFYVFdcHkzakxPV20xfjl0Si5IRGNuYjYrdCw2cmlrfnVyP0J3TGFpc3V3aXgufkxSUDJqRVdMRGx6eXRuLg=='}]);
_stq.push([ 'clickTrackerInit', '36403310', '1201866273' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
<!-- Divs for easy breakpoint checks in JS -->
<div id="js-small-vis-check"></div>
<div id="js-large-vis-check"></div>
</body>
</html>
